<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>





<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75408624-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75408624-1');
</script>

    <meta charset="UTF-8">
    <meta name="viewport" content="width=1280">
	<title>Як на Львівщині роблять свічки, аби допомогти людям з інвалідністю (ФОТОРЕПОРТАЖ)</title>

	<link rel="icon" href="http://gazeta.lviv.ua/wp-content/themes/gazeta/favicon.ico" type="image/x-icon"></link> 
	<link rel="shortcut icon" href="http://gazeta.lviv.ua/wp-content/themes/gazeta/favicon.ico" type="image/x-icon"></link>


<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Свічки тут роблять не задля власного збагачення, а для доброї справи: грошима, які отримують від їх продажу, оплачують роботу фахівців"/>
<link rel="canonical" href="http://gazeta.lviv.ua/2018/12/16/yak-na-lvivshhini-roblyat-svichki-abi-dopomogti-lyudyam-z-invalidnistyu-fotoreportazh/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Свічки тут роблять не задля власного збагачення, а для доброї справи: грошима, які отримують від їх продажу, оплачують роботу фахівців" />
<meta name="twitter:title" content="Як на Львівщині роблять свічки, аби допомогти людям з інвалідністю (ФОТОРЕПОРТАЖ)" />
<meta name="twitter:image" content="http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2531.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/gazeta.lviv.ua\/","name":"\u041d\u0430\u0439\u0441\u0432\u0456\u0436\u0456\u0448\u0456 \u043d\u043e\u0432\u0438\u043d\u0438 \u043c\u0456\u0441\u0442\u0430 \u041b\u044c\u0432\u043e\u0432\u0430 \u0442\u0430 \u0423\u043a\u0440\u0430\u0457\u043d\u0438 \u0432 \u0440\u0435\u0436\u0438\u043c\u0456 \u043e\u043d\u043b\u0430\u0439\u043d - \u041b\u044c\u0432\u0456\u0432\u0441\u044c\u043a\u0430 \u0433\u0430\u0437\u0435\u0442\u0430","alternateName":"\u041b\u044c\u0432\u0456\u0432\u0441\u044c\u043a\u0456 \u043d\u043e\u0432\u0438\u043d\u0438 \u0449\u043e\u0445\u0432\u0438\u043b\u0438\u043d\u0438. \u041e\u0441\u0442\u0430\u043d\u043d\u0456 \u043d\u043e\u0432\u0438\u043d\u0438 \u043f\u043e\u043b\u0456\u0442\u0438\u043a\u0438, \u0435\u043a\u043e\u043d\u043e\u043c\u0456\u043a\u0438, \u0441\u043f\u043e\u0440\u0442\u0443 \u0442\u0430 \u043a\u0443\u043b\u044c\u0442\u0443\u0440\u0438. \u041b\u044c\u0432\u0456\u0432\u0441\u044c\u043a\u0430 \u0433\u0430\u0437\u0435\u0442\u0430 \u043e\u043d\u043b\u0430\u0439\u043d","potentialAction":{"@type":"SearchAction","target":"http:\/\/gazeta.lviv.ua\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Львівська газета &raquo; Як на Львівщині роблять свічки, аби допомогти людям з інвалідністю (ФОТОРЕПОРТАЖ) Канал коментарів" href="http://gazeta.lviv.ua/2018/12/16/yak-na-lvivshhini-roblyat-svichki-abi-dopomogti-lyudyam-z-invalidnistyu-fotoreportazh/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gazeta.lviv.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='realmodals-css'  href='http://gazeta.lviv.ua/wp-content/plugins/real-kit/modules/modals/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='archives-cal-calendrier-css'  href='http://gazeta.lviv.ua/wp-content/plugins/archives-calendar-widget/themes/calendrier.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://gazeta.lviv.ua/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans%3A400%2C400i%2C500%2C500i%2C700%2C700i%7COpen+Sans%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-css'  href='http://gazeta.lviv.ua/wp-content/themes/gazeta/css/font-awesome.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://gazeta.lviv.ua/wp-content/themes/gazeta/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='gk-nsp-css'  href='http://gazeta.lviv.ua/wp-content/plugins/gk-nsp/gk-nsp.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://gazeta.lviv.ua/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://gazeta.lviv.ua/wp-includes/js/thickbox/thickbox.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://gazeta.lviv.ua/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/styles/frontend-builder-plugin-style.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/styles/magnific_popup.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://gazeta.lviv.ua/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://gazeta.lviv.ua/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://gazeta.lviv.ua/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/real-kit/modules/modals/script.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js?ver=1.0.12'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/themes/gazeta/js/jquery.cycle.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/themes/gazeta/js/theme-script.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='http://gazeta.lviv.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazeta.lviv.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazeta.lviv.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://wp.me/p874c2-NLv' />
<link rel="alternate" type="application/json+oembed" href="http://gazeta.lviv.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F12%2F16%2Fyak-na-lvivshhini-roblyat-svichki-abi-dopomogti-lyudyam-z-invalidnistyu-fotoreportazh%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gazeta.lviv.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F12%2F16%2Fyak-na-lvivshhini-roblyat-svichki-abi-dopomogti-lyudyam-z-invalidnistyu-fotoreportazh%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="fb:app_id" content="1083471841726549"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://gazeta.lviv.ua/2018/12/16/yak-na-lvivshhini-roblyat-svichki-abi-dopomogti-lyudyam-z-invalidnistyu-fotoreportazh/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Як на Львівщині роблять свічки, аби допомогти людям з інвалідністю (ФОТОРЕПОРТАЖ)" />
<meta property="og:url" content="http://gazeta.lviv.ua/2018/12/16/yak-na-lvivshhini-roblyat-svichki-abi-dopomogti-lyudyam-z-invalidnistyu-fotoreportazh/" />
<meta property="og:description" content="Не нарікайте на високу ціну всього, що купуєте. Деколи, вона цілком виправдана, а ви стаєте меценатом" />
<meta property="article:published_time" content="2018-12-16T12:00:21+00:00" />
<meta property="article:modified_time" content="2018-12-16T13:01:55+00:00" />
<meta property="og:site_name" content="Львівська газета" />
<meta property="og:image" content="http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2531.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="uk_UA" />
<meta name="twitter:text:title" content="Як на Львівщині роблять свічки, аби допомогти людям з інвалідністю (ФОТОРЕПОРТАЖ)" />
<meta name="twitter:image" content="http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2531.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox), a[href*=".webp"]:not(.nolightbox,li.nolightbox>a), area[href*=".webp"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
	




</head>
<body  class="post-template-default single single-post postid-191301 single-format-standard  et_divi_builder"> 




	<div id="wrapper">
        <header id="header">
        	<div class="center">
            	<div class="header-panel clearfix">
                	                    <div class="header-panel-right">
                    	                        <ul class="header-socials">
                        	<li class="mobile-swatch"><a href="/2018/12/16/yak-na-lvivshhini-roblyat-svichki-abi-dopomogti-lyudyam-z-invalidnistyu-fotoreportazh/?mobile_switch=mobile" title="Версія для мобільних"><i class="fa fa-mobile"></i></a></li>
							<li><a href="http://facebook.com/lvivskagazeta/" target="_blank"><i class="fa fa-facebook"></i></a></li>                            <li><a href="https://t.me/lvivska_gazeta" target="_blank"><i class="fa fa-paper-plane"></i></a></li>                            <li><a href="https://www.youtube.com/channel/UCJiKZoY0vRxONsAgIuzNcuQ" target="_blank"><i class="fa fa-youtube-play"></i></a></li>                                                        <li><a href="http://gazeta.lviv.ua/feed/" target="_blank"><i class="fa fa-feed"></i></a></li>                        </ul>
                        <div class="header-radio"><aside id="custom_html-2" class="widget_text all-devices  widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.galychyna.fm/" target="_blank"><img src="http://gazeta.lviv.ua/wp-content/uploads/2017/09/galychyna.jpg" alt="FM Галичина"></a></div></aside></div>
                    </div>
                    <div class="logo_block">
                		                    	<a id="logo" href="http://gazeta.lviv.ua" title="Львівська газета"><img src="http://gazeta.lviv.ua/wp-content/uploads/2018/09/loading_1.jpg" alt="Львівська газета"></a>
                	</div>
                </div><!-- end header-panel -->
                <div class="header-main">
                	<div class="gray-row clearfix">
                    	<ul id="menu-main-menu" class="main_menu"><li id="menu-item-160249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-160249"><a href="http://gazeta.lviv.ua/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-239"><a href="http://gazeta.lviv.ua/novini/">Новини</a></li>
<li id="menu-item-160269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160269"><a href="http://gazeta.lviv.ua/interview/">Інтерв&#8217;ю</a></li>
<li id="menu-item-160270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160270"><a href="http://gazeta.lviv.ua/specprojects/">Спецпроекти</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="http://gazeta.lviv.ua/foto/">Фото-відео</a></li>
<li id="menu-item-130196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130196"><a href="http://gazeta.lviv.ua/blogi/">Блоги</a></li>
</ul>                        <div class="header-search"><div class="search-block">
    <form method="get" id="searchform" action="http://gazeta.lviv.ua/">
        <input type="text" class="input-search" placeholder="Пошук" name="s" id="s" value="" />
        <button type="submit" class="submit-search" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button>
    </form>
</div></div>
                    </div>
                    <div class="white-row clearfix">
                    	<ul id="menu-news-menu" class="news_menu"><li id="menu-item-160318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160318"><a href="http://gazeta.lviv.ua/politika-2/">Політика</a></li>
<li id="menu-item-160250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160250"><a href="http://gazeta.lviv.ua/ekonomika-2/">Бізнес</a></li>
<li id="menu-item-160254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-160254"><a href="http://gazeta.lviv.ua/novini/suspilstvo/">Суспільство</a></li>
<li id="menu-item-160251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160251"><a href="http://gazeta.lviv.ua/kultura/">Культура</a></li>
<li id="menu-item-160252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160252"><a href="http://gazeta.lviv.ua/lyudi-lvova/">Люди Львова</a></li>
<li id="menu-item-160273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160273"><a href="http://gazeta.lviv.ua/stil-zhittya/">Стиль життя</a></li>
</ul>                        <div class="header-weather">

                            <div class="weather-date">16 грудня 2018</div>
                            <div id="gsInformerID-ghJYhjkE8h5tGb" class="gsInformer" style="width:173px;height:87px">
                              <div class="city">у Львові</div>
                              <div class="gsIContent">
                                <div id="cityLink">
                                    <a href="https://www.gismeteo.ua/ua/weather-lviv-4949/" title="Погода у Львові" target="_blank">
                                        <img src="https://s1.gismeteo.ua/static/images/gisloader.svg" width="24" height="24" alt="Погода у Львові">
                                    </a>
                                </div>
                                <div class="gsLinks" style="display:none;"></div>
                              </div>
                            </div>
                            <script src="https://www.gismeteo.ua/ajax/getInformer/?hash=ghJYhjkE8h5tGb" type="text/javascript"></script>
                        </div>
                    </div>
                </div><!-- end header-main -->
            </div>
       	</header>
        <div class="center">
        	<div class="header-ads-wrap"><aside class="all-devices  ads-widget gazet-widget"><a href="http://champarty.com.ua" target="_blank"><img width="1024" height="127" src='http://gazeta.lviv.ua/wp-content/uploads/2018/11/xiti_nezalezhnosti_14_sajt-lg.jpg' alt='' title='image description' /></a></aside></div><!-- end header-ads-wrap -->
        </div>
		<div id="container">  
        	            <div class="center">
            
	<div class="content_section gray-border clearfix">
        <div class="column_main">
            <div class="column_center">
                				<div class="single-content">
                    <div class="post-header clearfix">
                        <h1>Як на Львівщині роблять свічки, аби допомогти людям з інвалідністю (ФОТОРЕПОРТАЖ)</h1>
<!--start-->
                                                <div class="subtitle"><p style="text-align: justify"><span style="font-weight: 400">Не нарікайте на високу ціну всього, що купуєте. Деколи, вона цілком виправдана, а ви стаєте меценатом</span></div>
                                                <div class="item-meta">
                            <time class="item-date" datetime="">15:00, Нд. - 16 Гру. 2018</time>
                            &nbsp;&nbsp;
                            <span class="item-author"><a href="http://gazeta.lviv.ua/author/mariana/">Мар'яна Галькович</a></span>
                            &nbsp;<span class="item-views"><i class="fa fa-eye"></i> 118</span>
                            &nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/12/16/yak-na-lvivshhini-roblyat-svichki-abi-dopomogti-lyudyam-z-invalidnistyu-fotoreportazh/"></span>
                        </div>
                        <div class="share-block"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://gazeta.lviv.ua/2018/12/16/yak-na-lvivshhini-roblyat-svichki-abi-dopomogti-lyudyam-z-invalidnistyu-fotoreportazh/" data-a2a-title="Як на Львівщині роблять свічки, аби допомогти людям з інвалідністю (ФОТОРЕПОРТАЖ)"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F12%2F16%2Fyak-na-lvivshhini-roblyat-svichki-abi-dopomogti-lyudyam-z-invalidnistyu-fotoreportazh%2F&amp;linkname=%D0%AF%D0%BA%20%D0%BD%D0%B0%20%D0%9B%D1%8C%D0%B2%D1%96%D0%B2%D1%89%D0%B8%D0%BD%D1%96%20%D1%80%D0%BE%D0%B1%D0%BB%D1%8F%D1%82%D1%8C%20%D1%81%D0%B2%D1%96%D1%87%D0%BA%D0%B8%2C%20%D0%B0%D0%B1%D0%B8%20%D0%B4%D0%BE%D0%BF%D0%BE%D0%BC%D0%BE%D0%B3%D1%82%D0%B8%20%D0%BB%D1%8E%D0%B4%D1%8F%D0%BC%20%D0%B7%20%D1%96%D0%BD%D0%B2%D0%B0%D0%BB%D1%96%D0%B4%D0%BD%D1%96%D1%81%D1%82%D1%8E%20%28%D0%A4%D0%9E%D0%A2%D0%9E%D0%A0%D0%95%D0%9F%D0%9E%D0%A0%D0%A2%D0%90%D0%96%29" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F12%2F16%2Fyak-na-lvivshhini-roblyat-svichki-abi-dopomogti-lyudyam-z-invalidnistyu-fotoreportazh%2F&amp;linkname=%D0%AF%D0%BA%20%D0%BD%D0%B0%20%D0%9B%D1%8C%D0%B2%D1%96%D0%B2%D1%89%D0%B8%D0%BD%D1%96%20%D1%80%D0%BE%D0%B1%D0%BB%D1%8F%D1%82%D1%8C%20%D1%81%D0%B2%D1%96%D1%87%D0%BA%D0%B8%2C%20%D0%B0%D0%B1%D0%B8%20%D0%B4%D0%BE%D0%BF%D0%BE%D0%BC%D0%BE%D0%B3%D1%82%D0%B8%20%D0%BB%D1%8E%D0%B4%D1%8F%D0%BC%20%D0%B7%20%D1%96%D0%BD%D0%B2%D0%B0%D0%BB%D1%96%D0%B4%D0%BD%D1%96%D1%81%D1%82%D1%8E%20%28%D0%A4%D0%9E%D0%A2%D0%9E%D0%A0%D0%95%D0%9F%D0%9E%D0%A0%D0%A2%D0%90%D0%96%29" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F12%2F16%2Fyak-na-lvivshhini-roblyat-svichki-abi-dopomogti-lyudyam-z-invalidnistyu-fotoreportazh%2F&amp;linkname=%D0%AF%D0%BA%20%D0%BD%D0%B0%20%D0%9B%D1%8C%D0%B2%D1%96%D0%B2%D1%89%D0%B8%D0%BD%D1%96%20%D1%80%D0%BE%D0%B1%D0%BB%D1%8F%D1%82%D1%8C%20%D1%81%D0%B2%D1%96%D1%87%D0%BA%D0%B8%2C%20%D0%B0%D0%B1%D0%B8%20%D0%B4%D0%BE%D0%BF%D0%BE%D0%BC%D0%BE%D0%B3%D1%82%D0%B8%20%D0%BB%D1%8E%D0%B4%D1%8F%D0%BC%20%D0%B7%20%D1%96%D0%BD%D0%B2%D0%B0%D0%BB%D1%96%D0%B4%D0%BD%D1%96%D1%81%D1%82%D1%8E%20%28%D0%A4%D0%9E%D0%A2%D0%9E%D0%A0%D0%95%D0%9F%D0%9E%D0%A0%D0%A2%D0%90%D0%96%29" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div></div>
                    </div>


							                            <div class="wp-caption">
                            	<a href="http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2531.jpg"><img width="1024" height="683" src="http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2531.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2531.jpg 1024w, http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2531-500x333.jpg 500w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
                                                            </div>
                            



                    <div class="single-ads-wrap"></div>
                    <div class="item-entry text">
					</p>
<p style="text-align: justify"><span style="font-weight: 400">Близько двох місяців тому я побувала у Золочеві на Львівщині, де <a href="http://gazeta.lviv.ua/2018/10/20/ne-robiti-dobro-te-shho-robiti-zlo-yak-volonteri-na-lvivshhini-kinuli-usi-spravi-shhob-dopomogti-tim-xto-opinivsya-u-skruti/">саме працювали волонтери БУРу</a>. Жили ми у парафіяльному будинку, де просто таки вирує життя: на поверхах облаштовані класи для занять, басейн та соляна кімната, а допомагають функціонувати всьому цьому два соціальні підприємства, які працюють тут же. Про одне з них, свічкову майстерню, «Львівська газета» розповідає вам сьогодні.</span></p>
<p style="text-align: justify"><span style="font-weight: 400">Свічки тут роблять не задля власного збагачення, а для доброї справи: грошима, які отримують від їх продажу, оплачують роботу фахівців, що займаються з людьми з інвалідністю.</span></p>
<p style="text-align: justify"><span style="font-weight: 400">«Обладнання у свічкову майстерню коштувало близько трьох тисяч євро, в цьому нам допоміг чеський «Карітас Зноймо». Нас запросили в Чехію, показали всі ці речі, ми пройшли певний курс і почали вчитися робити свічки тут. Коли ми починали, то багато людей сумнівалися в тому, що ми зможемо,  але з Божою помоччю все вийшло», &#8211; згадує отець Михайло Сукмановський, який разом з дружиною опікується свічковою майстернею.</span></p>
<div id="attachment_191304" style="width: 1034px" class="wp-caption alignnone"><img class="wp-image-191304 size-full" src="http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2540.jpg" alt="" width="1024" height="683" srcset="http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2540.jpg 1024w, http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2540-500x333.jpg 500w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Отець Михайло вважає, що головне в житті бути людиною і допомагатим тих, хто цього потребує</p></div>
<p style="text-align: justify"><strong>Читайте також:<a href="http://gazeta.lviv.ua/2018/12/15/shho-vidomi-lviv-yani-otrimuvali-v-ditinstvi-vid-svyatogo-mikolaya/"> Що відомі львів’яни отримували в дитинстві від святого Миколая</a></strong></p>
<p style="text-align: justify"><span style="font-weight: 400">А тепер покажемо вам, як же народжуються свічки: дійових осіб тут п’ятеро, а плодів їхньої праці – тисячі. </span></p>
<p style="text-align: justify"><span style="font-weight: 400">Це – останній етап у народженні свічок і займаються цим звичайні школярки.Дівчатка приходять сюди, коли мають вільний час після школи або у вихідні дні. Кажуть, що раніше з ними ходило ще більше колежанок, але зараз у всіх школа – гуртки, репетитори.</span></p>
<p><img class="alignnone size-full wp-image-191310" src="http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2490.jpg" alt="" width="1024" height="683" srcset="http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2490.jpg 1024w, http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2490-500x333.jpg 500w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p style="text-align: justify"><span style="font-weight: 400">Запитавши дозволу, сідаю розмальовувати сніговичків разом з ними. Мені проводять короткий інструктаж, а я чесно зізнаюсь, що малювати, а точніше навіть розмальовувати – мені вдається не надто добре. Але дівчатка заспокоюють: треба просто набити руку.</span></p>
<div id="attachment_191309" style="width: 1034px" class="wp-caption alignnone"><img class="size-full wp-image-191309" src="http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2673.jpg" alt="" width="1024" height="683" srcset="http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2673.jpg 1024w, http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2673-500x333.jpg 500w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Розмальовувати сніговиків дівчата, зазвчай, починають з капелюхів</p></div>
<p>Доки ми з дівчатами розмальовуємо та спілкуємось, у майстерню заходить ще один чоловік. <span style="font-weight: 400">«Це брат Михайло прийшов допомагати», &#8211; пояснюють мені. </span></p>
<p>Брат Михайло має багато справ: дістати з форм свічки, почистити форми і залити ще одну партію.</p>
<p><img class="alignnone size-full wp-image-191311" src="http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2510.jpg" alt="" width="1024" height="683" srcset="http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2510.jpg 1024w, http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2510-500x333.jpg 500w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p><img class="alignnone size-full wp-image-191312" src="http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2515.jpg" alt="" width="1024" height="683" srcset="http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2515.jpg 1024w, http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2515-500x333.jpg 500w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<div id="attachment_191313" style="width: 1034px" class="wp-caption alignnone"><img class="size-full wp-image-191313" src="http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2526.jpg" alt="" width="1024" height="683" srcset="http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2526.jpg 1024w, http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2526-500x333.jpg 500w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Буває таке, що свічки «травмуються»</p></div>
<p style="text-align: justify"><span style="font-weight: 400">Берегинею всіх цих янголів, сніговиків, звіряток є їмость – пані Оксана. «Вона вдихає в них життя», &#8211; говорять усі тут. Сама пані Оксана від таких слів червоніє і тихо заперечує, але всі тут знають, що тільки їй під силу полагодити поламані крильця так, що ніхто навіть не здогадається про проблему, яка була.</span></p>
<div id="attachment_191308" style="width: 1034px" class="wp-caption alignnone"><img class="size-full wp-image-191308" src="http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2535.jpg" alt="" width="1024" height="683" srcset="http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2535.jpg 1024w, http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2535-500x333.jpg 500w" sizes="(max-width: 1024px) 100vw, 1024px" /><p class="wp-caption-text">Пані Оксана перевіряє кожну свічку</p></div>
<p style="text-align: justify"><strong>Читайте також: <a href="http://gazeta.lviv.ua/2018/10/18/188783/">Як живеться Іринці зі синдромом Дауна у селі на Львівщині</a></strong></p>
<p style="text-align: justify"><span style="font-weight: 400">У майстерні на поличках безліч різноманітних свічок і продають їх за символічними цінами. Пані Оксана каже, що дуже часто, розуміючи істинну суть цієї справи, люди платять значно більше, ніж написано на цінниках.</span></p>
<p><img class="alignnone size-full wp-image-191305" src="http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2496.jpg" alt="" width="1024" height="683" srcset="http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2496.jpg 1024w, http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2496-500x333.jpg 500w" sizes="(max-width: 1024px) 100vw, 1024px" /> <img class="alignnone size-full wp-image-191306" src="http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2504.jpg" alt="" width="1024" height="683" srcset="http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2504.jpg 1024w, http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2504-500x333.jpg 500w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p><img class="alignnone size-full wp-image-191307" src="http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2491.jpg" alt="" width="1024" height="683" srcset="http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2491.jpg 1024w, http://gazeta.lviv.ua/wp-content/uploads/2018/12/img_2491-500x333.jpg 500w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p><strong><em>Усі фото – Мар’яна Галькович.</em></strong></p>
<p><strong><em>Усі права на текст захищені та належать “Львівській газеті”. Повний або частковий передрук публікації вважатиметься порушенням авторських прав.</em></strong></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://gazeta.lviv.ua/2018/12/16/yak-na-lvivshhini-roblyat-svichki-abi-dopomogti-lyudyam-z-invalidnistyu-fotoreportazh/" data-a2a-title="Як на Львівщині роблять свічки, аби допомогти людям з інвалідністю (ФОТОРЕПОРТАЖ)"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F12%2F16%2Fyak-na-lvivshhini-roblyat-svichki-abi-dopomogti-lyudyam-z-invalidnistyu-fotoreportazh%2F&amp;linkname=%D0%AF%D0%BA%20%D0%BD%D0%B0%20%D0%9B%D1%8C%D0%B2%D1%96%D0%B2%D1%89%D0%B8%D0%BD%D1%96%20%D1%80%D0%BE%D0%B1%D0%BB%D1%8F%D1%82%D1%8C%20%D1%81%D0%B2%D1%96%D1%87%D0%BA%D0%B8%2C%20%D0%B0%D0%B1%D0%B8%20%D0%B4%D0%BE%D0%BF%D0%BE%D0%BC%D0%BE%D0%B3%D1%82%D0%B8%20%D0%BB%D1%8E%D0%B4%D1%8F%D0%BC%20%D0%B7%20%D1%96%D0%BD%D0%B2%D0%B0%D0%BB%D1%96%D0%B4%D0%BD%D1%96%D1%81%D1%82%D1%8E%20%28%D0%A4%D0%9E%D0%A2%D0%9E%D0%A0%D0%95%D0%9F%D0%9E%D0%A0%D0%A2%D0%90%D0%96%29" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F12%2F16%2Fyak-na-lvivshhini-roblyat-svichki-abi-dopomogti-lyudyam-z-invalidnistyu-fotoreportazh%2F&amp;linkname=%D0%AF%D0%BA%20%D0%BD%D0%B0%20%D0%9B%D1%8C%D0%B2%D1%96%D0%B2%D1%89%D0%B8%D0%BD%D1%96%20%D1%80%D0%BE%D0%B1%D0%BB%D1%8F%D1%82%D1%8C%20%D1%81%D0%B2%D1%96%D1%87%D0%BA%D0%B8%2C%20%D0%B0%D0%B1%D0%B8%20%D0%B4%D0%BE%D0%BF%D0%BE%D0%BC%D0%BE%D0%B3%D1%82%D0%B8%20%D0%BB%D1%8E%D0%B4%D1%8F%D0%BC%20%D0%B7%20%D1%96%D0%BD%D0%B2%D0%B0%D0%BB%D1%96%D0%B4%D0%BD%D1%96%D1%81%D1%82%D1%8E%20%28%D0%A4%D0%9E%D0%A2%D0%9E%D0%A0%D0%95%D0%9F%D0%9E%D0%A0%D0%A2%D0%90%D0%96%29" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F12%2F16%2Fyak-na-lvivshhini-roblyat-svichki-abi-dopomogti-lyudyam-z-invalidnistyu-fotoreportazh%2F&amp;linkname=%D0%AF%D0%BA%20%D0%BD%D0%B0%20%D0%9B%D1%8C%D0%B2%D1%96%D0%B2%D1%89%D0%B8%D0%BD%D1%96%20%D1%80%D0%BE%D0%B1%D0%BB%D1%8F%D1%82%D1%8C%20%D1%81%D0%B2%D1%96%D1%87%D0%BA%D0%B8%2C%20%D0%B0%D0%B1%D0%B8%20%D0%B4%D0%BE%D0%BF%D0%BE%D0%BC%D0%BE%D0%B3%D1%82%D0%B8%20%D0%BB%D1%8E%D0%B4%D1%8F%D0%BC%20%D0%B7%20%D1%96%D0%BD%D0%B2%D0%B0%D0%BB%D1%96%D0%B4%D0%BD%D1%96%D1%81%D1%82%D1%8E%20%28%D0%A4%D0%9E%D0%A2%D0%9E%D0%A0%D0%95%D0%9F%D0%9E%D0%A0%D0%A2%D0%90%D0%96%29" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://gazeta.lviv.ua/2018/12/16/yak-na-lvivshhini-roblyat-svichki-abi-dopomogti-lyudyam-z-invalidnistyu-fotoreportazh/" data-numposts="20" data-width="100%" data-colorscheme="light"></div>                    </div>

<!--end-->


                    <div class="single-ads-wrap"></div>
					<div class="entry-tags">Позначки: <a href="http://gazeta.lviv.ua/tag/zolochiv/" rel="tag">Золочів</a><a href="http://gazeta.lviv.ua/tag/karitas/" rel="tag">Карітас</a><a href="http://gazeta.lviv.ua/tag/majsternya/" rel="tag">майстерня</a><a href="http://gazeta.lviv.ua/tag/svichka/" rel="tag">свічка</a><a href="http://gazeta.lviv.ua/tag/svichki/" rel="tag">свічки</a></div>                </div>
            </div>
            
    <div class="column_left"><aside id="left-news-widget-2" class="all-devices  widget left_news_widget"><div class="widget_title"><a href="http://gazeta.lviv.ua/novini/">Новини</a></div><div class="widget_content"><div class="news-posts-list"><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-12-16T17:12:25+00:00">17:12, Нд. - 16 Гру. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/12/16/191316/">Школа на Львівщині зустрілася з кумиром і виграла гроші на спортивне спорядження</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-12-16T16:00:07+00:00">16:00, Нд. - 16 Гру. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/12/16/skilki-vidpochivatimut-ukrayinci-na-katolicke-rizdvo/">Скільки відпочиватимуть українці на Католицьке Різдво?</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-12-16T15:00:21+00:00">15:00, Нд. - 16 Гру. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/12/16/yak-na-lvivshhini-roblyat-svichki-abi-dopomogti-lyudyam-z-invalidnistyu-fotoreportazh/">Як на Львівщині роблять свічки, аби допомогти людям з інвалідністю (ФОТОРЕПОРТАЖ)</a></h3></div></div><div class="post-item post-news-item strong"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/12/15/shho-vidomi-lviv-yani-otrimuvali-v-ditinstvi-vid-svyatogo-mikolaya/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/12/st-nicholas-1875702_960_720-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2018/12/15/shho-vidomi-lviv-yani-otrimuvali-v-ditinstvi-vid-svyatogo-mikolaya/">Що відомі львів’яни отримували в дитинстві від святого Миколая</a></h3><div class="item-meta">
				<time class="item-date" datetime="2018-12-15T16:00:50+00:00">16:00, Сб. - 15 Гру. 2018</time>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 217</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/12/15/shho-vidomi-lviv-yani-otrimuvali-v-ditinstvi-vid-svyatogo-mikolaya/"></span></div>
		</div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-12-16T14:01:34+00:00">14:01, Нд. - 16 Гру. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/12/16/ne-dlya-sebe-vidomij-xudozhnik-opublikuvav-ridkisni-ukrayinski-listivki/">Не для себе: відомий художник опублікував рідкісні українські листівки</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-12-16T14:00:40+00:00">14:00, Нд. - 16 Гру. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/12/16/191188/">Як це – бути помічником святого Миколая</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-12-16T12:05:54+00:00">12:05, Нд. - 16 Гру. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/12/16/xto-roznositime-pensiyu-v-mininfrastukturi-prijnyali-rishennya/">Хто розноситиме пенсію?У Києві прийняли рішення</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-12-16T11:00:43+00:00">11:00, Нд. - 16 Гру. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/12/16/15-sprav-yaki-potribno-vstignuti-zrobiti-novogo-roku/">15 справ, які потрібно встигнути зробити до Нового Року</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-12-16T10:45:48+00:00">10:45, Нд. - 16 Гру. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/12/16/na-lvivshhini-proshhayutsya-z-ukrayinskim-rozvidnikom-viktorom-yurkivim/">На Львівщині прощаються з українським розвідником Віктором Юрківим</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-12-15T17:00:24+00:00">17:00, Сб. - 15 Гру. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/12/15/yak-pravilno-padati-zimova-instrukciya-vid-ekspertiv/">Як правильно падати. Зимова інструкція від експертів</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-12-15T15:00:13+00:00">15:00, Сб. - 15 Гру. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/12/15/vid-gastronomichnogo-kulturnogo-yakim-naspravdi-ye-turizm-u-lvovi/">Від гастрономічного до культурного: яким насправді є туризм у Львові?</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-12-15T14:05:28+00:00">14:05, Сб. - 15 Гру. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/12/15/koli-yangoli-spuskayutsya-z-nebes-lvivski-cherliderki-pidkoryuyut-svit/">Коли янголи спускаються з небес: львівські черлідерки підкорюють Європу</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-12-15T13:36:40+00:00">13:36, Сб. - 15 Гру. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/12/15/berezhemo-prirodu-8-alternativnix-yalinok-dlya-vashogo-domu/">Бережемо природу: 8 альтернативних ялинок для вашого дому</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-12-15T12:30:56+00:00">12:30, Сб. - 15 Гру. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/12/15/u-lvovi-pidpriyemci-vikrali-bazu-danix-vijskovix-chastin/">Львівські підприємці викрали базу даних військових частин області</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-12-15T12:00:40+00:00">12:00, Сб. - 15 Гру. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/12/15/sirne-zhele-yake-stane-okrasoyu-bud-yakogo-stolu/">Сирне желе, яке стане окрасою будь-якого столу</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-12-15T11:02:30+00:00">11:02, Сб. - 15 Гру. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/12/15/vixidni-u-lvovi-festivali-koncerti-teatralni-postanovki-majster-klasi/">Вихідні у Львові: фестивалі, концерти, театральні постановки, майстер-класи</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-12-15T10:30:37+00:00">10:30, Сб. - 15 Гру. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/12/15/ya-z-chayem-ne-na-ti-na-velike-vi-chajnij-somelye/">Я з чаєм не на «ти», а на велике «Ви»,- львівський чайний сомельє</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-12-14T18:20:00+00:00">18:20, Пт. - 14 Гру. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/12/14/ajsberg-zamist-yalinki-rezidenciya-svyatogo-mikolaya-ta-yarmarok/">Айсберг замість ялинки, резиденція святого Миколая та ярмарок</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-12-14T16:49:56+00:00">16:49, Пт. - 14 Гру. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/12/14/5-filmiv-yaki-varto-pereglyanuti-na-dnyax-ukrayinskogo-kino-u-lvovi/">5 фільмів, які варто переглянути на «Днях українського кіно» у Львові</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-12-14T16:45:27+00:00">16:45, Пт. - 14 Гру. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/12/14/lviv-frankfurt-zapustili-pryamij-aviarejs/">Львів &#8211; Франкфурт. Запустили пряме авіасполучення</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-12-14T16:34:59+00:00">16:34, Пт. - 14 Гру. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/12/14/eks-nadzvichajnik-pridumav-dodatok-yakij-mozhe-vryatuvati-vashe-zhittya-u-lisi-gorax-chi-megapolisi/">Екс-надзвичайник придумав додаток, який може врятувати ваше життя у лісі, горах чи мегаполісі</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-12-14T15:58:15+00:00">15:58, Пт. - 14 Гру. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/12/14/dominikanskij-monastir-na-lvivshhini-vidrestavruyut-za-30-miljoniv-griven/">Домініканський монастир на Львівщині відреставрують за 30 мільйонів гривень</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-12-14T15:13:48+00:00">15:13, Пт. - 14 Гру. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/12/14/majzhe-sotnya-bijciv-zi-lvova-otrimali-po-100-tisyach-grn-vid-meriyi/">Майже сотня бійців зі Львова отримали по 100 тисяч грн від мерії</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-12-14T13:50:18+00:00">13:50, Пт. - 14 Гру. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/12/14/riba-bejbi-boksi-ta-pensiyi-pro-shho-ministr-reva-govoriv-u-lvovi/">Риба, бейбі-бокси та пенсії: Про що міністр Рева говорив у Львові</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-12-14T12:45:21+00:00">12:45, Пт. - 14 Гру. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/12/14/vodiyiv-yaki-svoyimi-avto-blokuvali-rux-elektrotransportu-oshtrafuvali-na-220-tisyach-griven/">Водіїв, які своїми авто блокували рух електротранспорту, оштрафували на 220 тисяч гривень</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-12-14T12:19:02+00:00">12:19, Пт. - 14 Гру. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/12/14/prodav-mashinu-shhob-vidkriti-restoran-dosvid-lvivskogo-restoratora/">Продав машину, щоб відкрити ресторан: досвід львівського ресторатора</a></h3></div></div></div></div></aside></div>
        </div>
        
    <div class="column_right"><aside id="spec-project-widget-3" class="all-devices  widget spec_project_widget"><div class="widget_title">Спецпроекти</div><div class="widget_content"><div class="spec_item clearfix"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/10/04/audiozapis-rozmovi-predstavnika-arma-z-direktorom-novoyavorivskoyi-tec/"><img src="http://gazeta.lviv.ua/wp-content/uploads/2018/10/1a.jpg" alt="Аудіозапис розмови представника АРМА з директором Новояворівської ТЕЦ"></a></div><div class="entry"><a href="http://gazeta.lviv.ua/2018/10/04/audiozapis-rozmovi-predstavnika-arma-z-direktorom-novoyavorivskoyi-tec/">Аудіозапис розмови представника АРМА з директором Новояворівської ТЕЦ</a></div></div></div></aside><aside class="all-devices  widget gazet-widget"><a href="http://www.moyo.ua" target="_blank"><img width="300" height="250" src='http://gazeta.lviv.ua/wp-content/uploads/2017/04/moyoopt.gif' alt='' title='moyoopt' /></a></aside><aside id="posts-by-tags-widget-2" class="all-devices purple-border widget category_posts_widget"><div class="widget_title">Читайте також</div><div class="widget_content"><div class="category-posts-list"><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/10/20/ne-robiti-dobro-te-shho-robiti-zlo-yak-volonteri-na-lvivshhini-kinuli-usi-spravi-shhob-dopomogti-tim-xto-opinivsya-u-skruti/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/10/img_2457-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2018/10/20/ne-robiti-dobro-te-shho-robiti-zlo-yak-volonteri-na-lvivshhini-kinuli-usi-spravi-shhob-dopomogti-tim-xto-opinivsya-u-skruti/">«Не робити добро – те саме, що робити зло»: Як волонтери на Львівщині кинули усі справи, щоб допомогти тим, хто опинився у скруті</a></h3><div class="item-meta">
				<time class="item-date" datetime="2018-10-20T13:22:52+00:00">13:22, Сб. - 20 Жов. 2018</time>&nbsp;|&nbsp;
					<span class="item-author">Мар'яна Галькович</span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 2910</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/10/20/ne-robiti-dobro-te-shho-robiti-zlo-yak-volonteri-na-lvivshhini-kinuli-usi-spravi-shhob-dopomogti-tim-xto-opinivsya-u-skruti/"></span></div>
		</div></div><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/07/02/u-zolochevi-rozbili-pam-yatnik-pushkinu/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/07/36575603_2201755543402597_5092486969896730624_n-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2018/07/02/u-zolochevi-rozbili-pam-yatnik-pushkinu/">У Золочеві розбили пам’ятник Пушкіну</a></h3><div class="item-meta">
				<time class="item-date" datetime="2018-07-02T12:43:32+00:00">12:43, Пн. - 02 Лип. 2018</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 684</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/07/02/u-zolochevi-rozbili-pam-yatnik-pushkinu/"></span></div>
		</div></div><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/05/14/mer-zolocheva-ogolosiv-bezstrokove-goloduvannya/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/05/bez-imeni-300x180.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2018/05/14/mer-zolocheva-ogolosiv-bezstrokove-goloduvannya/">Мер Золочева оголосив безстрокове голодування</a></h3><div class="item-meta">
				<time class="item-date" datetime="2018-05-14T12:35:08+00:00">12:35, Пн. - 14 Тра. 2018</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 1701</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/05/14/mer-zolocheva-ogolosiv-bezstrokove-goloduvannya/"></span></div>
		</div></div></div></div></aside><aside class="all-devices  widget gazet-widget"><!-- start NEW_right_v1 for gazeta.lviv.ua -->

<div id="adpartner-jsunit-2814">

    <script type="text/javascript">

        var head = document.getElementsByTagName('head')[0];

        var script = document.createElement('script');

        script.type = 'text/javascript';

        script.src = "//a4p.adpartner.pro/jsunit?id=2814&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();

        head.appendChild(script);

    </script>

</div>

<!-- end NEW_right_v1 for gazeta.lviv.ua --></aside><aside id="category-posts-widget-3" class="all-devices purple-border widget category_posts_widget"><div class="widget_title"><a href="http://gazeta.lviv.ua/novini/">Новини</a></div><div class="widget_content"><div class="category-posts-list"><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/12/16/191316/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/12/48383900_561365504327224_1202227780704534528_n-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2018/12/16/191316/">Школа на Львівщині зустрілася з кумиром і виграла гроші на спортивне спорядження</a></h3><div class="item-meta">
				<time class="item-date" datetime="2018-12-16T17:12:25+00:00">17:12, Нд. - 16 Гру. 2018</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 134</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/12/16/191316/"></span></div>
		</div></div><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/12/16/skilki-vidpochivatimut-ukrayinci-na-katolicke-rizdvo/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/12/1010234-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2018/12/16/skilki-vidpochivatimut-ukrayinci-na-katolicke-rizdvo/">Скільки відпочиватимуть українці на Католицьке Різдво?</a></h3><div class="item-meta">
				<time class="item-date" datetime="2018-12-16T16:00:07+00:00">16:00, Нд. - 16 Гру. 2018</time>&nbsp;|&nbsp;
					<span class="item-author"><a href="http://gazeta.lviv.ua/author/vasylyna/">Юлія Василина</a></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 98</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/12/16/skilki-vidpochivatimut-ukrayinci-na-katolicke-rizdvo/"></span></div>
		</div></div><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/12/16/191188/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/12/mikolaj-1-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2018/12/16/191188/">Як це – бути помічником святого Миколая</a></h3><div class="item-meta">
				<time class="item-date" datetime="2018-12-16T14:00:40+00:00">14:00, Нд. - 16 Гру. 2018</time>&nbsp;|&nbsp;
					<span class="item-author"><a href="http://gazeta.lviv.ua/author/drabchuk/">Святослав Драбчук</a></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 119</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/12/16/191188/"></span></div>
		</div></div></div></div></aside><aside class="all-devices  widget gazet-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Хмарочос -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7741330752704852"
     data-ad-slot="9228967115"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><aside id="tag_cloud-2" class="all-devices purple-border widget widget_tag_cloud"><div class="widget_title">Позначки</div><div class="tagcloud"><a href="http://gazeta.lviv.ua/tag/ato/" class="tag-cloud-link tag-link-682 tag-link-position-1" style="font-size: 9.0167597765363pt;" aria-label="АТО (133 елементи)">АТО</a>
<a href="http://gazeta.lviv.ua/tag/dsns/" class="tag-cloud-link tag-link-265 tag-link-position-2" style="font-size: 13.162011173184pt;" aria-label="ДСНС (458 елементів)">ДСНС</a>
<a href="http://gazeta.lviv.ua/tag/dtp/" class="tag-cloud-link tag-link-67 tag-link-position-3" style="font-size: 15.195530726257pt;" aria-label="ДТП (833 елементи)">ДТП</a>
<a href="http://gazeta.lviv.ua/tag/dfs/" class="tag-cloud-link tag-link-1258 tag-link-position-4" style="font-size: 9.5642458100559pt;" aria-label="ДФС (157 елементів)">ДФС</a>
<a href="http://gazeta.lviv.ua/tag/ekonomika/" class="tag-cloud-link tag-link-2074 tag-link-position-5" style="font-size: 8.5474860335196pt;" aria-label="Економіка (116 елементів)">Економіка</a>
<a href="http://gazeta.lviv.ua/tag/lkp-lvivelektrotrans/" class="tag-cloud-link tag-link-1087 tag-link-position-6" style="font-size: 8pt;" aria-label="ЛКП &quot;Львівелектротранс&quot; (100 елементів)">ЛКП &quot;Львівелектротранс&quot;</a>
<a href="http://gazeta.lviv.ua/tag/lkp-lev/" class="tag-cloud-link tag-link-160 tag-link-position-7" style="font-size: 8pt;" aria-label="ЛКП Лев (99 елементів)">ЛКП Лев</a>
<a href="http://gazeta.lviv.ua/tag/lmr/" class="tag-cloud-link tag-link-276 tag-link-position-8" style="font-size: 8.7039106145251pt;" aria-label="ЛМР (121 елемент)">ЛМР</a>
<a href="http://gazeta.lviv.ua/tag/loda/" class="tag-cloud-link tag-link-232 tag-link-position-9" style="font-size: 12.145251396648pt;" aria-label="ЛОДА (338 елементів)">ЛОДА</a>
<a href="http://gazeta.lviv.ua/tag/lviv/" class="tag-cloud-link tag-link-83 tag-link-position-10" style="font-size: 11.284916201117pt;" aria-label="Львів (262 елементи)">Львів</a>
<a href="http://gazeta.lviv.ua/tag/lvivska-filarmoniya/" class="tag-cloud-link tag-link-262 tag-link-position-11" style="font-size: 8.7039106145251pt;" aria-label="Львівська філармонія (123 елементи)">Львівська філармонія</a>
<a href="http://gazeta.lviv.ua/tag/lvivski-novini/" class="tag-cloud-link tag-link-2043 tag-link-position-12" style="font-size: 22pt;" aria-label="Львівські новини (6&nbsp;189 елементів)">Львівські новини</a>
<a href="http://gazeta.lviv.ua/tag/misto/" class="tag-cloud-link tag-link-1776 tag-link-position-13" style="font-size: 9.2513966480447pt;" aria-label="Місто (142 елементи)">Місто</a>
<a href="http://gazeta.lviv.ua/tag/privatbank/" class="tag-cloud-link tag-link-87 tag-link-position-14" style="font-size: 10.893854748603pt;" aria-label="ПриватБанк (231 елемент)">ПриватБанк</a>
<a href="http://gazeta.lviv.ua/tag/sbu/" class="tag-cloud-link tag-link-636 tag-link-position-15" style="font-size: 8.4692737430168pt;" aria-label="СБУ (113 елементів)">СБУ</a>
<a href="http://gazeta.lviv.ua/tag/suspilstvo/" class="tag-cloud-link tag-link-2480 tag-link-position-16" style="font-size: 15.508379888268pt;" aria-label="Суспільство (921 елемент)">Суспільство</a>
<a href="http://gazeta.lviv.ua/tag/avto/" class="tag-cloud-link tag-link-77 tag-link-position-17" style="font-size: 9.0949720670391pt;" aria-label="авто (137 елементів)">авто</a>
<a href="http://gazeta.lviv.ua/tag/vistavka/" class="tag-cloud-link tag-link-140 tag-link-position-18" style="font-size: 9.0167597765363pt;" aria-label="виставка (133 елементи)">виставка</a>
<a href="http://gazeta.lviv.ua/tag/departament-z-pitan-civilnogo-zaxistu-loda/" class="tag-cloud-link tag-link-480 tag-link-position-19" style="font-size: 8.2346368715084pt;" aria-label="департамент з питань цивільного захисту ЛОДА (106 елементів)">департамент з питань цивільного захисту ЛОДА</a>
<a href="http://gazeta.lviv.ua/tag/diti/" class="tag-cloud-link tag-link-1582 tag-link-position-20" style="font-size: 8.2346368715084pt;" aria-label="діти (106 елементів)">діти</a>
<a href="http://gazeta.lviv.ua/tag/ekologiya/" class="tag-cloud-link tag-link-2487 tag-link-position-21" style="font-size: 8.4692737430168pt;" aria-label="екологія (114 елементів)">екологія</a>
<a href="http://gazeta.lviv.ua/tag/za-kordonom/" class="tag-cloud-link tag-link-2525 tag-link-position-22" style="font-size: 8.2346368715084pt;" aria-label="за кордоном (105 елементів)">за кордоном</a>
<a href="http://gazeta.lviv.ua/tag/zdorov-ya/" class="tag-cloud-link tag-link-1688 tag-link-position-23" style="font-size: 10.737430167598pt;" aria-label="здоров&#039;я (222 елементи)">здоров&#039;я</a>
<a href="http://gazeta.lviv.ua/tag/konkurs/" class="tag-cloud-link tag-link-73 tag-link-position-24" style="font-size: 9.7206703910615pt;" aria-label="конкурс (166 елементів)">конкурс</a>
<a href="http://gazeta.lviv.ua/tag/kradizhka/" class="tag-cloud-link tag-link-64 tag-link-position-25" style="font-size: 12.379888268156pt;" aria-label="крадіжка (363 елементи)">крадіжка</a>
<a href="http://gazeta.lviv.ua/tag/kultura/" class="tag-cloud-link tag-link-1663 tag-link-position-26" style="font-size: 10.033519553073pt;" aria-label="культура (182 елементи)">культура</a>
<a href="http://gazeta.lviv.ua/tag/lvivska-oblasna-rada/" class="tag-cloud-link tag-link-2241 tag-link-position-27" style="font-size: 9.0949720670391pt;" aria-label="львівська обласна рада (136 елементів)">львівська обласна рада</a>
<a href="http://gazeta.lviv.ua/tag/osvita/" class="tag-cloud-link tag-link-958 tag-link-position-28" style="font-size: 9.9553072625698pt;" aria-label="освіта (176 елементів)">освіта</a>
<a href="http://gazeta.lviv.ua/tag/patrulna-policiya/" class="tag-cloud-link tag-link-3302 tag-link-position-29" style="font-size: 9.4078212290503pt;" aria-label="патрульна поліція (150 елементів)">патрульна поліція</a>
<a href="http://gazeta.lviv.ua/tag/pogoda/" class="tag-cloud-link tag-link-195 tag-link-position-30" style="font-size: 10.424581005587pt;" aria-label="погода (204 елементи)">погода</a>
<a href="http://gazeta.lviv.ua/tag/pozhezha/" class="tag-cloud-link tag-link-111 tag-link-position-31" style="font-size: 12.77094972067pt;" aria-label="пожежа (411 елементів)">пожежа</a>
<a href="http://gazeta.lviv.ua/tag/policiya/" class="tag-cloud-link tag-link-68 tag-link-position-32" style="font-size: 15.899441340782pt;" aria-label="поліція (1&nbsp;013 елементів)">поліція</a>
<a href="http://gazeta.lviv.ua/tag/prikordonniki/" class="tag-cloud-link tag-link-359 tag-link-position-33" style="font-size: 12.067039106145pt;" aria-label="прикордонники (329 елементів)">прикордонники</a>
<a href="http://gazeta.lviv.ua/tag/prognoz-pogodi/" class="tag-cloud-link tag-link-3314 tag-link-position-34" style="font-size: 8.7039106145251pt;" aria-label="прогноз погоди (121 елемент)">прогноз погоди</a>
<a href="http://gazeta.lviv.ua/tag/prokuratura-lvivskoyi-oblasti/" class="tag-cloud-link tag-link-1041 tag-link-position-35" style="font-size: 10.189944134078pt;" aria-label="прокуратура (188 елементів)">прокуратура</a>
<a href="http://gazeta.lviv.ua/tag/remont-dorig/" class="tag-cloud-link tag-link-2893 tag-link-position-36" style="font-size: 9.0167597765363pt;" aria-label="ремонт доріг (135 елементів)">ремонт доріг</a>
<a href="http://gazeta.lviv.ua/tag/rozshuk/" class="tag-cloud-link tag-link-2998 tag-link-position-37" style="font-size: 8.1564245810056pt;" aria-label="розшук (104 елементи)">розшук</a>
<a href="http://gazeta.lviv.ua/tag/svyato/" class="tag-cloud-link tag-link-2583 tag-link-position-38" style="font-size: 8.9385474860335pt;" aria-label="свято (130 елементів)">свято</a>
<a href="http://gazeta.lviv.ua/tag/smert/" class="tag-cloud-link tag-link-2556 tag-link-position-39" style="font-size: 9.9553072625698pt;" aria-label="смерть (177 елементів)">смерть</a>
<a href="http://gazeta.lviv.ua/tag/smittya/" class="tag-cloud-link tag-link-1552 tag-link-position-40" style="font-size: 8.9385474860335pt;" aria-label="сміття (132 елементи)">сміття</a>
<a href="http://gazeta.lviv.ua/tag/sport/" class="tag-cloud-link tag-link-126 tag-link-position-41" style="font-size: 12.379888268156pt;" aria-label="спорт (359 елементів)">спорт</a>
<a href="http://gazeta.lviv.ua/tag/podiyi/" class="tag-cloud-link tag-link-2527 tag-link-position-42" style="font-size: 13.396648044693pt;" aria-label="трафунки (489 елементів)">трафунки</a>
<a href="http://gazeta.lviv.ua/tag/festival/" class="tag-cloud-link tag-link-489 tag-link-position-43" style="font-size: 9.877094972067pt;" aria-label="фестиваль (172 елементи)">фестиваль</a>
<a href="http://gazeta.lviv.ua/tag/foto/" class="tag-cloud-link tag-link-1746 tag-link-position-44" style="font-size: 8.9385474860335pt;" aria-label="фото (130 елементів)">фото</a>
<a href="http://gazeta.lviv.ua/tag/xabar/" class="tag-cloud-link tag-link-177 tag-link-position-45" style="font-size: 9.3296089385475pt;" aria-label="хабар (148 елементів)">хабар</a></div>
</aside></div>    </div><!-- end content_section -->

            	<div class="footer-ads-wrap"></div><!-- end footer-ads-wrap -->
            </div>
        </div><!-- end_container -->
        <footer id="footer">
            <div class="center">
                <div class="footer-inner clearfix">
                    <div class="footer-left">
                    	<ul id="menu-footer-links" class="footer_links"><li id="menu-item-992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992"><a href="http://gazeta.lviv.ua/redakciya/">Редакція</a></li>
<li id="menu-item-993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993"><a href="http://gazeta.lviv.ua/reklama-na-sajti/">Реклама на сайті</a></li>
<li id="menu-item-160255" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-160255"><a href="http://gazeta.lviv.ua/archive/">Архів</a></li>
</ul>                                                <div class="copyright">© 2006-2018 Львівська газета<br>При використанні матеріалів джерело обов'язкове.<br>
При цитуванні в інтернеті — гіперпосилання.
<br><br>
Редакція «Львівської газети» не завжди поділяє думки, висловлені авторами блогів, не впливає на їхній зміст та не несе відповідальності за суб’єктивний погляд авторів розділу</div>
                                                <ul class="footer-socials">
                        	<li><a href="http://facebook.com/lvivskagazeta/" target="_blank"><i class="fa fa-facebook"></i></a></li>                            <li><a href="https://t.me/lvivska_gazeta" target="_blank"><i class="fa fa-paper-plane"></i></a></li>                            <li><a href="https://www.youtube.com/channel/UCJiKZoY0vRxONsAgIuzNcuQ" target="_blank"><i class="fa fa-youtube-play"></i></a></li>                                                        <li><a href="http://gazeta.lviv.ua/feed/" target="_blank"><i class="fa fa-feed"></i></a></li>                        </ul>
                    </div>
                    <div class="footer-column footer-column-1"><aside id="nav_menu-3" class="all-devices  widget widget_nav_menu"><div class="menu-footer-categories-1-container"><ul id="menu-footer-categories-1" class="menu"><li id="menu-item-56414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56414"><a href="http://gazeta.lviv.ua/novini/">Новини</a></li>
<li id="menu-item-160256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160256"><a href="http://gazeta.lviv.ua/interview/">Інтерв&#8217;ю</a></li>
<li id="menu-item-160257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160257"><a href="http://gazeta.lviv.ua/specprojects/">Спецпроекти</a></li>
<li id="menu-item-56406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56406"><a href="http://gazeta.lviv.ua/blogi/">Блоги</a></li>
<li id="menu-item-56419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56419"><a href="http://gazeta.lviv.ua/foto/">Відео/Фото</a></li>
</ul></div></aside></div>
                    <div class="footer-column footer-column-2"><aside id="nav_menu-4" class="all-devices  widget widget_nav_menu"><div class="menu-footer-categories-2-container"><ul id="menu-footer-categories-2" class="menu"><li id="menu-item-160322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160322"><a href="http://gazeta.lviv.ua/politika-2/">Політика</a></li>
<li id="menu-item-160263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160263"><a href="http://gazeta.lviv.ua/ekonomika-2/">Бізнес</a></li>
<li id="menu-item-160260" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-160260"><a href="http://gazeta.lviv.ua/novini/suspilstvo/">Суспільство</a></li>
<li id="menu-item-160265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160265"><a href="http://gazeta.lviv.ua/lyudi-lvova/">Люди Львова</a></li>
<li id="menu-item-160264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160264"><a href="http://gazeta.lviv.ua/kultura/">Культура</a></li>
<li id="menu-item-160276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160276"><a href="http://gazeta.lviv.ua/stil-zhittya/">Стиль життя</a></li>
</ul></div></aside></div>
                    <div class="footer-column footer-column-3"><aside id="custom_html-3" class="widget_text all-devices  widget widget_custom_html"><div class="textwidget custom-html-widget"><!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:40649,s:40649,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=40649";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v40649&s40649&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100--></div></aside><aside id="black-studio-tinymce-30" class="all-devices  widget widget_black_studio_tinymce"><div class="textwidget"><div style="margin-top:100px" class="copyright"><a title="розробка сайту" href="http://www.lvivport.com" target="_blank" style="color: #666;">розробка сайту<br /><img src="http://gazeta.lviv.ua/wp-content/uploads/ad/lvivport.png" alt="розорбка сайту" width="133" height="34" /></a></div>
</div></aside></div>
                </div>
            </div>
        </footer>
    </div><!-- end_wrapper -->

	<div style="display:none">
	<div class="grofile-hash-map-d889d1f5cd4114667f96307ef5b5e703">
	</div>
	<div class="grofile-hash-map-6b7a898bc1d703a44530961e6fc08617">
	</div>
	<div class="grofile-hash-map-8448a3067d466b033e435476cc4de77e">
	</div>
	</div>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/frontend-builder-global-functions.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201850'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/gk-nsp/gk-nsp.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0412\u043f\u0435\u0440\u0435\u0434 \u00bb","prev":"\u00ab \u041d\u0430\u0437\u0430\u0434","image":"\u0417\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f","of":"\u0437","close":"\u0417\u0430\u043a\u0440\u0438\u0442\u0438","noiframes":"\u0426\u044f \u0444\u0443\u043d\u043a\u0446\u0456\u044f \u043f\u043e\u0442\u0440\u0435\u0431\u0443\u0454 \u043f\u0456\u0434\u0442\u0440\u0438\u043c\u043a\u0438 \u043f\u043b\u0430\u0432\u0430\u044e\u0447\u0438\u0445 \u0444\u0440\u0435\u0439\u043c\u0456\u0432. \u0419\u043c\u043e\u0432\u0456\u0440\u043d\u043e, \u0431\u0440\u0430\u0443\u0437\u0435\u0440 \u043d\u0435 \u043f\u0456\u0434\u0442\u0440\u0438\u043c\u0443\u0454 \u0442\u0435\u0491\u0438 iframe, \u0430\u0431\u043e \u0432\u043e\u043d\u0438 \u0437\u0430\u0431\u043b\u043e\u043a\u043e\u0432\u0430\u043d\u0456.","loadingAnimation":"http:\/\/gazeta.lviv.ua\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/gk-tabs/gk-tabs.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/jquery.fitvids.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/waypoints.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/jquery.magnific-popup.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/jquery.mobile.custom.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/gazeta.lviv.ua\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/gazeta.lviv.ua\/wp-content\/themes\/gazeta\/images","builder_images_uri":"http:\/\/gazeta.lviv.ua\/wp-content\/plugins\/divi-builder\/framework\/images","et_frontend_nonce":"7d62eb4eb0","subscription_failed":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u043f\u0435\u0440\u0435\u0432\u0456\u0440\u0442\u0435 \u043f\u043e\u043b\u044f \u043d\u0438\u0436\u0447\u0435, \u0449\u043e\u0431 \u043f\u0435\u0440\u0435\u043a\u043e\u043d\u0430\u0442\u0438\u0441\u044f, \u0449\u043e \u0432\u0438 \u0432\u0432\u0435\u043b\u0438 \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0443 \u0456\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0456\u044e.","fill_message":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0437\u0430\u043f\u043e\u0432\u043d\u0456\u0442\u044c \u043d\u0430\u0441\u0442\u0443\u043f\u043d\u0456 \u043f\u043e\u043b\u044f:","contact_error_message":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0432\u0438\u043f\u0440\u0430\u0432\u0442\u0435 \u0446\u0456 \u043f\u043e\u043c\u0438\u043b\u043a\u0438:","invalid":"\u041d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0430 \u0430\u0434\u0440\u0435\u0441\u0430 \u0435\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0457 \u043f\u043e\u0448\u0442\u0438","captcha":"\u041a\u0430\u043f\u0447\u0456","prev":"\u041f\u0435\u0440\u0435\u0434","previous":"\u041f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u0456","next":"\u0414\u0430\u043b\u0456","wrong_captcha":"\u0412\u0438 \u0432\u0432\u0435\u043b\u0438 \u043d\u0435\u0432\u0456\u0440\u043d\u0435 \u0447\u0438\u0441\u043b\u043e \u0432 captcha.","is_builder_plugin_used":"1","is_divi_theme_used":"","widget_search_selector":".widget_search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/frontend-builder-scripts.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&appId=1083471841726549&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201850.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'119895106',post:'191301',tz:'3',srv:'gazeta.lviv.ua'} ]);
	_stq.push([ 'clickTrackerInit', '119895106', '191301' ]);
</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

</body>
</html>