<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>





<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75408624-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75408624-1');
</script>

    <meta charset="UTF-8">
    <meta name="viewport" content="width=1280">
	<title>Ворожка «зняла порчу» з двох львів’янок на майже 90 тисяч гривень - Львівська газета</title>

	<link rel="icon" href="http://gazeta.lviv.ua/wp-content/themes/gazeta/favicon.ico" type="image/x-icon"></link> 
	<link rel="shortcut icon" href="http://gazeta.lviv.ua/wp-content/themes/gazeta/favicon.ico" type="image/x-icon"></link>


<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://gazeta.lviv.ua/2018/09/18/vorozhka-znyala-porchu-z-dvox-lviv-yanok-na-majzhe-90-tisyach-griven/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Одна з них ходила на «сеанси» впродовж року 16 вересня в Шевченківський відділ поліції звернулася по допомогу 18-річна львів’янка. За словами дівчини, вона скористалася послугами ворожки, яка обіцяла зняти з неї порчу, взяла за це 4 000 гривень і золоті прикраси" />
<meta name="twitter:title" content="Ворожка «зняла порчу» з двох львів’янок на майже 90 тисяч гривень - Львівська газета" />
<meta name="twitter:image" content="http://gazeta.lviv.ua/wp-content/uploads/2018/09/rss-photo.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/gazeta.lviv.ua\/","name":"\u041d\u0430\u0439\u0441\u0432\u0456\u0436\u0456\u0448\u0456 \u043d\u043e\u0432\u0438\u043d\u0438 \u043c\u0456\u0441\u0442\u0430 \u041b\u044c\u0432\u043e\u0432\u0430 \u0442\u0430 \u0423\u043a\u0440\u0430\u0457\u043d\u0438 \u0432 \u0440\u0435\u0436\u0438\u043c\u0456 \u043e\u043d\u043b\u0430\u0439\u043d - \u041b\u044c\u0432\u0456\u0432\u0441\u044c\u043a\u0430 \u0433\u0430\u0437\u0435\u0442\u0430","alternateName":"\u041b\u044c\u0432\u0456\u0432\u0441\u044c\u043a\u0456 \u043d\u043e\u0432\u0438\u043d\u0438 \u0449\u043e\u0445\u0432\u0438\u043b\u0438\u043d\u0438. \u041e\u0441\u0442\u0430\u043d\u043d\u0456 \u043d\u043e\u0432\u0438\u043d\u0438 \u043f\u043e\u043b\u0456\u0442\u0438\u043a\u0438, \u0435\u043a\u043e\u043d\u043e\u043c\u0456\u043a\u0438, \u0441\u043f\u043e\u0440\u0442\u0443 \u0442\u0430 \u043a\u0443\u043b\u044c\u0442\u0443\u0440\u0438. \u041b\u044c\u0432\u0456\u0432\u0441\u044c\u043a\u0430 \u0433\u0430\u0437\u0435\u0442\u0430 \u043e\u043d\u043b\u0430\u0439\u043d","potentialAction":{"@type":"SearchAction","target":"http:\/\/gazeta.lviv.ua\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Львівська газета &raquo; Ворожка «зняла порчу» з двох львів’янок на майже 90 тисяч гривень Канал коментарів" href="http://gazeta.lviv.ua/2018/09/18/vorozhka-znyala-porchu-z-dvox-lviv-yanok-na-majzhe-90-tisyach-griven/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gazeta.lviv.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='realmodals-css'  href='http://gazeta.lviv.ua/wp-content/plugins/real-kit/modules/modals/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='archives-cal-calendrier-css'  href='http://gazeta.lviv.ua/wp-content/plugins/archives-calendar-widget/themes/calendrier.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://gazeta.lviv.ua/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans%3A400%2C400i%2C500%2C500i%2C700%2C700i%7COpen+Sans%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-css'  href='http://gazeta.lviv.ua/wp-content/themes/gazeta/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://gazeta.lviv.ua/wp-content/themes/gazeta/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='gk-nsp-css'  href='http://gazeta.lviv.ua/wp-content/plugins/gk-nsp/gk-nsp.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://gazeta.lviv.ua/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://gazeta.lviv.ua/wp-includes/js/thickbox/thickbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://gazeta.lviv.ua/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/styles/frontend-builder-plugin-style.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/styles/magnific_popup.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://gazeta.lviv.ua/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://gazeta.lviv.ua/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://gazeta.lviv.ua/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/real-kit/modules/modals/script.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js?ver=1.0.12'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/themes/gazeta/js/jquery.cycle.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/themes/gazeta/js/theme-script.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://gazeta.lviv.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazeta.lviv.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazeta.lviv.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p874c2-MLx' />
<link rel="alternate" type="application/json+oembed" href="http://gazeta.lviv.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F09%2F18%2Fvorozhka-znyala-porchu-z-dvox-lviv-yanok-na-majzhe-90-tisyach-griven%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gazeta.lviv.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F09%2F18%2Fvorozhka-znyala-porchu-z-dvox-lviv-yanok-na-majzhe-90-tisyach-griven%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="fb:app_id" content="1083471841726549"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://gazeta.lviv.ua/2018/09/18/vorozhka-znyala-porchu-z-dvox-lviv-yanok-na-majzhe-90-tisyach-griven/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Ворожка «зняла порчу» з двох львів’янок на майже 90 тисяч гривень" />
<meta property="og:url" content="http://gazeta.lviv.ua/2018/09/18/vorozhka-znyala-porchu-z-dvox-lviv-yanok-na-majzhe-90-tisyach-griven/" />
<meta property="og:description" content="Одна з них ходила на «сеанси» впродовж року" />
<meta property="article:published_time" content="2018-09-18T10:20:26+00:00" />
<meta property="article:modified_time" content="2018-09-18T09:48:14+00:00" />
<meta property="og:site_name" content="Львівська газета" />
<meta property="og:image" content="http://gazeta.lviv.ua/wp-content/uploads/2018/09/rss-photo.jpg" />
<meta property="og:image:width" content="580" />
<meta property="og:image:height" content="360" />
<meta property="og:locale" content="uk_UA" />
<meta name="twitter:text:title" content="Ворожка «зняла порчу» з двох львів’янок на майже 90 тисяч гривень" />
<meta name="twitter:image" content="http://gazeta.lviv.ua/wp-content/uploads/2018/09/rss-photo.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox), a[href*=".webp"]:not(.nolightbox,li.nolightbox>a), area[href*=".webp"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
	




</head>
<body  class="post-template-default single single-post postid-187459 single-format-standard  et_divi_builder"> 




	<div id="wrapper">
        <header id="header">
        	<div class="center">
            	<div class="header-panel clearfix">
                	                    <div class="top-slides">
                    	<ul id="top-slides-list">
                        	                            <li>
                            	                                <a href="http://gazeta.lviv.ua/2018/09/04/19-veresnya-u-lvovi-startuye-25-book-forum-programa/">
                                                                	<span class="thumb"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/09/183d736e-4a60-483e-a719-a1809b18d1ec-300x180.jpeg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></span>
                                    <span class="caption"><span class="cell">19 вересня у Львові стартує 25 Book Forum. Програма</span></span>
								                                </a>
                                                            </li>
                                                    </ul>
                    </div>
                                        <div class="header-panel-right">
                    	                        <ul class="header-socials">
                        	<li class="mobile-swatch"><a href="/2018/09/18/vorozhka-znyala-porchu-z-dvox-lviv-yanok-na-majzhe-90-tisyach-griven/?mobile_switch=mobile" title="Версія для мобільних"><i class="fa fa-mobile"></i></a></li>
							<li><a href="http://facebook.com/lvivskagazeta/" target="_blank"><i class="fa fa-facebook"></i></a></li>                            <li><a href="https://t.me/lvivska_gazeta" target="_blank"><i class="fa fa-paper-plane"></i></a></li>                            <li><a href="https://www.youtube.com/channel/UCJiKZoY0vRxONsAgIuzNcuQ" target="_blank"><i class="fa fa-youtube-play"></i></a></li>                                                        <li><a href="http://gazeta.lviv.ua/feed/" target="_blank"><i class="fa fa-feed"></i></a></li>                        </ul>
                        <div class="header-radio"><aside id="custom_html-2" class="widget_text all-devices  widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.galychyna.fm/" target="_blank"><img src="http://gazeta.lviv.ua/wp-content/uploads/2017/09/galychyna.jpg" alt="FM Галичина"></a></div></aside></div>
                    </div>
                    <div class="logo_block">
                		                    	<a id="logo" href="http://gazeta.lviv.ua" title="Львівська газета"><img src="http://gazeta.lviv.ua/wp-content/uploads/2017/09/logo.png" alt="Львівська газета"></a>
                	</div>
                </div><!-- end header-panel -->
                <div class="header-main">
                	<div class="gray-row clearfix">
                    	<ul id="menu-main-menu" class="main_menu"><li id="menu-item-160249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-160249"><a href="http://gazeta.lviv.ua/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-239"><a href="http://gazeta.lviv.ua/novini/">Новини</a></li>
<li id="menu-item-160269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160269"><a href="http://gazeta.lviv.ua/interview/">Інтерв&#8217;ю</a></li>
<li id="menu-item-160270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160270"><a href="http://gazeta.lviv.ua/specprojects/">Спецпроекти</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="http://gazeta.lviv.ua/foto/">Фото-відео</a></li>
<li id="menu-item-130196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130196"><a href="http://gazeta.lviv.ua/blogi/">Блоги</a></li>
<li id="menu-item-177795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177795"><a href="http://gazeta.lviv.ua/konkurs/"><span>Таємниці Львова</span></a></li>
</ul>                        <div class="header-search"><div class="search-block">
    <form method="get" id="searchform" action="http://gazeta.lviv.ua/">
        <input type="text" class="input-search" placeholder="Пошук" name="s" id="s" value="" />
        <button type="submit" class="submit-search" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button>
    </form>
</div></div>
                    </div>
                    <div class="white-row clearfix">
                    	<ul id="menu-news-menu" class="news_menu"><li id="menu-item-160318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160318"><a href="http://gazeta.lviv.ua/politika-2/">Політика</a></li>
<li id="menu-item-160250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160250"><a href="http://gazeta.lviv.ua/ekonomika-2/">Бізнес</a></li>
<li id="menu-item-160254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160254"><a href="http://gazeta.lviv.ua/novini/suspilstvo/">Суспільство</a></li>
<li id="menu-item-160251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160251"><a href="http://gazeta.lviv.ua/kultura/">Культура</a></li>
<li id="menu-item-160252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160252"><a href="http://gazeta.lviv.ua/lyudi-lvova/">Люди Львова</a></li>
<li id="menu-item-160273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160273"><a href="http://gazeta.lviv.ua/stil-zhittya/">Стиль життя</a></li>
</ul>                        <div class="header-weather">

                            <div class="weather-date">18 вересня 2018</div>
                            <div id="gsInformerID-ghJYhjkE8h5tGb" class="gsInformer" style="width:173px;height:87px">
                              <div class="city">у Львові</div>
                              <div class="gsIContent">
                                <div id="cityLink">
                                    <a href="https://www.gismeteo.ua/ua/weather-lviv-4949/" title="Погода у Львові" target="_blank">
                                        <img src="https://s1.gismeteo.ua/static/images/gisloader.svg" width="24" height="24" alt="Погода у Львові">
                                    </a>
                                </div>
                                <div class="gsLinks" style="display:none;"></div>
                              </div>
                            </div>
                            <script src="https://www.gismeteo.ua/ajax/getInformer/?hash=ghJYhjkE8h5tGb" type="text/javascript"></script>
                        </div>
                    </div>
                </div><!-- end header-main -->
            </div>
       	</header>
        <div class="center">
        	<div class="header-ads-wrap"><aside class="all-devices  ads-widget gazet-widget"><a href="http://tos.in.ua" target="_blank"><img width="971" height="120" src='http://gazeta.lviv.ua/wp-content/uploads/2018/08/tos.jpg' alt='' title='tos' /></a></aside></div><!-- end header-ads-wrap -->
        </div>
		<div id="container">  
        	            <div class="center">
            
	<div class="content_section gray-border clearfix">
        <div class="column_main">
            <div class="column_center">
                				<div class="single-content">
                    <div class="post-header clearfix">
                        <h1>Ворожка «зняла порчу» з двох львів’янок на майже 90 тисяч гривень</h1>
<!--start-->
                                                <div class="subtitle">Одна з них ходила на «сеанси» впродовж року</div>
                                                <div class="item-meta">
                            <time class="item-date" datetime="">13:20, Вт. - 18 Вер. 2018</time>
                            &nbsp;&nbsp;
                            <span class="item-author"></span>
                            &nbsp;<span class="item-views"><i class="fa fa-eye"></i> 92</span>
                            &nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/09/18/vorozhka-znyala-porchu-z-dvox-lviv-yanok-na-majzhe-90-tisyach-griven/"></span>
                        </div>
                        <div class="share-block"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://gazeta.lviv.ua/2018/09/18/vorozhka-znyala-porchu-z-dvox-lviv-yanok-na-majzhe-90-tisyach-griven/" data-a2a-title="Ворожка «зняла порчу» з двох львів’янок на майже 90 тисяч гривень"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F09%2F18%2Fvorozhka-znyala-porchu-z-dvox-lviv-yanok-na-majzhe-90-tisyach-griven%2F&amp;linkname=%D0%92%D0%BE%D1%80%D0%BE%D0%B6%D0%BA%D0%B0%20%C2%AB%D0%B7%D0%BD%D1%8F%D0%BB%D0%B0%20%D0%BF%D0%BE%D1%80%D1%87%D1%83%C2%BB%20%D0%B7%20%D0%B4%D0%B2%D0%BE%D1%85%20%D0%BB%D1%8C%D0%B2%D1%96%D0%B2%E2%80%99%D1%8F%D0%BD%D0%BE%D0%BA%20%D0%BD%D0%B0%20%D0%BC%D0%B0%D0%B9%D0%B6%D0%B5%2090%20%D1%82%D0%B8%D1%81%D1%8F%D1%87%20%D0%B3%D1%80%D0%B8%D0%B2%D0%B5%D0%BD%D1%8C" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F09%2F18%2Fvorozhka-znyala-porchu-z-dvox-lviv-yanok-na-majzhe-90-tisyach-griven%2F&amp;linkname=%D0%92%D0%BE%D1%80%D0%BE%D0%B6%D0%BA%D0%B0%20%C2%AB%D0%B7%D0%BD%D1%8F%D0%BB%D0%B0%20%D0%BF%D0%BE%D1%80%D1%87%D1%83%C2%BB%20%D0%B7%20%D0%B4%D0%B2%D0%BE%D1%85%20%D0%BB%D1%8C%D0%B2%D1%96%D0%B2%E2%80%99%D1%8F%D0%BD%D0%BE%D0%BA%20%D0%BD%D0%B0%20%D0%BC%D0%B0%D0%B9%D0%B6%D0%B5%2090%20%D1%82%D0%B8%D1%81%D1%8F%D1%87%20%D0%B3%D1%80%D0%B8%D0%B2%D0%B5%D0%BD%D1%8C" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F09%2F18%2Fvorozhka-znyala-porchu-z-dvox-lviv-yanok-na-majzhe-90-tisyach-griven%2F&amp;linkname=%D0%92%D0%BE%D1%80%D0%BE%D0%B6%D0%BA%D0%B0%20%C2%AB%D0%B7%D0%BD%D1%8F%D0%BB%D0%B0%20%D0%BF%D0%BE%D1%80%D1%87%D1%83%C2%BB%20%D0%B7%20%D0%B4%D0%B2%D0%BE%D1%85%20%D0%BB%D1%8C%D0%B2%D1%96%D0%B2%E2%80%99%D1%8F%D0%BD%D0%BE%D0%BA%20%D0%BD%D0%B0%20%D0%BC%D0%B0%D0%B9%D0%B6%D0%B5%2090%20%D1%82%D0%B8%D1%81%D1%8F%D1%87%20%D0%B3%D1%80%D0%B8%D0%B2%D0%B5%D0%BD%D1%8C" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div></div>
                    </div>


							                            <div class="wp-caption">
                            	<a href="http://gazeta.lviv.ua/wp-content/uploads/2018/09/rss-photo.jpg"><img width="580" height="360" src="http://gazeta.lviv.ua/wp-content/uploads/2018/09/rss-photo.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://gazeta.lviv.ua/wp-content/uploads/2018/09/rss-photo.jpg 580w, http://gazeta.lviv.ua/wp-content/uploads/2018/09/rss-photo-500x310.jpg 500w" sizes="(max-width: 580px) 100vw, 580px" /></a>
                                                            </div>
                            



                    <div class="single-ads-wrap"></div>
                    <div class="item-entry text">
					<p>16 вересня в Шевченківський відділ поліції звернулася по допомогу 18-річна львів’янка. За словами дівчини, вона скористалася послугами ворожки, яка обіцяла зняти з неї порчу, взяла за це 4 000 гривень і золоті прикраси (браслет та каблучку), однак нічого не зробила, а коштів і прикрас не повернула.</p>
<p>Аналогічна заява надійшла до правоохоронців і від 20-річної місцевої мешканки. Ця сама ворожка переконала дівчину, що над її родиною висить прокляття й усім без винятку «пороблено». В надії позбутися негативу заявниця упродовж року ходила до неї на «сеанси», розраховуючись за них готівкою та ювелірними виробами. Загальна сума збитків – понад 82 000 гривень.</p>
<p>У відділі комунікації поліції Львівської області зазначають, що такі випадки непоодинокі. Що року щонайменше кілька десятків людей скаржаться на ворожок та ясновидець.</p>
<p>Загалом усіх «практикуючих магів» умовно можна поділити на стаціонарних і мобільних. Останні зазвичай «працюють» у кримінальній площині. Вони самі знаходять потенційних клієнтів – на вокзалах, вулицях, ринках, у помешканнях. Задуривши голову людині, а іноді й використовуючи свої гіпнотичні здібності, зловмисники заволодівають грошима та коштовностями жертви проти її волі. Такі дії вже мають ознаки шахрайства.</p>
<p>Зі «стаціонарними магами» ситуація складніша. По-перше, в Україні вони легалізовані і внесені до Класифікатора професій: астрологам присвоєно код 5151, ворожкам та хіромантам – 5152. Тож їх можна притягнути до відповідальності хіба що в разі незаконної підприємницької діяльності чи несплати податків.</p>
<p>По-друге, такі ворожки на вулиці людей не переймають. Вони рекламують себе у ЗМІ, і клієнти до них ідуть самі, добровільно віддаючи заощадження. Щодо якості послуг, які їм надають, то визначити її неможливо, оскільки мова про те, що лежить за межами реальності.</p>
<p>Правоохоронці попереджають: перед тим, як звертатися до різних чаклунів та ворожок, подумайте, чи взагалі варто це робити. Надто великим є ризик потрапити на «гачок» аферистів і в підсумку можна навіть залишитися без даху над головою.</p>
<p>Жоден представник «магічних» професій не скаже, що у людини все гаразд. Їх цікавлять ваші гроші, тож вони переконають будь-кого в існуванні безлічі проблем, яких можна позбутися лише залучивши потойбічні сили, – наголошують правоохоронці.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://gazeta.lviv.ua/2018/09/18/vorozhka-znyala-porchu-z-dvox-lviv-yanok-na-majzhe-90-tisyach-griven/" data-a2a-title="Ворожка «зняла порчу» з двох львів’янок на майже 90 тисяч гривень"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F09%2F18%2Fvorozhka-znyala-porchu-z-dvox-lviv-yanok-na-majzhe-90-tisyach-griven%2F&amp;linkname=%D0%92%D0%BE%D1%80%D0%BE%D0%B6%D0%BA%D0%B0%20%C2%AB%D0%B7%D0%BD%D1%8F%D0%BB%D0%B0%20%D0%BF%D0%BE%D1%80%D1%87%D1%83%C2%BB%20%D0%B7%20%D0%B4%D0%B2%D0%BE%D1%85%20%D0%BB%D1%8C%D0%B2%D1%96%D0%B2%E2%80%99%D1%8F%D0%BD%D0%BE%D0%BA%20%D0%BD%D0%B0%20%D0%BC%D0%B0%D0%B9%D0%B6%D0%B5%2090%20%D1%82%D0%B8%D1%81%D1%8F%D1%87%20%D0%B3%D1%80%D0%B8%D0%B2%D0%B5%D0%BD%D1%8C" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F09%2F18%2Fvorozhka-znyala-porchu-z-dvox-lviv-yanok-na-majzhe-90-tisyach-griven%2F&amp;linkname=%D0%92%D0%BE%D1%80%D0%BE%D0%B6%D0%BA%D0%B0%20%C2%AB%D0%B7%D0%BD%D1%8F%D0%BB%D0%B0%20%D0%BF%D0%BE%D1%80%D1%87%D1%83%C2%BB%20%D0%B7%20%D0%B4%D0%B2%D0%BE%D1%85%20%D0%BB%D1%8C%D0%B2%D1%96%D0%B2%E2%80%99%D1%8F%D0%BD%D0%BE%D0%BA%20%D0%BD%D0%B0%20%D0%BC%D0%B0%D0%B9%D0%B6%D0%B5%2090%20%D1%82%D0%B8%D1%81%D1%8F%D1%87%20%D0%B3%D1%80%D0%B8%D0%B2%D0%B5%D0%BD%D1%8C" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F09%2F18%2Fvorozhka-znyala-porchu-z-dvox-lviv-yanok-na-majzhe-90-tisyach-griven%2F&amp;linkname=%D0%92%D0%BE%D1%80%D0%BE%D0%B6%D0%BA%D0%B0%20%C2%AB%D0%B7%D0%BD%D1%8F%D0%BB%D0%B0%20%D0%BF%D0%BE%D1%80%D1%87%D1%83%C2%BB%20%D0%B7%20%D0%B4%D0%B2%D0%BE%D1%85%20%D0%BB%D1%8C%D0%B2%D1%96%D0%B2%E2%80%99%D1%8F%D0%BD%D0%BE%D0%BA%20%D0%BD%D0%B0%20%D0%BC%D0%B0%D0%B9%D0%B6%D0%B5%2090%20%D1%82%D0%B8%D1%81%D1%8F%D1%87%20%D0%B3%D1%80%D0%B8%D0%B2%D0%B5%D0%BD%D1%8C" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://gazeta.lviv.ua/2018/09/18/vorozhka-znyala-porchu-z-dvox-lviv-yanok-na-majzhe-90-tisyach-griven/" data-numposts="20" data-width="100%" data-colorscheme="light"></div>                    </div>

<!--end-->


                    <div class="single-ads-wrap"></div>
					                </div>
            </div>
            
    <div class="column_left"><aside id="left-news-widget-2" class="all-devices  widget left_news_widget"><div class="widget_title"><a href="http://gazeta.lviv.ua/novini/">Новини</a></div><div class="widget_content"><div class="news-posts-list"><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-09-18T14:12:23+00:00">14:12, Вт. - 18 Вер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/09/18/na-lvivshhini-naraxuvali-majzhe-14-tis-bezrobitnix/">На Львівщині нарахували майже 14 тис. безробітних</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-09-18T13:46:30+00:00">13:46, Вт. - 18 Вер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/09/18/v-ukrayini-startuyut-navchannya-prikordonnikiv-zaxidna-fortecya/">В Україні стартують навчання прикордонників «Західна фортеця»</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-09-18T13:20:26+00:00">13:20, Вт. - 18 Вер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/09/18/vorozhka-znyala-porchu-z-dvox-lviv-yanok-na-majzhe-90-tisyach-griven/">Ворожка «зняла порчу» з двох львів’янок на майже 90 тисяч гривень</a></h3></div></div><div class="post-item post-news-item strong"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/09/18/u-departamenti-soczaxistu-rozpovili-koli-na-lvivshhini-budut-pakunki-malyuka/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/09/3036-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2018/09/18/u-departamenti-soczaxistu-rozpovili-koli-na-lvivshhini-budut-pakunki-malyuka/">У департаменті соцзахисту розповіли, коли на Львівщині будуть пакунки малюка</a></h3><div class="item-meta">
				<time class="item-date" datetime="2018-09-18T10:15:30+00:00">10:15, Вт. - 18 Вер. 2018</time>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 805</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/09/18/u-departamenti-soczaxistu-rozpovili-koli-na-lvivshhini-budut-pakunki-malyuka/"></span></div>
		</div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-09-18T12:54:14+00:00">12:54, Вт. - 18 Вер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/09/18/ukrayina-ta-mvf-domovilis-pro-pidvishhennya-cini-na-gaz/">Україна та МВФ домовились про підвищення ціни на газ</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-09-18T12:29:24+00:00">12:29, Вт. - 18 Вер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/09/18/cherez-masove-otruyennya-lyudej-u-skole-rozpochali-epidemiologichne-rozsliduvannya/">Через масове отруєння людей у Сколе розпочали епідеміологічне розслідування</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-09-18T12:02:13+00:00">12:02, Вт. - 18 Вер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/09/18/malij-psixiatriyi-buti-u-lvovi-protestuyut-pracivniki-psixonevrologichnogo-dispanseru/">&#8220;Малій психіатрії бути&#8221; &#8211; у Львові протестують працівники психоневрологічного диспансеру</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-09-18T11:44:30+00:00">11:44, Вт. - 18 Вер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/09/18/lvova-yide-vladna-verxivka-krayini/">До Львова їде владна верхівка країни</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-09-18T11:36:58+00:00">11:36, Вт. - 18 Вер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/09/18/za-minulu-dobu-vnaslidok-dtp-na-lvivshhini-zaginuli-dvi-lyudini/">За минулу добу внаслідок ДТП на Львівщині загинули дві людини</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-09-18T11:10:11+00:00">11:10, Вт. - 18 Вер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/09/18/na-marshruti-u-lvovi-viyixali-pershij-berlinskij-tramvaj-i-4-novi-avtobusi-maz/">На маршрути у Львові виїхали перший берлінський трамвай і 4 нові автобуси МАЗ (фото)</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-09-18T10:39:43+00:00">10:39, Вт. - 18 Вер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/09/18/na-book-forum-uchasniki-bojovix-dij-matimut-vlasnij-stend/">На Book Forum учасники бойових дій матимуть власний стенд</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-09-18T09:47:19+00:00">09:47, Вт. - 18 Вер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/09/18/smertelna-dtp-na-lvivshhini-kamaz-zitknuvsya-z-legkovikom/">Смертельна ДТП на Львівщині: КамАЗ зіткнувся з легковиком</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-09-18T09:10:38+00:00">09:10, Вт. - 18 Вер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/09/18/likaren-gospitalizuvali-vzhe-18-lyudej-yaki-svyatkuvali-vesillya-u-skole/">До лікарень госпіталізували вже 18 людей, які святкували весілля у Сколе</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-09-18T09:00:37+00:00">09:00, Вт. - 18 Вер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/09/18/oos-vogneva-aktivnist-protivnika-znizilasya/">ООС: вогнева активність противника знизилася</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-09-17T21:15:17+00:00">21:15, Пн. - 17 Вер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/09/17/ukrzaliznicya-xoche-zaminiti-chastinu-elektrichok-avtobusami/">&#8220;Укрзалізниця&#8221; хоче замінити частину електричок автобусами</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-09-17T20:44:20+00:00">20:44, Пн. - 17 Вер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/09/17/bezkoshtovni-dityachi-klubi-lvova-yaki-de-yak-znajti-perelik/">Безкоштовні дитячі клуби Львова: які, де і як знайти (перелік)</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-09-17T20:30:43+00:00">20:30, Пн. - 17 Вер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/09/17/lvivska-politexnika-zaproshuye-na-lekciyu-prezentaciya/">«Львівська політехніка» запрошує на лекцію-презентація</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-09-17T20:12:48+00:00">20:12, Пн. - 17 Вер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/09/17/u-kulikovi-vidbuvsya-pershij-festival-kovbasi-xliba/">У Куликові відбувся перший Фестиваль ковбаси і хліба</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-09-17T19:41:47+00:00">19:41, Пн. - 17 Вер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/09/17/bez-gazu-zavtra-budut-p-yat-sil-na-mikolayivshhini/">Без газу завтра будуть п’ять сіл на Миколаївщині</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-09-17T19:09:50+00:00">19:09, Пн. - 17 Вер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/09/17/kartu-polyaka-z-2008-roku-otrimali-majzhe-102-tisyachi-ukrayinciv/">Карту поляка з 2008 року отримали майже 102 тисячі українців</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-09-17T18:43:50+00:00">18:43, Пн. - 17 Вер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/09/17/usi-dityachi-biblioteki-lvova-oderzhali-knigi-brajlem-dlya-nezryachix-ditej/">Усі дитячі бібліотеки Львова одержали книги брайлем для незрячих дітей</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-09-17T18:19:29+00:00">18:19, Пн. - 17 Вер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/09/17/novi-pravila-reyestraciyi-avto-procedura-dokumenti-vartist/">Нові правила реєстрації авто: процедура, документи, вартість</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-09-17T18:00:44+00:00">18:00, Пн. - 17 Вер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/09/17/u-lvovi-v-pozhezhi-zaginula-lyudina/">У Львові в пожежі загинула людина</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-09-17T17:55:35+00:00">17:55, Пн. - 17 Вер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/09/17/perevoziti-lviv-yan-xochut-transportniki-z-rivnogo-ta-dnipra/">Перевозити львів’ян хочуть «транспортники» з Рівного та Дніпра</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-09-17T17:27:29+00:00">17:27, Пн. - 17 Вер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/09/17/lvivski-parki-obroblyatimut-vid-klishhiv-grafik-perelik/">Львівські парки оброблятимуть від кліщів (графік, перелік)</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-09-17T17:10:27+00:00">17:10, Пн. - 17 Вер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/09/17/na-lvivshhini-mozhut-vstanoviti-moratorij-na-rosijskomovnij-kulturnij-produkt/">На Львівщині можуть встановити мораторій на «російськомовний культурний продукт»</a></h3></div></div></div></div></aside></div>
        </div>
        
    <div class="column_right"><aside id="spec-project-widget-3" class="all-devices  widget spec_project_widget"><div class="widget_title">Суспільство</div><div class="widget_content"><div class="spec_item clearfix"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/08/30/yaki-zmini-chekayut-na-ukrayinciv-voseni-2018-go-oglyad/"><img src="http://gazeta.lviv.ua/wp-content/uploads/2018/08/change.png" alt="Які зміни чекають на українців восени 2018-го: огляд"></a></div><div class="entry"><a href="http://gazeta.lviv.ua/2018/08/30/yaki-zmini-chekayut-na-ukrayinciv-voseni-2018-go-oglyad/">Які зміни чекають на українців восени 2018-го: огляд</a></div></div></div></aside><aside class="all-devices  widget gazet-widget"><a href="http://www.moyo.ua" target="_blank"><img width="300" height="250" src='http://gazeta.lviv.ua/wp-content/uploads/2017/04/moyoopt.gif' alt='' title='moyoopt' /></a></aside><aside class="all-devices  widget gazet-widget"><!-- start NEW_right_v1 for gazeta.lviv.ua -->

<div id="adpartner-jsunit-2814">

    <script type="text/javascript">

        var head = document.getElementsByTagName('head')[0];

        var script = document.createElement('script');

        script.type = 'text/javascript';

        script.src = "//a4p.adpartner.pro/jsunit?id=2814&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();

        head.appendChild(script);

    </script>

</div>

<!-- end NEW_right_v1 for gazeta.lviv.ua --></aside><aside id="category-posts-widget-3" class="all-devices purple-border widget category_posts_widget"><div class="widget_title"><a href="http://gazeta.lviv.ua/novini/">Новини</a></div><div class="widget_content"><div class="category-posts-list"><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/09/18/na-lvivshhini-naraxuvali-majzhe-14-tis-bezrobitnix/"><img width="283" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/09/robota-283x180.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2018/09/18/na-lvivshhini-naraxuvali-majzhe-14-tis-bezrobitnix/">На Львівщині нарахували майже 14 тис. безробітних</a></h3><div class="item-meta">
				<time class="item-date" datetime="2018-09-18T14:12:23+00:00">14:12, Вт. - 18 Вер. 2018</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 19</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/09/18/na-lvivshhini-naraxuvali-majzhe-14-tis-bezrobitnix/"></span></div>
		</div></div><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/09/18/v-ukrayini-startuyut-navchannya-prikordonnikiv-zaxidna-fortecya/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/09/news_20180918_100242_1537254162-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2018/09/18/v-ukrayini-startuyut-navchannya-prikordonnikiv-zaxidna-fortecya/">В Україні стартують навчання прикордонників «Західна фортеця»</a></h3><div class="item-meta">
				<time class="item-date" datetime="2018-09-18T13:46:30+00:00">13:46, Вт. - 18 Вер. 2018</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 39</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/09/18/v-ukrayini-startuyut-navchannya-prikordonnikiv-zaxidna-fortecya/"></span></div>
		</div></div><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/09/18/ukrayina-ta-mvf-domovilis-pro-pidvishhennya-cini-na-gaz/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/07/gaz-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2018/09/18/ukrayina-ta-mvf-domovilis-pro-pidvishhennya-cini-na-gaz/">Україна та МВФ домовились про підвищення ціни на газ</a></h3><div class="item-meta">
				<time class="item-date" datetime="2018-09-18T12:54:14+00:00">12:54, Вт. - 18 Вер. 2018</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 60</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/09/18/ukrayina-ta-mvf-domovilis-pro-pidvishhennya-cini-na-gaz/"></span></div>
		</div></div></div></div></aside><aside class="all-devices  widget gazet-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Хмарочос -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7741330752704852"
     data-ad-slot="9228967115"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><aside id="tag_cloud-2" class="all-devices purple-border widget widget_tag_cloud"><div class="widget_title">Позначки</div><div class="tagcloud"><a href="http://gazeta.lviv.ua/tag/ato/" class="tag-cloud-link tag-link-682 tag-link-position-1" style="font-size: 8.8508287292818pt;" aria-label="АТО (123 елементи)">АТО</a>
<a href="http://gazeta.lviv.ua/tag/dsns/" class="tag-cloud-link tag-link-265 tag-link-position-2" style="font-size: 13.414364640884pt;" aria-label="ДСНС (481 елемент)">ДСНС</a>
<a href="http://gazeta.lviv.ua/tag/dtp/" class="tag-cloud-link tag-link-67 tag-link-position-3" style="font-size: 15.425414364641pt;" aria-label="ДТП (862 елементи)">ДТП</a>
<a href="http://gazeta.lviv.ua/tag/dfs/" class="tag-cloud-link tag-link-1258 tag-link-position-4" style="font-size: 10.011049723757pt;" aria-label="ДФС (171 елемент)">ДФС</a>
<a href="http://gazeta.lviv.ua/tag/ekonomika/" class="tag-cloud-link tag-link-2074 tag-link-position-5" style="font-size: 8.6187845303867pt;" aria-label="Економіка (113 елементів)">Економіка</a>
<a href="http://gazeta.lviv.ua/tag/lkp-lvivelektrotrans/" class="tag-cloud-link tag-link-1087 tag-link-position-6" style="font-size: 8.232044198895pt;" aria-label="ЛКП &quot;Львівелектротранс&quot; (101 елемент)">ЛКП &quot;Львівелектротранс&quot;</a>
<a href="http://gazeta.lviv.ua/tag/lkp-lev/" class="tag-cloud-link tag-link-160 tag-link-position-7" style="font-size: 8.1546961325967pt;" aria-label="ЛКП Лев (100 елементів)">ЛКП Лев</a>
<a href="http://gazeta.lviv.ua/tag/lmr/" class="tag-cloud-link tag-link-276 tag-link-position-8" style="font-size: 8.8508287292818pt;" aria-label="ЛМР (121 елемент)">ЛМР</a>
<a href="http://gazeta.lviv.ua/tag/loda/" class="tag-cloud-link tag-link-232 tag-link-position-9" style="font-size: 12.718232044199pt;" aria-label="ЛОДА (387 елементів)">ЛОДА</a>
<a href="http://gazeta.lviv.ua/tag/lvivska-filarmoniya/" class="tag-cloud-link tag-link-262 tag-link-position-10" style="font-size: 8.8508287292818pt;" aria-label="Львівська філармонія (123 елементи)">Львівська філармонія</a>
<a href="http://gazeta.lviv.ua/tag/lvivski-novini/" class="tag-cloud-link tag-link-2043 tag-link-position-11" style="font-size: 22pt;" aria-label="Львівські новини (6&nbsp;221 елемент)">Львівські новини</a>
<a href="http://gazeta.lviv.ua/tag/misto/" class="tag-cloud-link tag-link-1776 tag-link-position-12" style="font-size: 9.3922651933702pt;" aria-label="Місто (143 елементи)">Місто</a>
<a href="http://gazeta.lviv.ua/tag/privatbank/" class="tag-cloud-link tag-link-87 tag-link-position-13" style="font-size: 10.939226519337pt;" aria-label="ПриватБанк (228 елементів)">ПриватБанк</a>
<a href="http://gazeta.lviv.ua/tag/sbu/" class="tag-cloud-link tag-link-636 tag-link-position-14" style="font-size: 8.7734806629834pt;" aria-label="СБУ (119 елементів)">СБУ</a>
<a href="http://gazeta.lviv.ua/tag/suspilstvo/" class="tag-cloud-link tag-link-2480 tag-link-position-15" style="font-size: 15.580110497238pt;" aria-label="Суспільство (921 елемент)">Суспільство</a>
<a href="http://gazeta.lviv.ua/tag/avto/" class="tag-cloud-link tag-link-77 tag-link-position-16" style="font-size: 8.8508287292818pt;" aria-label="авто (122 елементи)">авто</a>
<a href="http://gazeta.lviv.ua/tag/vistavka/" class="tag-cloud-link tag-link-140 tag-link-position-17" style="font-size: 9.3922651933702pt;" aria-label="виставка (144 елементи)">виставка</a>
<a href="http://gazeta.lviv.ua/tag/departament-z-pitan-civilnogo-zaxistu-loda/" class="tag-cloud-link tag-link-480 tag-link-position-18" style="font-size: 9.2375690607735pt;" aria-label="департамент з питань цивільного захисту ЛОДА (137 елементів)">департамент з питань цивільного захисту ЛОДА</a>
<a href="http://gazeta.lviv.ua/tag/ekologiya/" class="tag-cloud-link tag-link-2487 tag-link-position-19" style="font-size: 8.6961325966851pt;" aria-label="екологія (116 елементів)">екологія</a>
<a href="http://gazeta.lviv.ua/tag/za-kordonom/" class="tag-cloud-link tag-link-2525 tag-link-position-20" style="font-size: 8.3867403314917pt;" aria-label="за кордоном (105 елементів)">за кордоном</a>
<a href="http://gazeta.lviv.ua/tag/zdorov-ya/" class="tag-cloud-link tag-link-1688 tag-link-position-21" style="font-size: 10.861878453039pt;" aria-label="здоров&#039;я (224 елементи)">здоров&#039;я</a>
<a href="http://gazeta.lviv.ua/tag/konkurs/" class="tag-cloud-link tag-link-73 tag-link-position-22" style="font-size: 9.9337016574586pt;" aria-label="конкурс (167 елементів)">конкурс</a>
<a href="http://gazeta.lviv.ua/tag/kradizhka/" class="tag-cloud-link tag-link-64 tag-link-position-23" style="font-size: 12.795580110497pt;" aria-label="крадіжка (401 елемент)">крадіжка</a>
<a href="http://gazeta.lviv.ua/tag/kultura/" class="tag-cloud-link tag-link-1663 tag-link-position-24" style="font-size: 10.32044198895pt;" aria-label="культура (189 елементів)">культура</a>
<a href="http://gazeta.lviv.ua/tag/lvivska-oblasna-rada/" class="tag-cloud-link tag-link-2241 tag-link-position-25" style="font-size: 9.5469613259669pt;" aria-label="львівська обласна рада (151 елемент)">львівська обласна рада</a>
<a href="http://gazeta.lviv.ua/tag/osvita/" class="tag-cloud-link tag-link-958 tag-link-position-26" style="font-size: 9.8563535911602pt;" aria-label="освіта (166 елементів)">освіта</a>
<a href="http://gazeta.lviv.ua/tag/patrulna-policiya/" class="tag-cloud-link tag-link-3302 tag-link-position-27" style="font-size: 9.3149171270718pt;" aria-label="патрульна поліція (139 елементів)">патрульна поліція</a>
<a href="http://gazeta.lviv.ua/tag/pereboyi-u-vodopostachanni/" class="tag-cloud-link tag-link-1764 tag-link-position-28" style="font-size: 8pt;" aria-label="перебої у водопостачанні (95 елементів)">перебої у водопостачанні</a>
<a href="http://gazeta.lviv.ua/tag/pogoda/" class="tag-cloud-link tag-link-195 tag-link-position-29" style="font-size: 10.552486187845pt;" aria-label="погода (201 елемент)">погода</a>
<a href="http://gazeta.lviv.ua/tag/pozhezha/" class="tag-cloud-link tag-link-111 tag-link-position-30" style="font-size: 13.104972375691pt;" aria-label="пожежа (435 елементів)">пожежа</a>
<a href="http://gazeta.lviv.ua/tag/policiya/" class="tag-cloud-link tag-link-68 tag-link-position-31" style="font-size: 16.276243093923pt;" aria-label="поліція (1&nbsp;126 елементів)">поліція</a>
<a href="http://gazeta.lviv.ua/tag/prikordonniki/" class="tag-cloud-link tag-link-359 tag-link-position-32" style="font-size: 12.486187845304pt;" aria-label="прикордонники (362 елементи)">прикордонники</a>
<a href="http://gazeta.lviv.ua/tag/prognoz-pogodi/" class="tag-cloud-link tag-link-3314 tag-link-position-33" style="font-size: 8.7734806629834pt;" aria-label="прогноз погоди (118 елементів)">прогноз погоди</a>
<a href="http://gazeta.lviv.ua/tag/prokuratura-lvivskoyi-oblasti/" class="tag-cloud-link tag-link-1041 tag-link-position-34" style="font-size: 10.939226519337pt;" aria-label="прокуратура (228 елементів)">прокуратура</a>
<a href="http://gazeta.lviv.ua/tag/remont-dorig/" class="tag-cloud-link tag-link-2893 tag-link-position-35" style="font-size: 9.2375690607735pt;" aria-label="ремонт доріг (138 елементів)">ремонт доріг</a>
<a href="http://gazeta.lviv.ua/tag/rozshuk/" class="tag-cloud-link tag-link-2998 tag-link-position-36" style="font-size: 8.3093922651934pt;" aria-label="розшук (104 елементи)">розшук</a>
<a href="http://gazeta.lviv.ua/tag/svyato/" class="tag-cloud-link tag-link-2583 tag-link-position-37" style="font-size: 9.1602209944751pt;" aria-label="свято (134 елементи)">свято</a>
<a href="http://gazeta.lviv.ua/tag/smert/" class="tag-cloud-link tag-link-2556 tag-link-position-38" style="font-size: 10.088397790055pt;" aria-label="смерть (176 елементів)">смерть</a>
<a href="http://gazeta.lviv.ua/tag/smittya/" class="tag-cloud-link tag-link-1552 tag-link-position-39" style="font-size: 9.0055248618785pt;" aria-label="сміття (129 елементів)">сміття</a>
<a href="http://gazeta.lviv.ua/tag/sport/" class="tag-cloud-link tag-link-126 tag-link-position-40" style="font-size: 12.486187845304pt;" aria-label="спорт (360 елементів)">спорт</a>
<a href="http://gazeta.lviv.ua/tag/podiyi/" class="tag-cloud-link tag-link-2527 tag-link-position-41" style="font-size: 13.491712707182pt;" aria-label="трафунки (489 елементів)">трафунки</a>
<a href="http://gazeta.lviv.ua/tag/festival/" class="tag-cloud-link tag-link-489 tag-link-position-42" style="font-size: 10.32044198895pt;" aria-label="фестиваль (189 елементів)">фестиваль</a>
<a href="http://gazeta.lviv.ua/tag/foto/" class="tag-cloud-link tag-link-1746 tag-link-position-43" style="font-size: 9.4696132596685pt;" aria-label="фото (146 елементів)">фото</a>
<a href="http://gazeta.lviv.ua/tag/xabar/" class="tag-cloud-link tag-link-177 tag-link-position-44" style="font-size: 9.7790055248619pt;" aria-label="хабар (160 елементів)">хабар</a>
<a href="http://gazeta.lviv.ua/tag/shkola/" class="tag-cloud-link tag-link-1814 tag-link-position-45" style="font-size: 8pt;" aria-label="школа (95 елементів)">школа</a></div>
</aside></div>    </div><!-- end content_section -->

            	<div class="footer-ads-wrap"></div><!-- end footer-ads-wrap -->
            </div>
        </div><!-- end_container -->
        <footer id="footer">
            <div class="center">
                <div class="footer-inner clearfix">
                    <div class="footer-left">
                    	<ul id="menu-footer-links" class="footer_links"><li id="menu-item-992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992"><a href="http://gazeta.lviv.ua/redakciya/">Редакція</a></li>
<li id="menu-item-993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993"><a href="http://gazeta.lviv.ua/reklama-na-sajti/">Реклама на сайті</a></li>
<li id="menu-item-160255" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-160255"><a href="http://gazeta.lviv.ua/archive/">Архів</a></li>
</ul>                                                <div class="copyright">© 2006-2018 Львівська газета<br>При використанні матеріалів джерело обов'язкове.<br>
При цитуванні в інтернеті — гіперпосилання.
<br><br>
Редакція «Львівської газети» не завжди поділяє думки, висловлені авторами блогів, не впливає на їхній зміст та не несе відповідальності за суб’єктивний погляд авторів розділу</div>
                                                <ul class="footer-socials">
                        	<li><a href="http://facebook.com/lvivskagazeta/" target="_blank"><i class="fa fa-facebook"></i></a></li>                            <li><a href="https://t.me/lvivska_gazeta" target="_blank"><i class="fa fa-paper-plane"></i></a></li>                            <li><a href="https://www.youtube.com/channel/UCJiKZoY0vRxONsAgIuzNcuQ" target="_blank"><i class="fa fa-youtube-play"></i></a></li>                                                        <li><a href="http://gazeta.lviv.ua/feed/" target="_blank"><i class="fa fa-feed"></i></a></li>                        </ul>
                    </div>
                    <div class="footer-column footer-column-1"><aside id="nav_menu-3" class="all-devices  widget widget_nav_menu"><div class="menu-footer-categories-1-container"><ul id="menu-footer-categories-1" class="menu"><li id="menu-item-56414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56414"><a href="http://gazeta.lviv.ua/novini/">Новини</a></li>
<li id="menu-item-160256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160256"><a href="http://gazeta.lviv.ua/interview/">Інтерв&#8217;ю</a></li>
<li id="menu-item-160257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160257"><a href="http://gazeta.lviv.ua/specprojects/">Спецпроекти</a></li>
<li id="menu-item-56406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56406"><a href="http://gazeta.lviv.ua/blogi/">Блоги</a></li>
<li id="menu-item-56419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56419"><a href="http://gazeta.lviv.ua/foto/">Відео/Фото</a></li>
</ul></div></aside></div>
                    <div class="footer-column footer-column-2"><aside id="nav_menu-4" class="all-devices  widget widget_nav_menu"><div class="menu-footer-categories-2-container"><ul id="menu-footer-categories-2" class="menu"><li id="menu-item-160322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160322"><a href="http://gazeta.lviv.ua/politika-2/">Політика</a></li>
<li id="menu-item-160263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160263"><a href="http://gazeta.lviv.ua/ekonomika-2/">Бізнес</a></li>
<li id="menu-item-160260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160260"><a href="http://gazeta.lviv.ua/novini/suspilstvo/">Суспільство</a></li>
<li id="menu-item-160265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160265"><a href="http://gazeta.lviv.ua/lyudi-lvova/">Люди Львова</a></li>
<li id="menu-item-160264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160264"><a href="http://gazeta.lviv.ua/kultura/">Культура</a></li>
<li id="menu-item-160276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160276"><a href="http://gazeta.lviv.ua/stil-zhittya/">Стиль життя</a></li>
<li id="menu-item-177793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177793"><a href="http://gazeta.lviv.ua/konkurs/">Таємниці Львова</a></li>
</ul></div></aside></div>
                    <div class="footer-column footer-column-3"><aside id="custom_html-3" class="widget_text all-devices  widget widget_custom_html"><div class="textwidget custom-html-widget"><!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:40649,s:40649,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=40649";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v40649&s40649&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100--></div></aside><aside id="black-studio-tinymce-30" class="all-devices  widget widget_black_studio_tinymce"><div class="textwidget"><div style="margin-top:100px" class="copyright"><a title="розробка сайту" href="http://www.lvivport.com" target="_blank" style="color: #666;">розробка сайту<br /><img src="http://gazeta.lviv.ua/wp-content/uploads/ad/lvivport.png" alt="розорбка сайту" width="133" height="34" /></a></div>
</div></aside></div>
                </div>
            </div>
        </footer>
    </div><!-- end_wrapper -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/frontend-builder-global-functions.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201838'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/gk-nsp/gk-nsp.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0412\u043f\u0435\u0440\u0435\u0434 \u00bb","prev":"\u00ab \u041d\u0430\u0437\u0430\u0434","image":"\u0417\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f","of":"\u0437","close":"\u0417\u0430\u043a\u0440\u0438\u0442\u0438","noiframes":"\u0426\u044f \u0444\u0443\u043d\u043a\u0446\u0456\u044f \u043f\u043e\u0442\u0440\u0435\u0431\u0443\u0454 \u043f\u0456\u0434\u0442\u0440\u0438\u043c\u043a\u0438 \u043f\u043b\u0430\u0432\u0430\u044e\u0447\u0438\u0445 \u0444\u0440\u0435\u0439\u043c\u0456\u0432. \u0419\u043c\u043e\u0432\u0456\u0440\u043d\u043e, \u0431\u0440\u0430\u0443\u0437\u0435\u0440 \u043d\u0435 \u043f\u0456\u0434\u0442\u0440\u0438\u043c\u0443\u0454 \u0442\u0435\u0491\u0438 iframe, \u0430\u0431\u043e \u0432\u043e\u043d\u0438 \u0437\u0430\u0431\u043b\u043e\u043a\u043e\u0432\u0430\u043d\u0456.","loadingAnimation":"http:\/\/gazeta.lviv.ua\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/gk-tabs/gk-tabs.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/jquery.fitvids.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/waypoints.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/jquery.magnific-popup.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/jquery.mobile.custom.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/gazeta.lviv.ua\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/gazeta.lviv.ua\/wp-content\/themes\/gazeta\/images","builder_images_uri":"http:\/\/gazeta.lviv.ua\/wp-content\/plugins\/divi-builder\/framework\/images","et_frontend_nonce":"11ac329391","subscription_failed":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u043f\u0435\u0440\u0435\u0432\u0456\u0440\u0442\u0435 \u043f\u043e\u043b\u044f \u043d\u0438\u0436\u0447\u0435, \u0449\u043e\u0431 \u043f\u0435\u0440\u0435\u043a\u043e\u043d\u0430\u0442\u0438\u0441\u044f, \u0449\u043e \u0432\u0438 \u0432\u0432\u0435\u043b\u0438 \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0443 \u0456\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0456\u044e.","fill_message":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0437\u0430\u043f\u043e\u0432\u043d\u0456\u0442\u044c \u043d\u0430\u0441\u0442\u0443\u043f\u043d\u0456 \u043f\u043e\u043b\u044f:","contact_error_message":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0432\u0438\u043f\u0440\u0430\u0432\u0442\u0435 \u0446\u0456 \u043f\u043e\u043c\u0438\u043b\u043a\u0438:","invalid":"\u041d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0430 \u0430\u0434\u0440\u0435\u0441\u0430 \u0435\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0457 \u043f\u043e\u0448\u0442\u0438","captcha":"\u041a\u0430\u043f\u0447\u0456","prev":"\u041f\u0435\u0440\u0435\u0434","previous":"\u041f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u0456","next":"\u0414\u0430\u043b\u0456","wrong_captcha":"\u0412\u0438 \u0432\u0432\u0435\u043b\u0438 \u043d\u0435\u0432\u0456\u0440\u043d\u0435 \u0447\u0438\u0441\u043b\u043e \u0432 captcha.","is_builder_plugin_used":"1","is_divi_theme_used":"","widget_search_selector":".widget_search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/frontend-builder-scripts.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&appId=1083471841726549&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201838.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'119895106',post:'187459',tz:'3',srv:'gazeta.lviv.ua'} ]);
	_stq.push([ 'clickTrackerInit', '119895106', '187459' ]);
</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

</body>
</html>