<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>





<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75408624-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75408624-1');
</script>

    <meta charset="UTF-8">
    <meta name="viewport" content="width=1280">
	<title>Львів’яни одними з перших побачать фільм «Таємний щоденник Симона Петлюри» - Львівська газета</title>

	<link rel="icon" href="http://gazeta.lviv.ua/wp-content/themes/gazeta/favicon.ico" type="image/x-icon"></link> 
	<link rel="shortcut icon" href="http://gazeta.lviv.ua/wp-content/themes/gazeta/favicon.ico" type="image/x-icon"></link>


<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://gazeta.lviv.ua/2018/08/30/lviv-yani-mayut-shans-odnimi-z-pershix-pobachiti-film-tayemnij-shhodennik-simona-petlyuri/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="У суботу, 1 вересня, в кінотеатрі ТЦ «Форум Львів» відбудеться допрем&#8217;єрний показ фільму За інформацією департаменту з питань культури, національностей та релігій Львівської облдержадміністрації, для мешканців Львівщини є можливість одними з перших побачити історичну драму Олеся Янчука «Таємний щоденник Симона" />
<meta name="twitter:title" content="Львів’яни одними з перших побачать фільм «Таємний щоденник Симона Петлюри» - Львівська газета" />
<meta name="twitter:image" content="http://gazeta.lviv.ua/wp-content/uploads/2018/08/trailer_14787_1535610542_613x332.83984375_3_0.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/gazeta.lviv.ua\/","name":"\u041d\u0430\u0439\u0441\u0432\u0456\u0436\u0456\u0448\u0456 \u043d\u043e\u0432\u0438\u043d\u0438 \u043c\u0456\u0441\u0442\u0430 \u041b\u044c\u0432\u043e\u0432\u0430 \u0442\u0430 \u0423\u043a\u0440\u0430\u0457\u043d\u0438 \u0432 \u0440\u0435\u0436\u0438\u043c\u0456 \u043e\u043d\u043b\u0430\u0439\u043d - \u041b\u044c\u0432\u0456\u0432\u0441\u044c\u043a\u0430 \u0433\u0430\u0437\u0435\u0442\u0430","alternateName":"\u041b\u044c\u0432\u0456\u0432\u0441\u044c\u043a\u0456 \u043d\u043e\u0432\u0438\u043d\u0438 \u0449\u043e\u0445\u0432\u0438\u043b\u0438\u043d\u0438. \u041e\u0441\u0442\u0430\u043d\u043d\u0456 \u043d\u043e\u0432\u0438\u043d\u0438 \u043f\u043e\u043b\u0456\u0442\u0438\u043a\u0438, \u0435\u043a\u043e\u043d\u043e\u043c\u0456\u043a\u0438, \u0441\u043f\u043e\u0440\u0442\u0443 \u0442\u0430 \u043a\u0443\u043b\u044c\u0442\u0443\u0440\u0438. \u041b\u044c\u0432\u0456\u0432\u0441\u044c\u043a\u0430 \u0433\u0430\u0437\u0435\u0442\u0430 \u043e\u043d\u043b\u0430\u0439\u043d","potentialAction":{"@type":"SearchAction","target":"http:\/\/gazeta.lviv.ua\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Львівська газета &raquo; Львів’яни одними з перших побачать фільм «Таємний щоденник Симона Петлюри» Канал коментарів" href="http://gazeta.lviv.ua/2018/08/30/lviv-yani-mayut-shans-odnimi-z-pershix-pobachiti-film-tayemnij-shhodennik-simona-petlyuri/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gazeta.lviv.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='realmodals-css'  href='http://gazeta.lviv.ua/wp-content/plugins/real-kit/modules/modals/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='archives-cal-calendrier-css'  href='http://gazeta.lviv.ua/wp-content/plugins/archives-calendar-widget/themes/calendrier.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://gazeta.lviv.ua/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans%3A400%2C400i%2C500%2C500i%2C700%2C700i%7COpen+Sans%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-css'  href='http://gazeta.lviv.ua/wp-content/themes/gazeta/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://gazeta.lviv.ua/wp-content/themes/gazeta/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='gk-nsp-css'  href='http://gazeta.lviv.ua/wp-content/plugins/gk-nsp/gk-nsp.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://gazeta.lviv.ua/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://gazeta.lviv.ua/wp-includes/js/thickbox/thickbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://gazeta.lviv.ua/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/styles/frontend-builder-plugin-style.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/styles/magnific_popup.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://gazeta.lviv.ua/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://gazeta.lviv.ua/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://gazeta.lviv.ua/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/real-kit/modules/modals/script.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js?ver=1.0.12'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/themes/gazeta/js/jquery.cycle.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/themes/gazeta/js/theme-script.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://gazeta.lviv.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazeta.lviv.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazeta.lviv.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p874c2-Mqa' />
<link rel="alternate" type="application/json+oembed" href="http://gazeta.lviv.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F08%2F30%2Flviv-yani-mayut-shans-odnimi-z-pershix-pobachiti-film-tayemnij-shhodennik-simona-petlyuri%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gazeta.lviv.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F08%2F30%2Flviv-yani-mayut-shans-odnimi-z-pershix-pobachiti-film-tayemnij-shhodennik-simona-petlyuri%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="fb:app_id" content="1083471841726549"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://gazeta.lviv.ua/2018/08/30/lviv-yani-mayut-shans-odnimi-z-pershix-pobachiti-film-tayemnij-shhodennik-simona-petlyuri/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Львів’яни одними з перших побачать фільм «Таємний щоденник Симона Петлюри»" />
<meta property="og:url" content="http://gazeta.lviv.ua/2018/08/30/lviv-yani-mayut-shans-odnimi-z-pershix-pobachiti-film-tayemnij-shhodennik-simona-petlyuri/" />
<meta property="og:description" content="У суботу, 1 вересня, в кінотеатрі ТЦ «Форум Львів» відбудеться допрем&#8217;єрний показ фільму" />
<meta property="article:published_time" content="2018-08-30T10:16:05+00:00" />
<meta property="article:modified_time" content="2018-08-30T07:59:13+00:00" />
<meta property="og:site_name" content="Львівська газета" />
<meta property="og:image" content="http://gazeta.lviv.ua/wp-content/uploads/2018/08/trailer_14787_1535610542_613x332.83984375_3_0.jpg" />
<meta property="og:image:width" content="613" />
<meta property="og:image:height" content="332" />
<meta property="og:locale" content="uk_UA" />
<meta name="twitter:text:title" content="Львів’яни одними з перших побачать фільм «Таємний щоденник Симона Петлюри»" />
<meta name="twitter:image" content="http://gazeta.lviv.ua/wp-content/uploads/2018/08/trailer_14787_1535610542_613x332.83984375_3_0.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox), a[href*=".webp"]:not(.nolightbox,li.nolightbox>a), area[href*=".webp"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
	




</head>
<body  class="post-template-default single single-post postid-186134 single-format-standard  et_divi_builder"> 




	<div id="wrapper">
        <header id="header">
        	<div class="center">
            	<div class="header-panel clearfix">
                	                    <div class="top-slides">
                    	<ul id="top-slides-list">
                        	                            <li>
                            	                                <a href="http://gazeta.lviv.ua/2018/06/26/kudi-vtekti-zi-lvova-na-vixidni-pidbirka-malovnichix-misc-lvivshhini/">
                                                                	<span class="thumb"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/06/svirzhskij-zamok-9-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></span>
                                    <span class="caption"><span class="cell">Куди втекти зі Львова на вихідні: підбірка мальовничих місць Львівщини</span></span>
								                                </a>
                                                            </li>
                                                    </ul>
                    </div>
                                        <div class="header-panel-right">
                    	                        <ul class="header-socials">
                        	<li class="mobile-swatch"><a href="/2018/08/30/lviv-yani-mayut-shans-odnimi-z-pershix-pobachiti-film-tayemnij-shhodennik-simona-petlyuri/?mobile_switch=mobile" title="Версія для мобільних"><i class="fa fa-mobile"></i></a></li>
							<li><a href="http://facebook.com/lvivskagazeta/" target="_blank"><i class="fa fa-facebook"></i></a></li>                            <li><a href="https://t.me/lvivska_gazeta" target="_blank"><i class="fa fa-paper-plane"></i></a></li>                            <li><a href="https://www.youtube.com/channel/UCJiKZoY0vRxONsAgIuzNcuQ" target="_blank"><i class="fa fa-youtube-play"></i></a></li>                                                        <li><a href="http://gazeta.lviv.ua/feed/" target="_blank"><i class="fa fa-feed"></i></a></li>                        </ul>
                        <div class="header-radio"><aside id="custom_html-2" class="widget_text all-devices  widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.galychyna.fm/" target="_blank"><img src="http://gazeta.lviv.ua/wp-content/uploads/2017/09/galychyna.jpg" alt="FM Галичина"></a></div></aside></div>
                    </div>
                    <div class="logo_block">
                		                    	<a id="logo" href="http://gazeta.lviv.ua" title="Львівська газета"><img src="http://gazeta.lviv.ua/wp-content/uploads/2017/09/logo.png" alt="Львівська газета"></a>
                	</div>
                </div><!-- end header-panel -->
                <div class="header-main">
                	<div class="gray-row clearfix">
                    	<ul id="menu-main-menu" class="main_menu"><li id="menu-item-160249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-160249"><a href="http://gazeta.lviv.ua/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-239"><a href="http://gazeta.lviv.ua/novini/">Новини</a></li>
<li id="menu-item-160269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160269"><a href="http://gazeta.lviv.ua/interview/">Інтерв&#8217;ю</a></li>
<li id="menu-item-160270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160270"><a href="http://gazeta.lviv.ua/specprojects/">Спецпроекти</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="http://gazeta.lviv.ua/foto/">Фото-відео</a></li>
<li id="menu-item-130196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130196"><a href="http://gazeta.lviv.ua/blogi/">Блоги</a></li>
<li id="menu-item-177795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177795"><a href="http://gazeta.lviv.ua/konkurs/"><span>Таємниці Львова</span></a></li>
</ul>                        <div class="header-search"><div class="search-block">
    <form method="get" id="searchform" action="http://gazeta.lviv.ua/">
        <input type="text" class="input-search" placeholder="Пошук" name="s" id="s" value="" />
        <button type="submit" class="submit-search" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button>
    </form>
</div></div>
                    </div>
                    <div class="white-row clearfix">
                    	<ul id="menu-news-menu" class="news_menu"><li id="menu-item-160318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160318"><a href="http://gazeta.lviv.ua/politika-2/">Політика</a></li>
<li id="menu-item-160250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160250"><a href="http://gazeta.lviv.ua/ekonomika-2/">Бізнес</a></li>
<li id="menu-item-160254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160254"><a href="http://gazeta.lviv.ua/novini/suspilstvo/">Суспільство</a></li>
<li id="menu-item-160251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160251"><a href="http://gazeta.lviv.ua/kultura/">Культура</a></li>
<li id="menu-item-160252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160252"><a href="http://gazeta.lviv.ua/lyudi-lvova/">Люди Львова</a></li>
<li id="menu-item-160273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160273"><a href="http://gazeta.lviv.ua/stil-zhittya/">Стиль життя</a></li>
</ul>                        <div class="header-weather">

                            <div class="weather-date">30 серпня 2018</div>
                            <div id="gsInformerID-ghJYhjkE8h5tGb" class="gsInformer" style="width:173px;height:87px">
                              <div class="city">у Львові</div>
                              <div class="gsIContent">
                                <div id="cityLink">
                                    <a href="https://www.gismeteo.ua/ua/weather-lviv-4949/" title="Погода у Львові" target="_blank">
                                        <img src="https://s1.gismeteo.ua/static/images/gisloader.svg" width="24" height="24" alt="Погода у Львові">
                                    </a>
                                </div>
                                <div class="gsLinks" style="display:none;"></div>
                              </div>
                            </div>
                            <script src="https://www.gismeteo.ua/ajax/getInformer/?hash=ghJYhjkE8h5tGb" type="text/javascript"></script>
                        </div>
                    </div>
                </div><!-- end header-main -->
            </div>
       	</header>
        <div class="center">
        	<div class="header-ads-wrap"><aside class="all-devices  ads-widget gazet-widget"><a href="http://gazeta.lviv.ua/konkurs/" target="_blank"><img width="971" height="120" src='http://gazeta.lviv.ua/wp-content/uploads/2018/05/konkurs.jpg' alt='' title='konkurs' /></a></aside></div><!-- end header-ads-wrap -->
        </div>
		<div id="container">  
        	            <div class="center">
            
	<div class="content_section gray-border clearfix">
        <div class="column_main">
            <div class="column_center">
                				<div class="single-content">
                    <div class="post-header clearfix">
                        <h1>Львів’яни одними з перших побачать фільм «Таємний щоденник Симона Петлюри»</h1>
<!--start-->
                                                <div class="subtitle">У суботу, 1 вересня, в кінотеатрі ТЦ «Форум Львів» відбудеться допрем'єрний показ фільму</div>
                                                <div class="item-meta">
                            <time class="item-date" datetime="">13:16, Чт. - 30 Сер. 2018</time>
                            &nbsp;&nbsp;
                            <span class="item-author"></span>
                            &nbsp;<span class="item-views"><i class="fa fa-eye"></i> 21</span>
                            &nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/08/30/lviv-yani-mayut-shans-odnimi-z-pershix-pobachiti-film-tayemnij-shhodennik-simona-petlyuri/"></span>
                        </div>
                        <div class="share-block"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://gazeta.lviv.ua/2018/08/30/lviv-yani-mayut-shans-odnimi-z-pershix-pobachiti-film-tayemnij-shhodennik-simona-petlyuri/" data-a2a-title="Львів’яни одними з перших побачать фільм «Таємний щоденник Симона Петлюри»"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F08%2F30%2Flviv-yani-mayut-shans-odnimi-z-pershix-pobachiti-film-tayemnij-shhodennik-simona-petlyuri%2F&amp;linkname=%D0%9B%D1%8C%D0%B2%D1%96%D0%B2%E2%80%99%D1%8F%D0%BD%D0%B8%20%D0%BE%D0%B4%D0%BD%D0%B8%D0%BC%D0%B8%20%D0%B7%20%D0%BF%D0%B5%D1%80%D1%88%D0%B8%D1%85%20%D0%BF%D0%BE%D0%B1%D0%B0%D1%87%D0%B0%D1%82%D1%8C%20%D1%84%D1%96%D0%BB%D1%8C%D0%BC%20%C2%AB%D0%A2%D0%B0%D1%94%D0%BC%D0%BD%D0%B8%D0%B9%20%D1%89%D0%BE%D0%B4%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%20%D0%A1%D0%B8%D0%BC%D0%BE%D0%BD%D0%B0%20%D0%9F%D0%B5%D1%82%D0%BB%D1%8E%D1%80%D0%B8%C2%BB" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F08%2F30%2Flviv-yani-mayut-shans-odnimi-z-pershix-pobachiti-film-tayemnij-shhodennik-simona-petlyuri%2F&amp;linkname=%D0%9B%D1%8C%D0%B2%D1%96%D0%B2%E2%80%99%D1%8F%D0%BD%D0%B8%20%D0%BE%D0%B4%D0%BD%D0%B8%D0%BC%D0%B8%20%D0%B7%20%D0%BF%D0%B5%D1%80%D1%88%D0%B8%D1%85%20%D0%BF%D0%BE%D0%B1%D0%B0%D1%87%D0%B0%D1%82%D1%8C%20%D1%84%D1%96%D0%BB%D1%8C%D0%BC%20%C2%AB%D0%A2%D0%B0%D1%94%D0%BC%D0%BD%D0%B8%D0%B9%20%D1%89%D0%BE%D0%B4%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%20%D0%A1%D0%B8%D0%BC%D0%BE%D0%BD%D0%B0%20%D0%9F%D0%B5%D1%82%D0%BB%D1%8E%D1%80%D0%B8%C2%BB" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F08%2F30%2Flviv-yani-mayut-shans-odnimi-z-pershix-pobachiti-film-tayemnij-shhodennik-simona-petlyuri%2F&amp;linkname=%D0%9B%D1%8C%D0%B2%D1%96%D0%B2%E2%80%99%D1%8F%D0%BD%D0%B8%20%D0%BE%D0%B4%D0%BD%D0%B8%D0%BC%D0%B8%20%D0%B7%20%D0%BF%D0%B5%D1%80%D1%88%D0%B8%D1%85%20%D0%BF%D0%BE%D0%B1%D0%B0%D1%87%D0%B0%D1%82%D1%8C%20%D1%84%D1%96%D0%BB%D1%8C%D0%BC%20%C2%AB%D0%A2%D0%B0%D1%94%D0%BC%D0%BD%D0%B8%D0%B9%20%D1%89%D0%BE%D0%B4%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%20%D0%A1%D0%B8%D0%BC%D0%BE%D0%BD%D0%B0%20%D0%9F%D0%B5%D1%82%D0%BB%D1%8E%D1%80%D0%B8%C2%BB" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div></div>
                    </div>


							                            <div class="wp-caption">
                            	<a href="http://gazeta.lviv.ua/wp-content/uploads/2018/08/trailer_14787_1535610542_613x332.83984375_3_0.jpg"><img width="613" height="332" src="http://gazeta.lviv.ua/wp-content/uploads/2018/08/trailer_14787_1535610542_613x332.83984375_3_0.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://gazeta.lviv.ua/wp-content/uploads/2018/08/trailer_14787_1535610542_613x332.83984375_3_0.jpg 613w, http://gazeta.lviv.ua/wp-content/uploads/2018/08/trailer_14787_1535610542_613x332.83984375_3_0-500x271.jpg 500w" sizes="(max-width: 613px) 100vw, 613px" /></a>
                                                            </div>
                            



                    <div class="single-ads-wrap"></div>
                    <div class="item-entry text">
					<p>За інформацією департаменту з питань культури, національностей та релігій Львівської облдержадміністрації, для мешканців Львівщини є можливість одними з перших побачити історичну драму Олеся Янчука «Таємний щоденник Симона Петлюри».</p>
<p>У ролях – Ірма Вітовська, Сергій Фролов, Богдан Бенюк, Євген Нищук, а також багато акторів із Львівщини, серед яких Ярослав Мука, Степан Глова, Орест Гарда, Ігор Гаврилів, Юрій Чеков.</p>
<p>У програмі показу – зустріч із творчою групою.</p>
<p>Допрем&#8217;єрний показ фільму ініціювала ЛОДА спільно з режисером Олесем Янчуком.</p>
<p>&nbsp;</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://gazeta.lviv.ua/2018/08/30/lviv-yani-mayut-shans-odnimi-z-pershix-pobachiti-film-tayemnij-shhodennik-simona-petlyuri/" data-a2a-title="Львів’яни одними з перших побачать фільм «Таємний щоденник Симона Петлюри»"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F08%2F30%2Flviv-yani-mayut-shans-odnimi-z-pershix-pobachiti-film-tayemnij-shhodennik-simona-petlyuri%2F&amp;linkname=%D0%9B%D1%8C%D0%B2%D1%96%D0%B2%E2%80%99%D1%8F%D0%BD%D0%B8%20%D0%BE%D0%B4%D0%BD%D0%B8%D0%BC%D0%B8%20%D0%B7%20%D0%BF%D0%B5%D1%80%D1%88%D0%B8%D1%85%20%D0%BF%D0%BE%D0%B1%D0%B0%D1%87%D0%B0%D1%82%D1%8C%20%D1%84%D1%96%D0%BB%D1%8C%D0%BC%20%C2%AB%D0%A2%D0%B0%D1%94%D0%BC%D0%BD%D0%B8%D0%B9%20%D1%89%D0%BE%D0%B4%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%20%D0%A1%D0%B8%D0%BC%D0%BE%D0%BD%D0%B0%20%D0%9F%D0%B5%D1%82%D0%BB%D1%8E%D1%80%D0%B8%C2%BB" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F08%2F30%2Flviv-yani-mayut-shans-odnimi-z-pershix-pobachiti-film-tayemnij-shhodennik-simona-petlyuri%2F&amp;linkname=%D0%9B%D1%8C%D0%B2%D1%96%D0%B2%E2%80%99%D1%8F%D0%BD%D0%B8%20%D0%BE%D0%B4%D0%BD%D0%B8%D0%BC%D0%B8%20%D0%B7%20%D0%BF%D0%B5%D1%80%D1%88%D0%B8%D1%85%20%D0%BF%D0%BE%D0%B1%D0%B0%D1%87%D0%B0%D1%82%D1%8C%20%D1%84%D1%96%D0%BB%D1%8C%D0%BC%20%C2%AB%D0%A2%D0%B0%D1%94%D0%BC%D0%BD%D0%B8%D0%B9%20%D1%89%D0%BE%D0%B4%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%20%D0%A1%D0%B8%D0%BC%D0%BE%D0%BD%D0%B0%20%D0%9F%D0%B5%D1%82%D0%BB%D1%8E%D1%80%D0%B8%C2%BB" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F08%2F30%2Flviv-yani-mayut-shans-odnimi-z-pershix-pobachiti-film-tayemnij-shhodennik-simona-petlyuri%2F&amp;linkname=%D0%9B%D1%8C%D0%B2%D1%96%D0%B2%E2%80%99%D1%8F%D0%BD%D0%B8%20%D0%BE%D0%B4%D0%BD%D0%B8%D0%BC%D0%B8%20%D0%B7%20%D0%BF%D0%B5%D1%80%D1%88%D0%B8%D1%85%20%D0%BF%D0%BE%D0%B1%D0%B0%D1%87%D0%B0%D1%82%D1%8C%20%D1%84%D1%96%D0%BB%D1%8C%D0%BC%20%C2%AB%D0%A2%D0%B0%D1%94%D0%BC%D0%BD%D0%B8%D0%B9%20%D1%89%D0%BE%D0%B4%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%20%D0%A1%D0%B8%D0%BC%D0%BE%D0%BD%D0%B0%20%D0%9F%D0%B5%D1%82%D0%BB%D1%8E%D1%80%D0%B8%C2%BB" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://gazeta.lviv.ua/2018/08/30/lviv-yani-mayut-shans-odnimi-z-pershix-pobachiti-film-tayemnij-shhodennik-simona-petlyuri/" data-numposts="20" data-width="100%" data-colorscheme="light"></div>                    </div>

<!--end-->


                    <div class="single-ads-wrap"></div>
					<div class="entry-tags">Позначки: <a href="http://gazeta.lviv.ua/tag/kinopokazi/" rel="tag">кінопокази</a></div>                </div>
            </div>
            
    <div class="column_left"><aside id="left-news-widget-2" class="all-devices  widget left_news_widget"><div class="widget_title"><a href="http://gazeta.lviv.ua/novini/">Новини</a></div><div class="widget_content"><div class="news-posts-list"><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-08-30T14:25:19+00:00">14:25, Чт. - 30 Сер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/08/30/wizz-air-poletit-zi-lvova-shhe-u-dva-mista/">Wizz Air полетить зі Львова ще у два міста</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-08-30T13:59:19+00:00">13:59, Чт. - 30 Сер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/08/30/nagaduyemo-z-veresnya-lvivski-shkolyari-yizdyat-u-gromadskomu-transporti-bezkoshtovno/">Нагадуємо: з вересня львівські школярі їздять у громадському транспорті безкоштовно</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-08-30T13:33:11+00:00">13:33, Чт. - 30 Сер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/08/30/cherez-dtp-u-centri-lvova-bulo-zupineno-rux-tramvayiv-foto/">Через ДТП у центрі Львова було зупинено рух трамваїв (фото)</a></h3></div></div><div class="post-item post-news-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/08/29/u-yavorovi-urochisto-zustrili-bijciv-24-yi-mexanizovanoyi-brigadi-yaki-povernulisya-zi-sxodu-foto/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/08/loda1-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2018/08/29/u-yavorovi-urochisto-zustrili-bijciv-24-yi-mexanizovanoyi-brigadi-yaki-povernulisya-zi-sxodu-foto/">У Яворові урочисто зустріли бійців 24-ї механізованої бригади, які повернулися зі Сходу (фото)</a></h3><div class="item-meta">
				<time class="item-date" datetime="2018-08-29T12:39:36+00:00">12:39, Ср. - 29 Сер. 2018</time>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 94</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/08/29/u-yavorovi-urochisto-zustrili-bijciv-24-yi-mexanizovanoyi-brigadi-yaki-povernulisya-zi-sxodu-foto/"></span></div>
		</div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-08-30T13:16:05+00:00">13:16, Чт. - 30 Сер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/08/30/lviv-yani-mayut-shans-odnimi-z-pershix-pobachiti-film-tayemnij-shhodennik-simona-petlyuri/">Львів’яни одними з перших побачать фільм «Таємний щоденник Симона Петлюри»</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-08-30T12:54:27+00:00">12:54, Чт. - 30 Сер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/08/30/botanichnij-sad-zaproshuye-na-osinnij-vals-zhorzhin/">Ботанічний сад запрошує на «Осінній вальс жоржин»</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-08-30T12:29:44+00:00">12:29, Чт. - 30 Сер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/08/30/yaki-zmini-chekayut-na-ukrayinciv-voseni-2018-go-oglyad/">Які зміни чекають на українців восени 2018-го: огляд</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-08-30T12:08:39+00:00">12:08, Чт. - 30 Сер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/08/30/u-lvovi-policejski-z-yasovuyut-prichinu-smerti-nemovlyati/">Поліцейські з’ясовують причину смерті немовляти у Львові</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-08-30T11:43:18+00:00">11:43, Чт. - 30 Сер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/08/30/u-lvovi-nakrili-biznes-iz-nadannya-seksualnix-poslug/">У Львові накрили «бізнес» із надання сексуальних послуг</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-08-30T11:24:08+00:00">11:24, Чт. - 30 Сер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/08/30/aviakompaniya-turkish-airlines-chastishe-litatime-zi-lvova-stambula/">Авіакомпанія Turkish Airlines частіше літатиме зі Львова до Стамбула</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-08-30T11:00:53+00:00">11:00, Чт. - 30 Сер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/08/30/tayemnici-lvova-fotozapitannya-serpnya/">Таємниці Львова: фотозапитання серпня</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-08-30T10:47:50+00:00">10:47, Чт. - 30 Сер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/08/30/u-grebenovi-zmiya-vkusila-89-richnu-babusyu/">У Гребенові змія вкусила 89-річну бабусю</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-08-30T10:22:44+00:00">10:22, Чт. - 30 Сер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/08/30/sogodni-vidznachayemo-mizhnarodnij-den-zhertv-nasilnickix-zniknen/">Сьогодні відзначаємо Міжнародний день жертв насильницьких зникнень</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-08-30T10:05:37+00:00">10:05, Чт. - 30 Сер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/08/30/tayemnici-lvova-vidpovid-na-zapitannya-pro-pravdivogo-pershogo/">Таємниці Львова: відповідь на запитання про &#8220;правдивого першого&#8221;</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-08-30T09:54:22+00:00">09:54, Чт. - 30 Сер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/08/30/rejs-iz-xurgadi-lvova-zatrimuyetsya-na-5-z-polovinoyu-godin/">Рейс із Хургади до Львова затримується на 5 з половиною годин</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-08-30T09:26:37+00:00">09:26, Чт. - 30 Сер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/08/30/gotuyemosya-u-ditsadok-10-porad-dlya-komfortnogo-sadochkovogo-zhittya/">Готуємося у дитсадок: 10 порад для комфортного садочкового життя</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-08-30T09:00:47+00:00">09:00, Чт. - 30 Сер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/08/30/oos-protyagom-minuloyi-dobi-vtrat-sered-voyiniv-nemaye/">ООС: протягом минулої доби втрат серед воїнів немає</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-08-29T21:15:57+00:00">21:15, Ср. - 29 Сер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/08/29/sinoptiki-poperedzhayut-pro-gustij-tuman-u-lvovi/">Синоптики попереджають про густий туман у Львові</a></h3></div></div><div class="post-item news-item"><div class="entry advertising"><div class="item-meta">
				<time class="item-date" datetime="2018-08-29T20:45:19+00:00">20:45, Ср. - 29 Сер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/08/29/privatbank-daruye-kliyentam-nezabutnyu-vecheryu-za-kordonom/">ПриватБанк дарує клієнтам незабутню вечерю за кордоном</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-08-29T20:16:53+00:00">20:16, Ср. - 29 Сер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/08/29/lvivskij-organnij-zal-zaproshuye-na-eksperimentalnij-veresen-programa/">Львівський органний зал запрошує на експериментальний вересень (програма)</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-08-29T19:54:49+00:00">19:54, Ср. - 29 Сер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/08/29/pershij-urok-u-shkolax-lvivshhini-bude-patriotichnim/">Перший урок у школах Львівщини буде патріотичним</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-08-29T19:27:56+00:00">19:27, Ср. - 29 Сер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/08/29/unochi-u-lvovi-obikrali-palac-kulturi-im-gnata-xotkevicha/">Уночі у Львові обікрали Палац культури ім. Гната Хоткевича</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-08-29T19:01:48+00:00">19:01, Ср. - 29 Сер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/08/29/de-zupinyatimetsya-eko-bus-u-veresni-rozklad/">Де зупинятиметься еко-бус у вересні (розклад)</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-08-29T18:31:56+00:00">18:31, Ср. - 29 Сер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/08/29/vodiyiv-zaklikayut-ne-parkuvatisya-na-tramvajnij-koliyi-na-vul-lichakivskij/">Водіїв закликають не паркуватися на трамвайній колії на вул. Личаківській</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-08-29T18:15:56+00:00">18:15, Ср. - 29 Сер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/08/29/cherez-dtp-na-ob-yiznij-poblizu-lvova-uskladneno-rux-transportu-foto/">Через ДТП на об’їзній поблизу Львова ускладнено рух транспорту (фото)</a></h3></div></div><div class="post-item news-item"><div class="entry advertising"><div class="item-meta">
				<time class="item-date" datetime="2018-08-29T18:05:36+00:00">18:05, Ср. - 29 Сер. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/08/29/privatbank-rozpochav-akciyu-dlya-uqrayinskoyi-molodi-kvitok-znan/">ПриватБанк розпочав акцію для уQRаїнської молоді &#8220;Квиток до знань!&#8221;</a></h3></div></div></div></div></aside></div>
        </div>
        
    <div class="column_right"><aside id="spec-project-widget-3" class="all-devices  widget spec_project_widget"><div class="widget_title">Суспільство</div><div class="widget_content"><div class="spec_item clearfix"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/08/28/den-znan-u-lvivskix-shkolax-rozklad-zaxodiv/"><img src="http://gazeta.lviv.ua/wp-content/uploads/2018/08/vul1.jpg" alt="День знань у львівських школах: розклад заходів"></a></div><div class="entry"><a href="http://gazeta.lviv.ua/2018/08/28/den-znan-u-lvivskix-shkolax-rozklad-zaxodiv/">День знань у львівських школах: розклад заходів</a></div></div></div></aside><aside class="all-devices  widget gazet-widget"><a href="http://www.moyo.ua" target="_blank"><img width="300" height="250" src='http://gazeta.lviv.ua/wp-content/uploads/2017/04/moyoopt.gif' alt='' title='moyoopt' /></a></aside><aside id="posts-by-tags-widget-2" class="all-devices purple-border widget category_posts_widget"><div class="widget_title">Читайте також</div><div class="widget_content"><div class="category-posts-list"><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/05/08/wiz-art-pokazhe-u-lvovi-azijski-korotkometrazhki/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/05/zvukorezhysery-1-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2018/05/08/wiz-art-pokazhe-u-lvovi-azijski-korotkometrazhki/">Wiz-Art покаже у Львові азійські короткометражки</a></h3><div class="item-meta">
				<time class="item-date" datetime="2018-05-08T10:44:23+00:00">10:44, Вт. - 08 Тра. 2018</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 533</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/05/08/wiz-art-pokazhe-u-lvovi-azijski-korotkometrazhki/"></span></div>
		</div></div><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/04/17/lviv-yan-zaproshuyut-na-pereglyad-strichki-zhittya-pi/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/04/pi_blog_1-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2018/04/17/lviv-yan-zaproshuyut-na-pereglyad-strichki-zhittya-pi/">Львів’ян запрошують на перегляд стрічки «Життя Пі»</a></h3><div class="item-meta">
				<time class="item-date" datetime="2018-04-17T19:50:30+00:00">19:50, Вт. - 17 Кві. 2018</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 329</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/04/17/lviv-yan-zaproshuyut-na-pereglyad-strichki-zhittya-pi/"></span></div>
		</div></div><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/04/16/u-muzeyi-teritoriya-teroru-pokazhut-film-dmitro-vitovskij-shlyax-voli/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/04/30697962_1645279298889804_2187925004224561152_n-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2018/04/16/u-muzeyi-teritoriya-teroru-pokazhut-film-dmitro-vitovskij-shlyax-voli/">У музеї «Територія Терору» покажуть фільм «Дмитро Вітовський. Шлях до волі»</a></h3><div class="item-meta">
				<time class="item-date" datetime="2018-04-16T21:55:01+00:00">21:55, Пн. - 16 Кві. 2018</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 295</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/04/16/u-muzeyi-teritoriya-teroru-pokazhut-film-dmitro-vitovskij-shlyax-voli/"></span></div>
		</div></div></div></div></aside><aside class="all-devices  widget gazet-widget"><!-- start NEW_right_v1 for gazeta.lviv.ua -->

<div id="adpartner-jsunit-2814">

    <script type="text/javascript">

        var head = document.getElementsByTagName('head')[0];

        var script = document.createElement('script');

        script.type = 'text/javascript';

        script.src = "//a4p.adpartner.pro/jsunit?id=2814&ref=" + encodeURIComponent(document.referrer) + "&" + Math.random();

        head.appendChild(script);

    </script>

</div>

<!-- end NEW_right_v1 for gazeta.lviv.ua --></aside><aside id="category-posts-widget-3" class="all-devices purple-border widget category_posts_widget"><div class="widget_title"><a href="http://gazeta.lviv.ua/novini/">Новини</a></div><div class="widget_content"><div class="category-posts-list"><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/08/30/wizz-air-poletit-zi-lvova-shhe-u-dva-mista/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/04/wizzair1-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2018/08/30/wizz-air-poletit-zi-lvova-shhe-u-dva-mista/">Wizz Air полетить зі Львова ще у два міста</a></h3><div class="item-meta">
				<time class="item-date" datetime="2018-08-30T14:25:19+00:00">14:25, Чт. - 30 Сер. 2018</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 12</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/08/30/wizz-air-poletit-zi-lvova-shhe-u-dva-mista/"></span></div>
		</div></div><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/08/30/nagaduyemo-z-veresnya-lvivski-shkolyari-yizdyat-u-gromadskomu-transporti-bezkoshtovno/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/08/shkoln.avtobus-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2018/08/30/nagaduyemo-z-veresnya-lvivski-shkolyari-yizdyat-u-gromadskomu-transporti-bezkoshtovno/">Нагадуємо: з вересня львівські школярі їздять у громадському транспорті безкоштовно</a></h3><div class="item-meta">
				<time class="item-date" datetime="2018-08-30T13:59:19+00:00">13:59, Чт. - 30 Сер. 2018</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 11</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/08/30/nagaduyemo-z-veresnya-lvivski-shkolyari-yizdyat-u-gromadskomu-transporti-bezkoshtovno/"></span></div>
		</div></div><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/08/30/cherez-dtp-u-centri-lvova-bulo-zupineno-rux-tramvayiv-foto/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/08/40371513_1877460558974227_7184713827819192320_n-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2018/08/30/cherez-dtp-u-centri-lvova-bulo-zupineno-rux-tramvayiv-foto/">Через ДТП у центрі Львова було зупинено рух трамваїв (фото)</a></h3><div class="item-meta">
				<time class="item-date" datetime="2018-08-30T13:33:11+00:00">13:33, Чт. - 30 Сер. 2018</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 18</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/08/30/cherez-dtp-u-centri-lvova-bulo-zupineno-rux-tramvayiv-foto/"></span></div>
		</div></div></div></div></aside><aside class="all-devices  widget gazet-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Хмарочос -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7741330752704852"
     data-ad-slot="9228967115"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><aside id="tag_cloud-2" class="all-devices purple-border widget widget_tag_cloud"><div class="widget_title">Позначки</div><div class="tagcloud"><a href="http://gazeta.lviv.ua/tag/ato/" class="tag-cloud-link tag-link-682 tag-link-position-1" style="font-size: 8.8508287292818pt;" aria-label="АТО (123 елементи)">АТО</a>
<a href="http://gazeta.lviv.ua/tag/dsns/" class="tag-cloud-link tag-link-265 tag-link-position-2" style="font-size: 13.414364640884pt;" aria-label="ДСНС (477 елементів)">ДСНС</a>
<a href="http://gazeta.lviv.ua/tag/dtp/" class="tag-cloud-link tag-link-67 tag-link-position-3" style="font-size: 15.348066298343pt;" aria-label="ДТП (854 елементи)">ДТП</a>
<a href="http://gazeta.lviv.ua/tag/dfs/" class="tag-cloud-link tag-link-1258 tag-link-position-4" style="font-size: 9.9337016574586pt;" aria-label="ДФС (168 елементів)">ДФС</a>
<a href="http://gazeta.lviv.ua/tag/ekonomika/" class="tag-cloud-link tag-link-2074 tag-link-position-5" style="font-size: 8.6187845303867pt;" aria-label="Економіка (113 елементів)">Економіка</a>
<a href="http://gazeta.lviv.ua/tag/lkp-lvivelektrotrans/" class="tag-cloud-link tag-link-1087 tag-link-position-6" style="font-size: 8.232044198895pt;" aria-label="ЛКП &quot;Львівелектротранс&quot; (101 елемент)">ЛКП &quot;Львівелектротранс&quot;</a>
<a href="http://gazeta.lviv.ua/tag/lkp-lev/" class="tag-cloud-link tag-link-160 tag-link-position-7" style="font-size: 8.1546961325967pt;" aria-label="ЛКП Лев (100 елементів)">ЛКП Лев</a>
<a href="http://gazeta.lviv.ua/tag/lmr/" class="tag-cloud-link tag-link-276 tag-link-position-8" style="font-size: 8.8508287292818pt;" aria-label="ЛМР (121 елемент)">ЛМР</a>
<a href="http://gazeta.lviv.ua/tag/loda/" class="tag-cloud-link tag-link-232 tag-link-position-9" style="font-size: 12.718232044199pt;" aria-label="ЛОДА (387 елементів)">ЛОДА</a>
<a href="http://gazeta.lviv.ua/tag/lvivska-filarmoniya/" class="tag-cloud-link tag-link-262 tag-link-position-10" style="font-size: 8.8508287292818pt;" aria-label="Львівська філармонія (123 елементи)">Львівська філармонія</a>
<a href="http://gazeta.lviv.ua/tag/lvivski-novini/" class="tag-cloud-link tag-link-2043 tag-link-position-11" style="font-size: 22pt;" aria-label="Львівські новини (6&nbsp;221 елемент)">Львівські новини</a>
<a href="http://gazeta.lviv.ua/tag/misto/" class="tag-cloud-link tag-link-1776 tag-link-position-12" style="font-size: 9.3922651933702pt;" aria-label="Місто (143 елементи)">Місто</a>
<a href="http://gazeta.lviv.ua/tag/privatbank/" class="tag-cloud-link tag-link-87 tag-link-position-13" style="font-size: 10.861878453039pt;" aria-label="ПриватБанк (221 елемент)">ПриватБанк</a>
<a href="http://gazeta.lviv.ua/tag/sbu/" class="tag-cloud-link tag-link-636 tag-link-position-14" style="font-size: 8.7734806629834pt;" aria-label="СБУ (118 елементів)">СБУ</a>
<a href="http://gazeta.lviv.ua/tag/suspilstvo/" class="tag-cloud-link tag-link-2480 tag-link-position-15" style="font-size: 15.580110497238pt;" aria-label="Суспільство (921 елемент)">Суспільство</a>
<a href="http://gazeta.lviv.ua/tag/avto/" class="tag-cloud-link tag-link-77 tag-link-position-16" style="font-size: 8.7734806629834pt;" aria-label="авто (119 елементів)">авто</a>
<a href="http://gazeta.lviv.ua/tag/vistavka/" class="tag-cloud-link tag-link-140 tag-link-position-17" style="font-size: 9.3922651933702pt;" aria-label="виставка (144 елементи)">виставка</a>
<a href="http://gazeta.lviv.ua/tag/departament-z-pitan-civilnogo-zaxistu-loda/" class="tag-cloud-link tag-link-480 tag-link-position-18" style="font-size: 9.2375690607735pt;" aria-label="департамент з питань цивільного захисту ЛОДА (137 елементів)">департамент з питань цивільного захисту ЛОДА</a>
<a href="http://gazeta.lviv.ua/tag/ekologiya/" class="tag-cloud-link tag-link-2487 tag-link-position-19" style="font-size: 8.6961325966851pt;" aria-label="екологія (116 елементів)">екологія</a>
<a href="http://gazeta.lviv.ua/tag/za-kordonom/" class="tag-cloud-link tag-link-2525 tag-link-position-20" style="font-size: 8.3867403314917pt;" aria-label="за кордоном (105 елементів)">за кордоном</a>
<a href="http://gazeta.lviv.ua/tag/zdorov-ya/" class="tag-cloud-link tag-link-1688 tag-link-position-21" style="font-size: 10.861878453039pt;" aria-label="здоров&#039;я (224 елементи)">здоров&#039;я</a>
<a href="http://gazeta.lviv.ua/tag/konkurs/" class="tag-cloud-link tag-link-73 tag-link-position-22" style="font-size: 9.8563535911602pt;" aria-label="конкурс (164 елементи)">конкурс</a>
<a href="http://gazeta.lviv.ua/tag/kradizhka/" class="tag-cloud-link tag-link-64 tag-link-position-23" style="font-size: 12.795580110497pt;" aria-label="крадіжка (397 елементів)">крадіжка</a>
<a href="http://gazeta.lviv.ua/tag/kultura/" class="tag-cloud-link tag-link-1663 tag-link-position-24" style="font-size: 10.32044198895pt;" aria-label="культура (189 елементів)">культура</a>
<a href="http://gazeta.lviv.ua/tag/lvivska-oblasna-rada/" class="tag-cloud-link tag-link-2241 tag-link-position-25" style="font-size: 9.5469613259669pt;" aria-label="львівська обласна рада (151 елемент)">львівська обласна рада</a>
<a href="http://gazeta.lviv.ua/tag/osvita/" class="tag-cloud-link tag-link-958 tag-link-position-26" style="font-size: 9.8563535911602pt;" aria-label="освіта (165 елементів)">освіта</a>
<a href="http://gazeta.lviv.ua/tag/patrulna-policiya/" class="tag-cloud-link tag-link-3302 tag-link-position-27" style="font-size: 9.1602209944751pt;" aria-label="патрульна поліція (135 елементів)">патрульна поліція</a>
<a href="http://gazeta.lviv.ua/tag/pereboyi-u-vodopostachanni/" class="tag-cloud-link tag-link-1764 tag-link-position-28" style="font-size: 8pt;" aria-label="перебої у водопостачанні (94 елементи)">перебої у водопостачанні</a>
<a href="http://gazeta.lviv.ua/tag/pogoda/" class="tag-cloud-link tag-link-195 tag-link-position-29" style="font-size: 10.552486187845pt;" aria-label="погода (201 елемент)">погода</a>
<a href="http://gazeta.lviv.ua/tag/pozhezha/" class="tag-cloud-link tag-link-111 tag-link-position-30" style="font-size: 13.104972375691pt;" aria-label="пожежа (431 елемент)">пожежа</a>
<a href="http://gazeta.lviv.ua/tag/policiya/" class="tag-cloud-link tag-link-68 tag-link-position-31" style="font-size: 16.276243093923pt;" aria-label="поліція (1&nbsp;124 елементи)">поліція</a>
<a href="http://gazeta.lviv.ua/tag/prikordonniki/" class="tag-cloud-link tag-link-359 tag-link-position-32" style="font-size: 12.486187845304pt;" aria-label="прикордонники (359 елементів)">прикордонники</a>
<a href="http://gazeta.lviv.ua/tag/prognoz-pogodi/" class="tag-cloud-link tag-link-3314 tag-link-position-33" style="font-size: 8.6961325966851pt;" aria-label="прогноз погоди (117 елементів)">прогноз погоди</a>
<a href="http://gazeta.lviv.ua/tag/prokuratura-lvivskoyi-oblasti/" class="tag-cloud-link tag-link-1041 tag-link-position-34" style="font-size: 10.939226519337pt;" aria-label="прокуратура (228 елементів)">прокуратура</a>
<a href="http://gazeta.lviv.ua/tag/remont-dorig/" class="tag-cloud-link tag-link-2893 tag-link-position-35" style="font-size: 9.2375690607735pt;" aria-label="ремонт доріг (136 елементів)">ремонт доріг</a>
<a href="http://gazeta.lviv.ua/tag/rozshuk/" class="tag-cloud-link tag-link-2998 tag-link-position-36" style="font-size: 8.3093922651934pt;" aria-label="розшук (104 елементи)">розшук</a>
<a href="http://gazeta.lviv.ua/tag/svyato/" class="tag-cloud-link tag-link-2583 tag-link-position-37" style="font-size: 9.1602209944751pt;" aria-label="свято (133 елементи)">свято</a>
<a href="http://gazeta.lviv.ua/tag/smert/" class="tag-cloud-link tag-link-2556 tag-link-position-38" style="font-size: 10.011049723757pt;" aria-label="смерть (172 елементи)">смерть</a>
<a href="http://gazeta.lviv.ua/tag/smittya/" class="tag-cloud-link tag-link-1552 tag-link-position-39" style="font-size: 9.0055248618785pt;" aria-label="сміття (129 елементів)">сміття</a>
<a href="http://gazeta.lviv.ua/tag/sport/" class="tag-cloud-link tag-link-126 tag-link-position-40" style="font-size: 12.486187845304pt;" aria-label="спорт (359 елементів)">спорт</a>
<a href="http://gazeta.lviv.ua/tag/podiyi/" class="tag-cloud-link tag-link-2527 tag-link-position-41" style="font-size: 13.491712707182pt;" aria-label="трафунки (489 елементів)">трафунки</a>
<a href="http://gazeta.lviv.ua/tag/festival/" class="tag-cloud-link tag-link-489 tag-link-position-42" style="font-size: 10.243093922652pt;" aria-label="фестиваль (186 елементів)">фестиваль</a>
<a href="http://gazeta.lviv.ua/tag/foto/" class="tag-cloud-link tag-link-1746 tag-link-position-43" style="font-size: 9.4696132596685pt;" aria-label="фото (146 елементів)">фото</a>
<a href="http://gazeta.lviv.ua/tag/xabar/" class="tag-cloud-link tag-link-177 tag-link-position-44" style="font-size: 9.7016574585635pt;" aria-label="хабар (159 елементів)">хабар</a>
<a href="http://gazeta.lviv.ua/tag/shkola/" class="tag-cloud-link tag-link-1814 tag-link-position-45" style="font-size: 8pt;" aria-label="школа (94 елементи)">школа</a></div>
</aside></div>    </div><!-- end content_section -->

            	<div class="footer-ads-wrap"></div><!-- end footer-ads-wrap -->
            </div>
        </div><!-- end_container -->
        <footer id="footer">
            <div class="center">
                <div class="footer-inner clearfix">
                    <div class="footer-left">
                    	<ul id="menu-footer-links" class="footer_links"><li id="menu-item-992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992"><a href="http://gazeta.lviv.ua/redakciya/">Редакція</a></li>
<li id="menu-item-993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993"><a href="http://gazeta.lviv.ua/reklama-na-sajti/">Реклама на сайті</a></li>
<li id="menu-item-160255" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-160255"><a href="http://gazeta.lviv.ua/archive/">Архів</a></li>
</ul>                                                <div class="copyright">© 2006-2018 Львівська газета<br>При використанні матеріалів джерело обов'язкове.<br>
При цитуванні в інтернеті — гіперпосилання.
<br><br>
Редакція «Львівської газети» не завжди поділяє думки, висловлені авторами блогів, не впливає на їхній зміст та не несе відповідальності за суб’єктивний погляд авторів розділу</div>
                                                <ul class="footer-socials">
                        	<li><a href="http://facebook.com/lvivskagazeta/" target="_blank"><i class="fa fa-facebook"></i></a></li>                            <li><a href="https://t.me/lvivska_gazeta" target="_blank"><i class="fa fa-paper-plane"></i></a></li>                            <li><a href="https://www.youtube.com/channel/UCJiKZoY0vRxONsAgIuzNcuQ" target="_blank"><i class="fa fa-youtube-play"></i></a></li>                                                        <li><a href="http://gazeta.lviv.ua/feed/" target="_blank"><i class="fa fa-feed"></i></a></li>                        </ul>
                    </div>
                    <div class="footer-column footer-column-1"><aside id="nav_menu-3" class="all-devices  widget widget_nav_menu"><div class="menu-footer-categories-1-container"><ul id="menu-footer-categories-1" class="menu"><li id="menu-item-56414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56414"><a href="http://gazeta.lviv.ua/novini/">Новини</a></li>
<li id="menu-item-160256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160256"><a href="http://gazeta.lviv.ua/interview/">Інтерв&#8217;ю</a></li>
<li id="menu-item-160257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160257"><a href="http://gazeta.lviv.ua/specprojects/">Спецпроекти</a></li>
<li id="menu-item-56406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56406"><a href="http://gazeta.lviv.ua/blogi/">Блоги</a></li>
<li id="menu-item-56419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56419"><a href="http://gazeta.lviv.ua/foto/">Відео/Фото</a></li>
</ul></div></aside></div>
                    <div class="footer-column footer-column-2"><aside id="nav_menu-4" class="all-devices  widget widget_nav_menu"><div class="menu-footer-categories-2-container"><ul id="menu-footer-categories-2" class="menu"><li id="menu-item-160322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160322"><a href="http://gazeta.lviv.ua/politika-2/">Політика</a></li>
<li id="menu-item-160263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160263"><a href="http://gazeta.lviv.ua/ekonomika-2/">Бізнес</a></li>
<li id="menu-item-160260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160260"><a href="http://gazeta.lviv.ua/novini/suspilstvo/">Суспільство</a></li>
<li id="menu-item-160265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160265"><a href="http://gazeta.lviv.ua/lyudi-lvova/">Люди Львова</a></li>
<li id="menu-item-160264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160264"><a href="http://gazeta.lviv.ua/kultura/">Культура</a></li>
<li id="menu-item-160276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160276"><a href="http://gazeta.lviv.ua/stil-zhittya/">Стиль життя</a></li>
<li id="menu-item-177793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177793"><a href="http://gazeta.lviv.ua/konkurs/">Таємниці Львова</a></li>
</ul></div></aside></div>
                    <div class="footer-column footer-column-3"><aside id="custom_html-3" class="widget_text all-devices  widget widget_custom_html"><div class="textwidget custom-html-widget"><!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:40649,s:40649,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=40649";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v40649&s40649&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100--></div></aside><aside id="black-studio-tinymce-30" class="all-devices  widget widget_black_studio_tinymce"><div class="textwidget"><div style="margin-top:100px" class="copyright"><a title="розробка сайту" href="http://www.lvivport.com" target="_blank" style="color: #666;">розробка сайту<br /><img src="http://gazeta.lviv.ua/wp-content/uploads/ad/lvivport.png" alt="розорбка сайту" width="133" height="34" /></a></div>
</div></aside></div>
                </div>
            </div>
        </footer>
    </div><!-- end_wrapper -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/frontend-builder-global-functions.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/gk-nsp/gk-nsp.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0412\u043f\u0435\u0440\u0435\u0434 \u00bb","prev":"\u00ab \u041d\u0430\u0437\u0430\u0434","image":"\u0417\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f","of":"\u0437","close":"\u0417\u0430\u043a\u0440\u0438\u0442\u0438","noiframes":"\u0426\u044f \u0444\u0443\u043d\u043a\u0446\u0456\u044f \u043f\u043e\u0442\u0440\u0435\u0431\u0443\u0454 \u043f\u0456\u0434\u0442\u0440\u0438\u043c\u043a\u0438 \u043f\u043b\u0430\u0432\u0430\u044e\u0447\u0438\u0445 \u0444\u0440\u0435\u0439\u043c\u0456\u0432. \u0419\u043c\u043e\u0432\u0456\u0440\u043d\u043e, \u0431\u0440\u0430\u0443\u0437\u0435\u0440 \u043d\u0435 \u043f\u0456\u0434\u0442\u0440\u0438\u043c\u0443\u0454 \u0442\u0435\u0491\u0438 iframe, \u0430\u0431\u043e \u0432\u043e\u043d\u0438 \u0437\u0430\u0431\u043b\u043e\u043a\u043e\u0432\u0430\u043d\u0456.","loadingAnimation":"http:\/\/gazeta.lviv.ua\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/gk-tabs/gk-tabs.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/jquery.fitvids.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/waypoints.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/jquery.magnific-popup.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/jquery.mobile.custom.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/gazeta.lviv.ua\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/gazeta.lviv.ua\/wp-content\/themes\/gazeta\/images","builder_images_uri":"http:\/\/gazeta.lviv.ua\/wp-content\/plugins\/divi-builder\/framework\/images","et_frontend_nonce":"b7f82c50c5","subscription_failed":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u043f\u0435\u0440\u0435\u0432\u0456\u0440\u0442\u0435 \u043f\u043e\u043b\u044f \u043d\u0438\u0436\u0447\u0435, \u0449\u043e\u0431 \u043f\u0435\u0440\u0435\u043a\u043e\u043d\u0430\u0442\u0438\u0441\u044f, \u0449\u043e \u0432\u0438 \u0432\u0432\u0435\u043b\u0438 \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0443 \u0456\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0456\u044e.","fill_message":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0437\u0430\u043f\u043e\u0432\u043d\u0456\u0442\u044c \u043d\u0430\u0441\u0442\u0443\u043f\u043d\u0456 \u043f\u043e\u043b\u044f:","contact_error_message":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0432\u0438\u043f\u0440\u0430\u0432\u0442\u0435 \u0446\u0456 \u043f\u043e\u043c\u0438\u043b\u043a\u0438:","invalid":"\u041d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0430 \u0430\u0434\u0440\u0435\u0441\u0430 \u0435\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0457 \u043f\u043e\u0448\u0442\u0438","captcha":"\u041a\u0430\u043f\u0447\u0456","prev":"\u041f\u0435\u0440\u0435\u0434","previous":"\u041f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u0456","next":"\u0414\u0430\u043b\u0456","wrong_captcha":"\u0412\u0438 \u0432\u0432\u0435\u043b\u0438 \u043d\u0435\u0432\u0456\u0440\u043d\u0435 \u0447\u0438\u0441\u043b\u043e \u0432 captcha.","is_builder_plugin_used":"1","is_divi_theme_used":"","widget_search_selector":".widget_search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/frontend-builder-scripts.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&appId=1083471841726549&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201835.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'119895106',post:'186134',tz:'3',srv:'gazeta.lviv.ua'} ]);
	_stq.push([ 'clickTrackerInit', '119895106', '186134' ]);
</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

</body>
</html>
<!-- Dynamic page generated in 2.725 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2018-08-30 14:36:53 -->
