<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>





<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75408624-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75408624-1');
</script>

    <meta charset="UTF-8">
    <meta name="viewport" content="width=1280">
	<title>На Львівщині затримали трьох хлопців, які намагалися викрасти комп’ютерну техніку - Львівська газета</title>

	<link rel="icon" href="http://gazeta.lviv.ua/wp-content/themes/gazeta/favicon.ico" type="image/x-icon"></link> 
	<link rel="shortcut icon" href="http://gazeta.lviv.ua/wp-content/themes/gazeta/favicon.ico" type="image/x-icon"></link>


<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://gazeta.lviv.ua/2018/07/03/na-lvivshhini-zatrimali-trox-xlopciv-yaki-namagalisya-vikrasti-komp-yuternu-texniku/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Одному з них 19 років, ще двоє – 16-річні У Буський відділ поліції 2 липня близько 23.40 надійшло повідомлення від охоронця одного з державних підприємств про те, що в адміністративну будівлю проникли невідомі особи та, на його думку, мають намір" />
<meta name="twitter:title" content="На Львівщині затримали трьох хлопців, які намагалися викрасти комп’ютерну техніку - Львівська газета" />
<meta name="twitter:image" content="http://gazeta.lviv.ua/wp-content/uploads/ad/lg.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/gazeta.lviv.ua\/","name":"\u041d\u0430\u0439\u0441\u0432\u0456\u0436\u0456\u0448\u0456 \u043d\u043e\u0432\u0438\u043d\u0438 \u043c\u0456\u0441\u0442\u0430 \u041b\u044c\u0432\u043e\u0432\u0430 \u0442\u0430 \u0423\u043a\u0440\u0430\u0457\u043d\u0438 \u0432 \u0440\u0435\u0436\u0438\u043c\u0456 \u043e\u043d\u043b\u0430\u0439\u043d - \u041b\u044c\u0432\u0456\u0432\u0441\u044c\u043a\u0430 \u0433\u0430\u0437\u0435\u0442\u0430","alternateName":"\u041b\u044c\u0432\u0456\u0432\u0441\u044c\u043a\u0456 \u043d\u043e\u0432\u0438\u043d\u0438 \u0449\u043e\u0445\u0432\u0438\u043b\u0438\u043d\u0438. \u041e\u0441\u0442\u0430\u043d\u043d\u0456 \u043d\u043e\u0432\u0438\u043d\u0438 \u043f\u043e\u043b\u0456\u0442\u0438\u043a\u0438, \u0435\u043a\u043e\u043d\u043e\u043c\u0456\u043a\u0438, \u0441\u043f\u043e\u0440\u0442\u0443 \u0442\u0430 \u043a\u0443\u043b\u044c\u0442\u0443\u0440\u0438. \u041b\u044c\u0432\u0456\u0432\u0441\u044c\u043a\u0430 \u0433\u0430\u0437\u0435\u0442\u0430 \u043e\u043d\u043b\u0430\u0439\u043d","potentialAction":{"@type":"SearchAction","target":"http:\/\/gazeta.lviv.ua\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Львівська газета &raquo; На Львівщині затримали трьох хлопців, які намагалися викрасти комп’ютерну техніку Канал коментарів" href="http://gazeta.lviv.ua/2018/07/03/na-lvivshhini-zatrimali-trox-xlopciv-yaki-namagalisya-vikrasti-komp-yuternu-texniku/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gazeta.lviv.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='realmodals-css'  href='http://gazeta.lviv.ua/wp-content/plugins/real-kit/modules/modals/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='archives-cal-calendrier-css'  href='http://gazeta.lviv.ua/wp-content/plugins/archives-calendar-widget/themes/calendrier.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://gazeta.lviv.ua/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans%3A400%2C400i%2C500%2C500i%2C700%2C700i%7COpen+Sans%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-css'  href='http://gazeta.lviv.ua/wp-content/themes/gazeta/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://gazeta.lviv.ua/wp-content/themes/gazeta/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='gk-nsp-css'  href='http://gazeta.lviv.ua/wp-content/plugins/gk-nsp/gk-nsp.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://gazeta.lviv.ua/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://gazeta.lviv.ua/wp-includes/js/thickbox/thickbox.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://gazeta.lviv.ua/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/styles/frontend-builder-plugin-style.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/styles/magnific_popup.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://gazeta.lviv.ua/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://gazeta.lviv.ua/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://gazeta.lviv.ua/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/real-kit/modules/modals/script.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js?ver=1.0.12'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/themes/gazeta/js/jquery.cycle.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/themes/gazeta/js/theme-script.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='http://gazeta.lviv.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazeta.lviv.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazeta.lviv.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://wp.me/p874c2-Lg3' />
<link rel="alternate" type="application/json+oembed" href="http://gazeta.lviv.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F07%2F03%2Fna-lvivshhini-zatrimali-trox-xlopciv-yaki-namagalisya-vikrasti-komp-yuternu-texniku%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gazeta.lviv.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F07%2F03%2Fna-lvivshhini-zatrimali-trox-xlopciv-yaki-namagalisya-vikrasti-komp-yuternu-texniku%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="fb:app_id" content="1083471841726549"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://gazeta.lviv.ua/2018/07/03/na-lvivshhini-zatrimali-trox-xlopciv-yaki-namagalisya-vikrasti-komp-yuternu-texniku/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="На Львівщині затримали трьох хлопців, які намагалися викрасти комп’ютерну техніку" />
<meta property="og:url" content="http://gazeta.lviv.ua/2018/07/03/na-lvivshhini-zatrimali-trox-xlopciv-yaki-namagalisya-vikrasti-komp-yuternu-texniku/" />
<meta property="og:description" content="Одному з них 19 років, ще двоє – 16-річні" />
<meta property="article:published_time" content="2018-07-03T12:28:10+00:00" />
<meta property="article:modified_time" content="2018-07-03T11:32:40+00:00" />
<meta property="og:site_name" content="Львівська газета" />
<meta property="og:image" content="http://gazeta.lviv.ua/wp-content/uploads/ad/lg.jpg" />
<meta property="og:locale" content="uk_UA" />
<meta name="twitter:text:title" content="На Львівщині затримали трьох хлопців, які намагалися викрасти комп’ютерну техніку" />
<meta name="twitter:card" content="summary" />

<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox), a[href*=".webp"]:not(.nolightbox,li.nolightbox>a), area[href*=".webp"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
	




</head>
<body  class="post-template-default single single-post postid-181663 single-format-standard  et_divi_builder"> 




	<div id="wrapper">
        <header id="header">
        	<div class="center">
            	<div class="header-panel clearfix">
                	                    <div class="top-slides">
                    	<ul id="top-slides-list">
                        	                            <li>
                            	                                <a href="http://gazeta.lviv.ua/2018/06/26/kudi-vtekti-zi-lvova-na-vixidni-pidbirka-malovnichix-misc-lvivshhini/">
                                                                	<span class="thumb"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/06/svirzhskij-zamok-9-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></span>
                                    <span class="caption"><span class="cell">Куди втекти зі Львова на вихідні: підбірка мальовничих місць Львівщини</span></span>
								                                </a>
                                                            </li>
                                                    </ul>
                    </div>
                                        <div class="header-panel-right">
                    	                        <ul class="header-socials">
                        	<li class="mobile-swatch"><a href="/2018/07/03/na-lvivshhini-zatrimali-trox-xlopciv-yaki-namagalisya-vikrasti-komp-yuternu-texniku/?mobile_switch=mobile" title="Версія для мобільних"><i class="fa fa-mobile"></i></a></li>
							<li><a href="http://facebook.com/lvivskagazeta/" target="_blank"><i class="fa fa-facebook"></i></a></li>                                                        <li><a href="https://www.youtube.com/channel/UCJiKZoY0vRxONsAgIuzNcuQ" target="_blank"><i class="fa fa-youtube-play"></i></a></li>                                                        <li><a href="http://gazeta.lviv.ua/feed/" target="_blank"><i class="fa fa-feed"></i></a></li>                        </ul>
                        <div class="header-radio"><aside id="custom_html-2" class="widget_text all-devices  widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.galychyna.fm/" target="_blank"><img src="http://gazeta.lviv.ua/wp-content/uploads/2017/09/galychyna.jpg" alt="FM Галичина"></a></div></aside></div>
                    </div>
                    <div class="logo_block">
                		                    	<a id="logo" href="http://gazeta.lviv.ua" title="Львівська газета"><img src="http://gazeta.lviv.ua/wp-content/uploads/2017/09/logo.png" alt="Львівська газета"></a>
                	</div>
                </div><!-- end header-panel -->
                <div class="header-main">
                	<div class="gray-row clearfix">
                    	<ul id="menu-main-menu" class="main_menu"><li id="menu-item-160249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-160249"><a href="http://gazeta.lviv.ua/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-239"><a href="http://gazeta.lviv.ua/novini/">Новини</a></li>
<li id="menu-item-160269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160269"><a href="http://gazeta.lviv.ua/interview/">Інтерв&#8217;ю</a></li>
<li id="menu-item-160270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160270"><a href="http://gazeta.lviv.ua/specprojects/">Спецпроекти</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="http://gazeta.lviv.ua/foto/">Фото-відео</a></li>
<li id="menu-item-130196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130196"><a href="http://gazeta.lviv.ua/blogi/">Блоги</a></li>
<li id="menu-item-177795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177795"><a href="http://gazeta.lviv.ua/konkurs/"><span>Таємниці Львова</span></a></li>
</ul>                        <div class="header-search"><div class="search-block">
    <form method="get" id="searchform" action="http://gazeta.lviv.ua/">
        <input type="text" class="input-search" placeholder="Пошук" name="s" id="s" value="" />
        <button type="submit" class="submit-search" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button>
    </form>
</div></div>
                    </div>
                    <div class="white-row clearfix">
                    	<ul id="menu-news-menu" class="news_menu"><li id="menu-item-160318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160318"><a href="http://gazeta.lviv.ua/politika-2/">Політика</a></li>
<li id="menu-item-160250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160250"><a href="http://gazeta.lviv.ua/ekonomika-2/">Бізнес</a></li>
<li id="menu-item-160254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160254"><a href="http://gazeta.lviv.ua/novini/suspilstvo/">Суспільство</a></li>
<li id="menu-item-160251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160251"><a href="http://gazeta.lviv.ua/kultura/">Культура</a></li>
<li id="menu-item-160252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160252"><a href="http://gazeta.lviv.ua/lyudi-lvova/">Люди Львова</a></li>
<li id="menu-item-160273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160273"><a href="http://gazeta.lviv.ua/stil-zhittya/">Стиль життя</a></li>
</ul>                        <div class="header-weather">

                            <div class="weather-date">3 липня 2018</div>
                            <div id="gsInformerID-ghJYhjkE8h5tGb" class="gsInformer" style="width:173px;height:87px">
                              <div class="city">у Львові</div>
                              <div class="gsIContent">
                                <div id="cityLink">
                                    <a href="https://www.gismeteo.ua/ua/weather-lviv-4949/" title="Погода у Львові" target="_blank">
                                        <img src="https://s1.gismeteo.ua/static/images/gisloader.svg" width="24" height="24" alt="Погода у Львові">
                                    </a>
                                </div>
                                <div class="gsLinks" style="display:none;"></div>
                              </div>
                            </div>
                            <script src="https://www.gismeteo.ua/ajax/getInformer/?hash=ghJYhjkE8h5tGb" type="text/javascript"></script>
                        </div>
                    </div>
                </div><!-- end header-main -->
            </div>
       	</header>
        <div class="center">
        	<div class="header-ads-wrap"><aside class="all-devices  ads-widget gazet-widget"><a href="http://www.galychyna.fm/kanikuly-non-stop/" target="_blank"><img width="970" height="120" src='http://gazeta.lviv.ua/wp-content/uploads/2018/06/tabir.jpg' alt='' title='tabir' /></a></aside></div><!-- end header-ads-wrap -->
        </div>
		<div id="container">  
        	            <div class="center">
            
	<div class="content_section gray-border clearfix">
        <div class="column_main">
            <div class="column_center">
                				<div class="single-content">
                    <div class="post-header clearfix">
                        <h1>На Львівщині затримали трьох хлопців, які намагалися викрасти комп’ютерну техніку</h1>
<!--start-->
                                                <div class="subtitle">Одному з них 19 років, ще двоє – 16-річні</div>
                                                <div class="item-meta">
                            <time class="item-date" datetime="">15:28, Вт. - 03 Лип. 2018</time>
                            &nbsp;&nbsp;
                            <span class="item-author"></span>
                            &nbsp;<span class="item-views"><i class="fa fa-eye"></i> 29</span>
                            &nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/07/03/na-lvivshhini-zatrimali-trox-xlopciv-yaki-namagalisya-vikrasti-komp-yuternu-texniku/"></span>
                        </div>
                        <div class="share-block"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://gazeta.lviv.ua/2018/07/03/na-lvivshhini-zatrimali-trox-xlopciv-yaki-namagalisya-vikrasti-komp-yuternu-texniku/" data-a2a-title="На Львівщині затримали трьох хлопців, які намагалися викрасти комп’ютерну техніку"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F07%2F03%2Fna-lvivshhini-zatrimali-trox-xlopciv-yaki-namagalisya-vikrasti-komp-yuternu-texniku%2F&amp;linkname=%D0%9D%D0%B0%20%D0%9B%D1%8C%D0%B2%D1%96%D0%B2%D1%89%D0%B8%D0%BD%D1%96%20%D0%B7%D0%B0%D1%82%D1%80%D0%B8%D0%BC%D0%B0%D0%BB%D0%B8%20%D1%82%D1%80%D1%8C%D0%BE%D1%85%20%D1%85%D0%BB%D0%BE%D0%BF%D1%86%D1%96%D0%B2%2C%20%D1%8F%D0%BA%D1%96%20%D0%BD%D0%B0%D0%BC%D0%B0%D0%B3%D0%B0%D0%BB%D0%B8%D1%81%D1%8F%20%D0%B2%D0%B8%D0%BA%D1%80%D0%B0%D1%81%D1%82%D0%B8%20%D0%BA%D0%BE%D0%BC%D0%BF%E2%80%99%D1%8E%D1%82%D0%B5%D1%80%D0%BD%D1%83%20%D1%82%D0%B5%D1%85%D0%BD%D1%96%D0%BA%D1%83" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F07%2F03%2Fna-lvivshhini-zatrimali-trox-xlopciv-yaki-namagalisya-vikrasti-komp-yuternu-texniku%2F&amp;linkname=%D0%9D%D0%B0%20%D0%9B%D1%8C%D0%B2%D1%96%D0%B2%D1%89%D0%B8%D0%BD%D1%96%20%D0%B7%D0%B0%D1%82%D1%80%D0%B8%D0%BC%D0%B0%D0%BB%D0%B8%20%D1%82%D1%80%D1%8C%D0%BE%D1%85%20%D1%85%D0%BB%D0%BE%D0%BF%D1%86%D1%96%D0%B2%2C%20%D1%8F%D0%BA%D1%96%20%D0%BD%D0%B0%D0%BC%D0%B0%D0%B3%D0%B0%D0%BB%D0%B8%D1%81%D1%8F%20%D0%B2%D0%B8%D0%BA%D1%80%D0%B0%D1%81%D1%82%D0%B8%20%D0%BA%D0%BE%D0%BC%D0%BF%E2%80%99%D1%8E%D1%82%D0%B5%D1%80%D0%BD%D1%83%20%D1%82%D0%B5%D1%85%D0%BD%D1%96%D0%BA%D1%83" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F07%2F03%2Fna-lvivshhini-zatrimali-trox-xlopciv-yaki-namagalisya-vikrasti-komp-yuternu-texniku%2F&amp;linkname=%D0%9D%D0%B0%20%D0%9B%D1%8C%D0%B2%D1%96%D0%B2%D1%89%D0%B8%D0%BD%D1%96%20%D0%B7%D0%B0%D1%82%D1%80%D0%B8%D0%BC%D0%B0%D0%BB%D0%B8%20%D1%82%D1%80%D1%8C%D0%BE%D1%85%20%D1%85%D0%BB%D0%BE%D0%BF%D1%86%D1%96%D0%B2%2C%20%D1%8F%D0%BA%D1%96%20%D0%BD%D0%B0%D0%BC%D0%B0%D0%B3%D0%B0%D0%BB%D0%B8%D1%81%D1%8F%20%D0%B2%D0%B8%D0%BA%D1%80%D0%B0%D1%81%D1%82%D0%B8%20%D0%BA%D0%BE%D0%BC%D0%BF%E2%80%99%D1%8E%D1%82%D0%B5%D1%80%D0%BD%D1%83%20%D1%82%D0%B5%D1%85%D0%BD%D1%96%D0%BA%D1%83" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div></div>
                    </div>


							



                    <div class="single-ads-wrap"></div>
                    <div class="item-entry text">
					<p>У Буський відділ поліції 2 липня близько 23.40 надійшло повідомлення від охоронця одного з державних підприємств про те, що в адміністративну будівлю проникли невідомі особи та, на його думку, мають намір вчинити крадіжку.</p>
<p>На місце події виїхала група реагування патрульної поліції. Зайшовши в будівлю, правоохоронці виявили трьох чоловіків, які намагалися викрасти комп’ютерну техніку, та затримали їх, після чого викликали слідчо-оперативну групу.</p>
<p>Особи зловмисників встановлено – ними виявилися троє мешканців району: 19-річний і двоє віком 16 років. Старшого затримали в порядку ст.208 КПК України, невдовзі суд обере для нього міру запобіжного заходу.</p>
<p>Як повідомили у відділі комунікації поліції Львівської області, за цим фактом відкрито кримінальне провадження за ст.15 (замах на злочин) ч.3 ст.185 (крадіжка) КК України. Санкція статті передбачає покарання – позбавлення волі на строк від трьох до шести років. Досудове розслідування триває.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://gazeta.lviv.ua/2018/07/03/na-lvivshhini-zatrimali-trox-xlopciv-yaki-namagalisya-vikrasti-komp-yuternu-texniku/" data-a2a-title="На Львівщині затримали трьох хлопців, які намагалися викрасти комп’ютерну техніку"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F07%2F03%2Fna-lvivshhini-zatrimali-trox-xlopciv-yaki-namagalisya-vikrasti-komp-yuternu-texniku%2F&amp;linkname=%D0%9D%D0%B0%20%D0%9B%D1%8C%D0%B2%D1%96%D0%B2%D1%89%D0%B8%D0%BD%D1%96%20%D0%B7%D0%B0%D1%82%D1%80%D0%B8%D0%BC%D0%B0%D0%BB%D0%B8%20%D1%82%D1%80%D1%8C%D0%BE%D1%85%20%D1%85%D0%BB%D0%BE%D0%BF%D1%86%D1%96%D0%B2%2C%20%D1%8F%D0%BA%D1%96%20%D0%BD%D0%B0%D0%BC%D0%B0%D0%B3%D0%B0%D0%BB%D0%B8%D1%81%D1%8F%20%D0%B2%D0%B8%D0%BA%D1%80%D0%B0%D1%81%D1%82%D0%B8%20%D0%BA%D0%BE%D0%BC%D0%BF%E2%80%99%D1%8E%D1%82%D0%B5%D1%80%D0%BD%D1%83%20%D1%82%D0%B5%D1%85%D0%BD%D1%96%D0%BA%D1%83" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F07%2F03%2Fna-lvivshhini-zatrimali-trox-xlopciv-yaki-namagalisya-vikrasti-komp-yuternu-texniku%2F&amp;linkname=%D0%9D%D0%B0%20%D0%9B%D1%8C%D0%B2%D1%96%D0%B2%D1%89%D0%B8%D0%BD%D1%96%20%D0%B7%D0%B0%D1%82%D1%80%D0%B8%D0%BC%D0%B0%D0%BB%D0%B8%20%D1%82%D1%80%D1%8C%D0%BE%D1%85%20%D1%85%D0%BB%D0%BE%D0%BF%D1%86%D1%96%D0%B2%2C%20%D1%8F%D0%BA%D1%96%20%D0%BD%D0%B0%D0%BC%D0%B0%D0%B3%D0%B0%D0%BB%D0%B8%D1%81%D1%8F%20%D0%B2%D0%B8%D0%BA%D1%80%D0%B0%D1%81%D1%82%D0%B8%20%D0%BA%D0%BE%D0%BC%D0%BF%E2%80%99%D1%8E%D1%82%D0%B5%D1%80%D0%BD%D1%83%20%D1%82%D0%B5%D1%85%D0%BD%D1%96%D0%BA%D1%83" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F07%2F03%2Fna-lvivshhini-zatrimali-trox-xlopciv-yaki-namagalisya-vikrasti-komp-yuternu-texniku%2F&amp;linkname=%D0%9D%D0%B0%20%D0%9B%D1%8C%D0%B2%D1%96%D0%B2%D1%89%D0%B8%D0%BD%D1%96%20%D0%B7%D0%B0%D1%82%D1%80%D0%B8%D0%BC%D0%B0%D0%BB%D0%B8%20%D1%82%D1%80%D1%8C%D0%BE%D1%85%20%D1%85%D0%BB%D0%BE%D0%BF%D1%86%D1%96%D0%B2%2C%20%D1%8F%D0%BA%D1%96%20%D0%BD%D0%B0%D0%BC%D0%B0%D0%B3%D0%B0%D0%BB%D0%B8%D1%81%D1%8F%20%D0%B2%D0%B8%D0%BA%D1%80%D0%B0%D1%81%D1%82%D0%B8%20%D0%BA%D0%BE%D0%BC%D0%BF%E2%80%99%D1%8E%D1%82%D0%B5%D1%80%D0%BD%D1%83%20%D1%82%D0%B5%D1%85%D0%BD%D1%96%D0%BA%D1%83" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://gazeta.lviv.ua/2018/07/03/na-lvivshhini-zatrimali-trox-xlopciv-yaki-namagalisya-vikrasti-komp-yuternu-texniku/" data-numposts="20" data-width="100%" data-colorscheme="light"></div>                    </div>

<!--end-->


                    <div class="single-ads-wrap"><aside id="black-studio-tinymce-29" class="all-devices  ads-widget widget_black_studio_tinymce">реклама<div class="textwidget"><div id="riainfo_f4259c1263c8a0976e6f2fbacac2c4e6"></div>
<style type="text/css">
    #riainfo_f4259c1263c8a0976e6f2fbacac2c4e6 .riabanner_auto .bestdeals-block .riabanner-span3 .rialogo{max-width: 110px;width:110px}
</style>
<p><script type="text/javascript" src="https://cobrand.ria.com/js/ria_informer.js?riacode=f4259c1263c8a0976e6f2fbacac2c4e6" ></script></p>
</div></aside></div>
					<div class="entry-tags">Позначки: <a href="http://gazeta.lviv.ua/tag/kradizhka/" rel="tag">крадіжка</a></div>                </div>
            </div>
            
    <div class="column_left"><aside id="left-news-widget-2" class="all-devices  widget left_news_widget"><div class="widget_title"><a href="http://gazeta.lviv.ua/novini/">Новини</a></div><div class="widget_content"><div class="news-posts-list"><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-07-03T15:28:10+00:00">15:28, Вт. - 03 Лип. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/07/03/na-lvivshhini-zatrimali-trox-xlopciv-yaki-namagalisya-vikrasti-komp-yuternu-texniku/">На Львівщині затримали трьох хлопців, які намагалися викрасти комп’ютерну техніку</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-07-03T15:02:07+00:00">15:02, Вт. - 03 Лип. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/07/03/rumun-xotiv-nezakonno-provezti-cigarki-cherez-ukrayinsko-polskij-kordon/">Румун хотів незаконно провезти цигарки через українсько-польський кордон</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-07-03T14:52:32+00:00">14:52, Вт. - 03 Лип. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/07/03/startuvav-prijom-zayav-na-molodshogo-specialista/">Стартував прийом заяв на молодшого спеціаліста</a></h3></div></div><div class="post-item post-news-item strong"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/07/02/181560/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/07/foto_cikavosti_23.10.2014-03_resized-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" srcset="http://gazeta.lviv.ua/wp-content/uploads/2018/07/foto_cikavosti_23.10.2014-03_resized-300x180.jpg 300w, http://gazeta.lviv.ua/wp-content/uploads/2018/07/foto_cikavosti_23.10.2014-03_resized-500x300.jpg 500w, http://gazeta.lviv.ua/wp-content/uploads/2018/07/foto_cikavosti_23.10.2014-03_resized.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2018/07/02/181560/">Які мови й де можна вивчити безкоштовно у Львові</a></h3><div class="item-meta">
				<time class="item-date" datetime="2018-07-02T13:40:33+00:00">13:40, Пн. - 02 Лип. 2018</time>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 1540</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/07/02/181560/"></span></div>
		</div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-07-03T14:18:26+00:00">14:18, Вт. - 03 Лип. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/07/03/rejs-ern528-lviv-neapol-znovu-zatrimuyetsya/">Рейс зі Львова в Неаполь знову затримується</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-07-03T14:00:46+00:00">14:00, Вт. - 03 Лип. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/07/03/medreforma-yaki-poslugi-nadavatimut-simejni-likari-terapevti-pediatri/">Медреформа: які послуги надаватимуть сімейні лікарі, терапевти і педіатри</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-07-03T13:47:16+00:00">13:47, Вт. - 03 Лип. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/07/03/5-lipnya-u-lvovi-rozpochinayetsya-misyac-avtorskix-chitan-2018-programa-festivalyu/">5 липня у Львові розпочинається Місяць авторських читань 2018 (програма фестивалю)</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-07-03T13:26:05+00:00">13:26, Вт. - 03 Лип. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/07/03/u-krakovci-v-podorozhnogo-viyavili-shabli-ta-bagnet-nozhi-foto/">У Краковці в подорожнього виявили шаблі та багнет-ножі (фото)</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-07-03T13:05:33+00:00">13:05, Вт. - 03 Лип. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/07/03/zradofili-proti-poroxobotiv-slova-shho-rujnuyut/">«Зрадофіли» проти «порохоботів»: слова, що руйнують</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-07-03T12:43:23+00:00">12:43, Вт. - 03 Лип. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/07/03/sogodni-na-viplatu-zarplati-shaxtaryam-skeruyut-30-mln-grn/">Сьогодні на виплату зарплати шахтарям скерують 30 млн грн</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-07-03T12:26:44+00:00">12:26, Вт. - 03 Лип. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/07/03/sogodni-den-zenitnix-raketnix-vijsk-povitryanix-sil-zsu/">Сьогодні – День зенітних ракетних військ Повітряних Сил ЗСУ</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-07-03T12:03:05+00:00">12:03, Вт. - 03 Лип. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/07/03/u-busku-za-12-mln-grn-vidremontuyut-basejn/">У Буську за 12 млн грн відремонтують басейн</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-07-03T11:29:34+00:00">11:29, Вт. - 03 Лип. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/07/03/na-lvivshhini-girniki-perekrili-dorogu/">На Львівщині гірники перекрили дорогу (фото)</a></h3></div></div><div class="post-item news-item"><div class="entry advertising"><div class="item-meta">
				<time class="item-date" datetime="2018-07-03T11:02:25+00:00">11:02, Вт. - 03 Лип. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/07/03/privatbank-aktivno-pidtrimuye-agrarnij-sektor-lvivshhini/">ПриватБанк активно підтримує аграрний сектор Львівщини</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-07-03T10:34:19+00:00">10:34, Вт. - 03 Лип. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/07/03/reforma-internativ-v-ukrayini-yakimi-stanut-dityachi-speczakladi/">Реформа інтернатів в Україні: якими стануть дитячі спецзаклади</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-07-03T10:07:43+00:00">10:07, Вт. - 03 Лип. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/07/03/sogodni-u-lvovi-rozpochinayetsya-dityachij-festival-etno-book-2018-litva-ukrayina/">Сьогодні у Львові розпочинається Дитячий фестиваль «Etno book – 2018» Литва-Україна</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-07-03T09:39:04+00:00">09:39, Вт. - 03 Лип. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/07/03/u-truskavci-zgoriv-gazetnij-kiosk/">У Трускавці згорів газетний кіоск</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-07-03T09:22:40+00:00">09:22, Вт. - 03 Лип. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/07/03/meshkanciv-lvivshhini-prosyat-ociniti-yakist-zhittya/">Мешканців Львівщини просять оцінити якість життя</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-07-03T09:00:03+00:00">09:00, Вт. - 03 Лип. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/07/03/na-lvivshhini-pidlitok-na-motocikli-sprichiniv-dtp/">На Львівщині підліток на мотоциклі спричинив ДТП</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-07-02T21:15:11+00:00">21:15, Пн. - 02 Лип. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/07/02/u-muzeyi-tustan-vstanovili-interaktivnij-albom-iz-unikalnimi-arxivnimi-materialami/">У музеї Тустань встановили інтерактивний альбом із унікальними архівними матеріалами</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-07-02T20:43:48+00:00">20:43, Пн. - 02 Лип. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/07/02/u-lvovi-vshanuyut-pam-yat-rozstrilyanix-lvivskix-uchenix-v-lipni-1941-roku/">У Львові вшанують пам&#8217;ять розстріляних львівських учених у липні 1941 року</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-07-02T20:12:32+00:00">20:12, Пн. - 02 Лип. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/07/02/molod-zaproshuyut-na-unikalnu-velomandrivku-muzeyiv-banderi-shuxevicha/">Молодь запрошують на унікальну веломандрівку до музеїв Бандери і Шухевича</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-07-02T19:41:20+00:00">19:41, Пн. - 02 Лип. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/07/02/u-chervni-u-lvovi-bulo-210-fejkovix-elektronnix-povidomlen-pro-zaminuvannya/">У червні у Львові було 210 фейкових електронних повідомлень про замінування</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-07-02T19:10:20+00:00">19:10, Пн. - 02 Лип. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/07/02/lvivshhina-pidpisala-pershi-ugodi-z-nacionalnoyu-sluzhboyu-zdorov-ya-ukrayini/">Львівщина підписала перші угоди з Національною службою здоров&#8217;я України</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-07-02T18:44:44+00:00">18:44, Пн. - 02 Лип. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/07/02/cogo-roku-u-lvovi-za-koshti-gromadskogo-byudzhetu-realizuyut-38-proektiv/">Цього року у Львові за кошти Громадського бюджету реалізують 38 проектів</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-07-02T18:29:26+00:00">18:29, Пн. - 02 Лип. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/07/02/u-lvovi-dvoye-molodix-lyudej-iz-bilorusi-otruyilisya-chadnim-gazom/">У Львові двоє молодих людей із Білорусі отруїлися чадним газом</a></h3></div></div></div></div></aside></div>
        </div>
        
    <div class="column_right"><aside id="spec-project-widget-3" class="all-devices  widget spec_project_widget"><div class="widget_title">Спецпроекти</div><div class="widget_content"><div class="spec_item clearfix"><div class="thumb"><a href="http://gazeta.lviv.ua/long/komarno/"><img src="http://gazeta.lviv.ua/wp-content/uploads/2018/06/godovytsya1-250x250.jpg" alt="Занедбана історія. Велосипедна подорож пам'ятками коло Львова"></a></div><div class="entry"><a href="http://gazeta.lviv.ua/long/komarno/">Занедбана історія. Велосипедна подорож пам'ятками коло Львова</a></div></div></div></aside><aside class="all-devices  widget gazet-widget"><a href="http://www.moyo.ua" target="_blank"><img width="300" height="250" src='http://gazeta.lviv.ua/wp-content/uploads/2017/04/moyoopt.gif' alt='' title='moyoopt' /></a></aside><aside id="posts-by-tags-widget-2" class="all-devices purple-border widget category_posts_widget"><div class="widget_title">Читайте також</div><div class="widget_content"><div class="category-posts-list"><div class="post-item"><div class="without-thumb"><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2018/06/15/unochi-u-lvovi-obikrali-muzichnu-shkolu-3/">Уночі у Львові обікрали музичну школу № 3</a></h3><div class="item-meta">
				<time class="item-date" datetime="2018-06-15T18:10:06+00:00">18:10, Пт. - 15 Чер. 2018</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 346</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/06/15/unochi-u-lvovi-obikrali-muzichnu-shkolu-3/"></span></div>
		</div></div></div><div class="post-item"><div class="without-thumb"><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2018/06/15/u-novomu-rozdoli-malo-ne-pocupili-ogorozhu-z-teritoriyi-shkoli/">У Новому Роздолі мало не поцупили огорожу з території школи</a></h3><div class="item-meta">
				<time class="item-date" datetime="2018-06-15T17:14:51+00:00">17:14, Пт. - 15 Чер. 2018</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 457</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/06/15/u-novomu-rozdoli-malo-ne-pocupili-ogorozhu-z-teritoriyi-shkoli/"></span></div>
		</div></div></div><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/06/15/na-turkivshhini-troye-molodikiv-krali-dizpalivo-z-naftoprovodu/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/06/20180110153102-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2018/06/15/na-turkivshhini-troye-molodikiv-krali-dizpalivo-z-naftoprovodu/">На Турківщині троє молодиків крали дизпаливо з нафтопроводу</a></h3><div class="item-meta">
				<time class="item-date" datetime="2018-06-15T16:49:43+00:00">16:49, Пт. - 15 Чер. 2018</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 360</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/06/15/na-turkivshhini-troye-molodikiv-krali-dizpalivo-z-naftoprovodu/"></span></div>
		</div></div></div></div></aside><aside id="category-posts-widget-3" class="all-devices purple-border widget category_posts_widget"><div class="widget_title"><a href="http://gazeta.lviv.ua/novini/">Новини</a></div><div class="widget_content"><div class="category-posts-list"><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/07/03/rumun-xotiv-nezakonno-provezti-cigarki-cherez-ukrayinsko-polskij-kordon/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/07/img-47dc9a83f69e43e8438837f78dfbe8f6-v-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2018/07/03/rumun-xotiv-nezakonno-provezti-cigarki-cherez-ukrayinsko-polskij-kordon/">Румун хотів незаконно провезти цигарки через українсько-польський кордон</a></h3><div class="item-meta">
				<time class="item-date" datetime="2018-07-03T15:02:07+00:00">15:02, Вт. - 03 Лип. 2018</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 39</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/07/03/rumun-xotiv-nezakonno-provezti-cigarki-cherez-ukrayinsko-polskij-kordon/"></span></div>
		</div></div><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/07/03/startuvav-prijom-zayav-na-molodshogo-specialista/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/07/1468238984-692-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2018/07/03/startuvav-prijom-zayav-na-molodshogo-specialista/">Стартував прийом заяв на молодшого спеціаліста</a></h3><div class="item-meta">
				<time class="item-date" datetime="2018-07-03T14:52:32+00:00">14:52, Вт. - 03 Лип. 2018</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 55</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/07/03/startuvav-prijom-zayav-na-molodshogo-specialista/"></span></div>
		</div></div><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/07/03/rejs-ern528-lviv-neapol-znovu-zatrimuyetsya/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/07/36463591_1883831215006925_8664841999918039040_n-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2018/07/03/rejs-ern528-lviv-neapol-znovu-zatrimuyetsya/">Рейс зі Львова в Неаполь знову затримується</a></h3><div class="item-meta">
				<time class="item-date" datetime="2018-07-03T14:18:26+00:00">14:18, Вт. - 03 Лип. 2018</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 82</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/07/03/rejs-ern528-lviv-neapol-znovu-zatrimuyetsya/"></span></div>
		</div></div></div></div></aside><aside class="all-devices  widget gazet-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Хмарочос -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7741330752704852"
     data-ad-slot="9228967115"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><aside id="tag_cloud-2" class="all-devices purple-border widget widget_tag_cloud"><div class="widget_title">Позначки</div><div class="tagcloud"><a href="http://gazeta.lviv.ua/tag/ato/" class="tag-cloud-link tag-link-682 tag-link-position-1" style="font-size: 9.0652173913043pt;" aria-label="АТО (121 елемент)">АТО</a>
<a href="http://gazeta.lviv.ua/tag/dsns/" class="tag-cloud-link tag-link-265 tag-link-position-2" style="font-size: 13.402173913043pt;" aria-label="ДСНС (455 елементів)">ДСНС</a>
<a href="http://gazeta.lviv.ua/tag/dtp/" class="tag-cloud-link tag-link-67 tag-link-position-3" style="font-size: 15.228260869565pt;" aria-label="ДТП (798 елементів)">ДТП</a>
<a href="http://gazeta.lviv.ua/tag/dfs/" class="tag-cloud-link tag-link-1258 tag-link-position-4" style="font-size: 9.9782608695652pt;" aria-label="ДФС (161 елемент)">ДФС</a>
<a href="http://gazeta.lviv.ua/tag/ekonomika/" class="tag-cloud-link tag-link-2074 tag-link-position-5" style="font-size: 8.8369565217391pt;" aria-label="Економіка (113 елементів)">Економіка</a>
<a href="http://gazeta.lviv.ua/tag/lkp-lvivelektrotrans/" class="tag-cloud-link tag-link-1087 tag-link-position-6" style="font-size: 8.1521739130435pt;" aria-label="ЛКП &quot;Львівелектротранс&quot; (93 елементи)">ЛКП &quot;Львівелектротранс&quot;</a>
<a href="http://gazeta.lviv.ua/tag/lkp-lev/" class="tag-cloud-link tag-link-160 tag-link-position-7" style="font-size: 8.304347826087pt;" aria-label="ЛКП Лев (96 елементів)">ЛКП Лев</a>
<a href="http://gazeta.lviv.ua/tag/lmr/" class="tag-cloud-link tag-link-276 tag-link-position-8" style="font-size: 9.0652173913043pt;" aria-label="ЛМР (121 елемент)">ЛМР</a>
<a href="http://gazeta.lviv.ua/tag/loda/" class="tag-cloud-link tag-link-232 tag-link-position-9" style="font-size: 12.869565217391pt;" aria-label="ЛОДА (385 елементів)">ЛОДА</a>
<a href="http://gazeta.lviv.ua/tag/lvivska-zaliznicya/" class="tag-cloud-link tag-link-326 tag-link-position-10" style="font-size: 8pt;" aria-label="Львівська залізниця (88 елементів)">Львівська залізниця</a>
<a href="http://gazeta.lviv.ua/tag/lvivska-filarmoniya/" class="tag-cloud-link tag-link-262 tag-link-position-11" style="font-size: 9.0652173913043pt;" aria-label="Львівська філармонія (123 елементи)">Львівська філармонія</a>
<a href="http://gazeta.lviv.ua/tag/lvivski-novini/" class="tag-cloud-link tag-link-2043 tag-link-position-12" style="font-size: 22pt;" aria-label="Львівські новини (6&nbsp;207 елементів)">Львівські новини</a>
<a href="http://gazeta.lviv.ua/tag/misto/" class="tag-cloud-link tag-link-1776 tag-link-position-13" style="font-size: 9.5978260869565pt;" aria-label="Місто (143 елементи)">Місто</a>
<a href="http://gazeta.lviv.ua/tag/privatbank/" class="tag-cloud-link tag-link-87 tag-link-position-14" style="font-size: 10.967391304348pt;" aria-label="ПриватБанк (217 елементів)">ПриватБанк</a>
<a href="http://gazeta.lviv.ua/tag/sbu/" class="tag-cloud-link tag-link-636 tag-link-position-15" style="font-size: 8.8369565217391pt;" aria-label="СБУ (115 елементів)">СБУ</a>
<a href="http://gazeta.lviv.ua/tag/suspilstvo/" class="tag-cloud-link tag-link-2480 tag-link-position-16" style="font-size: 15.760869565217pt;" aria-label="Суспільство (922 елементи)">Суспільство</a>
<a href="http://gazeta.lviv.ua/tag/avto/" class="tag-cloud-link tag-link-77 tag-link-position-17" style="font-size: 8.7608695652174pt;" aria-label="авто (112 елементів)">авто</a>
<a href="http://gazeta.lviv.ua/tag/vistavka/" class="tag-cloud-link tag-link-140 tag-link-position-18" style="font-size: 9.5978260869565pt;" aria-label="виставка (142 елементи)">виставка</a>
<a href="http://gazeta.lviv.ua/tag/departament-z-pitan-civilnogo-zaxistu-loda/" class="tag-cloud-link tag-link-480 tag-link-position-19" style="font-size: 9.445652173913pt;" aria-label="департамент з питань цивільного захисту ЛОДА (137 елементів)">департамент з питань цивільного захисту ЛОДА</a>
<a href="http://gazeta.lviv.ua/tag/ekologiya/" class="tag-cloud-link tag-link-2487 tag-link-position-20" style="font-size: 8.9130434782609pt;" aria-label="екологія (116 елементів)">екологія</a>
<a href="http://gazeta.lviv.ua/tag/za-kordonom/" class="tag-cloud-link tag-link-2525 tag-link-position-21" style="font-size: 8.6086956521739pt;" aria-label="за кордоном (105 елементів)">за кордоном</a>
<a href="http://gazeta.lviv.ua/tag/zdorov-ya/" class="tag-cloud-link tag-link-1688 tag-link-position-22" style="font-size: 11.04347826087pt;" aria-label="здоров&#039;я (223 елементи)">здоров&#039;я</a>
<a href="http://gazeta.lviv.ua/tag/konkurs/" class="tag-cloud-link tag-link-73 tag-link-position-23" style="font-size: 9.9782608695652pt;" aria-label="конкурс (160 елементів)">конкурс</a>
<a href="http://gazeta.lviv.ua/tag/kradizhka/" class="tag-cloud-link tag-link-64 tag-link-position-24" style="font-size: 12.869565217391pt;" aria-label="крадіжка (390 елементів)">крадіжка</a>
<a href="http://gazeta.lviv.ua/tag/kultura/" class="tag-cloud-link tag-link-1663 tag-link-position-25" style="font-size: 10.510869565217pt;" aria-label="культура (189 елементів)">культура</a>
<a href="http://gazeta.lviv.ua/tag/lvivska-oblasna-rada/" class="tag-cloud-link tag-link-2241 tag-link-position-26" style="font-size: 9.75pt;" aria-label="львівська обласна рада (151 елемент)">львівська обласна рада</a>
<a href="http://gazeta.lviv.ua/tag/osvita/" class="tag-cloud-link tag-link-958 tag-link-position-27" style="font-size: 9.9021739130435pt;" aria-label="освіта (157 елементів)">освіта</a>
<a href="http://gazeta.lviv.ua/tag/patrulna-policiya/" class="tag-cloud-link tag-link-3302 tag-link-position-28" style="font-size: 8.9891304347826pt;" aria-label="патрульна поліція (120 елементів)">патрульна поліція</a>
<a href="http://gazeta.lviv.ua/tag/pereboyi-u-vodopostachanni/" class="tag-cloud-link tag-link-1764 tag-link-position-29" style="font-size: 8pt;" aria-label="перебої у водопостачанні (89 елементів)">перебої у водопостачанні</a>
<a href="http://gazeta.lviv.ua/tag/pogoda/" class="tag-cloud-link tag-link-195 tag-link-position-30" style="font-size: 10.510869565217pt;" aria-label="погода (191 елемент)">погода</a>
<a href="http://gazeta.lviv.ua/tag/pozhezha/" class="tag-cloud-link tag-link-111 tag-link-position-31" style="font-size: 13.021739130435pt;" aria-label="пожежа (410 елементів)">пожежа</a>
<a href="http://gazeta.lviv.ua/tag/policiya/" class="tag-cloud-link tag-link-68 tag-link-position-32" style="font-size: 16.369565217391pt;" aria-label="поліція (1&nbsp;113 елементів)">поліція</a>
<a href="http://gazeta.lviv.ua/tag/prikordonniki/" class="tag-cloud-link tag-link-359 tag-link-position-33" style="font-size: 12.413043478261pt;" aria-label="прикордонники (340 елементів)">прикордонники</a>
<a href="http://gazeta.lviv.ua/tag/prognoz-pogodi/" class="tag-cloud-link tag-link-3314 tag-link-position-34" style="font-size: 8.5326086956522pt;" aria-label="прогноз погоди (104 елементи)">прогноз погоди</a>
<a href="http://gazeta.lviv.ua/tag/prokuratura-lvivskoyi-oblasti/" class="tag-cloud-link tag-link-1041 tag-link-position-35" style="font-size: 11.04347826087pt;" aria-label="прокуратура (225 елементів)">прокуратура</a>
<a href="http://gazeta.lviv.ua/tag/remont-dorig/" class="tag-cloud-link tag-link-2893 tag-link-position-36" style="font-size: 9.1413043478261pt;" aria-label="ремонт доріг (125 елементів)">ремонт доріг</a>
<a href="http://gazeta.lviv.ua/tag/rozshuk/" class="tag-cloud-link tag-link-2998 tag-link-position-37" style="font-size: 8.2282608695652pt;" aria-label="розшук (95 елементів)">розшук</a>
<a href="http://gazeta.lviv.ua/tag/svyato/" class="tag-cloud-link tag-link-2583 tag-link-position-38" style="font-size: 9.3695652173913pt;" aria-label="свято (133 елементи)">свято</a>
<a href="http://gazeta.lviv.ua/tag/smert/" class="tag-cloud-link tag-link-2556 tag-link-position-39" style="font-size: 9.9782608695652pt;" aria-label="смерть (161 елемент)">смерть</a>
<a href="http://gazeta.lviv.ua/tag/smittya/" class="tag-cloud-link tag-link-1552 tag-link-position-40" style="font-size: 9.2173913043478pt;" aria-label="сміття (127 елементів)">сміття</a>
<a href="http://gazeta.lviv.ua/tag/sport/" class="tag-cloud-link tag-link-126 tag-link-position-41" style="font-size: 12.565217391304pt;" aria-label="спорт (356 елементів)">спорт</a>
<a href="http://gazeta.lviv.ua/tag/podiyi/" class="tag-cloud-link tag-link-2527 tag-link-position-42" style="font-size: 13.630434782609pt;" aria-label="трафунки (489 елементів)">трафунки</a>
<a href="http://gazeta.lviv.ua/tag/festival/" class="tag-cloud-link tag-link-489 tag-link-position-43" style="font-size: 10.20652173913pt;" aria-label="фестиваль (174 елементи)">фестиваль</a>
<a href="http://gazeta.lviv.ua/tag/foto/" class="tag-cloud-link tag-link-1746 tag-link-position-44" style="font-size: 9.5978260869565pt;" aria-label="фото (145 елементів)">фото</a>
<a href="http://gazeta.lviv.ua/tag/xabar/" class="tag-cloud-link tag-link-177 tag-link-position-45" style="font-size: 9.8260869565217pt;" aria-label="хабар (154 елементи)">хабар</a></div>
</aside></div>    </div><!-- end content_section -->

            	<div class="footer-ads-wrap"><aside class="all-devices  ads-widget gazet-widget"><div id="riainfo_1e16ec74dde8a52fbc03ada5a8af9512"></div>
<style type="text/css">
    #riainfo_1e16ec74dde8a52fbc03ada5a8af9512 .riabanner_auto .bestdeals-block .riabanner-span3 .rialogo{max-width: 110px;width:110px}
    #riainfo_1e16ec74dde8a52fbc03ada5a8af9512 .riabanner_auto .bestdeals-block .riabanner-span3 .riabanner-link-logo + br {display: none}
    #riainfo_1e16ec74dde8a52fbc03ada5a8af9512 .riabanner_auto .photo-220x140{padding-bottom: 63.75%;}
</style>
<script type="text/javascript" src="https://cobrand.ria.com/js/ria_informer.js?riacode=1e16ec74dde8a52fbc03ada5a8af9512" ></script></aside></div><!-- end footer-ads-wrap -->
            </div>
        </div><!-- end_container -->
        <footer id="footer">
            <div class="center">
                <div class="footer-inner clearfix">
                    <div class="footer-left">
                    	<ul id="menu-footer-links" class="footer_links"><li id="menu-item-992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992"><a href="http://gazeta.lviv.ua/redakciya/">Редакція</a></li>
<li id="menu-item-993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993"><a href="http://gazeta.lviv.ua/reklama-na-sajti/">Реклама на сайті</a></li>
<li id="menu-item-160255" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-160255"><a href="http://gazeta.lviv.ua/archive/">Архів</a></li>
</ul>                                                <div class="copyright">© 2006-2018 Львівська газета<br>При використанні матеріалів джерело обов'язкове.<br>
При цитуванні в інтернеті — гіперпосилання.</div>
                                                <ul class="footer-socials">
                        	<li><a href="http://facebook.com/lvivskagazeta/" target="_blank"><i class="fa fa-facebook"></i></a></li>                                                        <li><a href="https://www.youtube.com/channel/UCJiKZoY0vRxONsAgIuzNcuQ" target="_blank"><i class="fa fa-youtube-play"></i></a></li>                                                        <li><a href="http://gazeta.lviv.ua/feed/" target="_blank"><i class="fa fa-feed"></i></a></li>                        </ul>
                    </div>
                    <div class="footer-column footer-column-1"><aside id="nav_menu-3" class="all-devices  widget widget_nav_menu"><div class="menu-footer-categories-1-container"><ul id="menu-footer-categories-1" class="menu"><li id="menu-item-56414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56414"><a href="http://gazeta.lviv.ua/novini/">Новини</a></li>
<li id="menu-item-160256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160256"><a href="http://gazeta.lviv.ua/interview/">Інтерв&#8217;ю</a></li>
<li id="menu-item-160257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160257"><a href="http://gazeta.lviv.ua/specprojects/">Спецпроекти</a></li>
<li id="menu-item-56406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56406"><a href="http://gazeta.lviv.ua/blogi/">Блоги</a></li>
<li id="menu-item-56419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56419"><a href="http://gazeta.lviv.ua/foto/">Відео/Фото</a></li>
</ul></div></aside></div>
                    <div class="footer-column footer-column-2"><aside id="nav_menu-4" class="all-devices  widget widget_nav_menu"><div class="menu-footer-categories-2-container"><ul id="menu-footer-categories-2" class="menu"><li id="menu-item-160322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160322"><a href="http://gazeta.lviv.ua/politika-2/">Політика</a></li>
<li id="menu-item-160263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160263"><a href="http://gazeta.lviv.ua/ekonomika-2/">Бізнес</a></li>
<li id="menu-item-160260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160260"><a href="http://gazeta.lviv.ua/novini/suspilstvo/">Суспільство</a></li>
<li id="menu-item-160265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160265"><a href="http://gazeta.lviv.ua/lyudi-lvova/">Люди Львова</a></li>
<li id="menu-item-160264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160264"><a href="http://gazeta.lviv.ua/kultura/">Культура</a></li>
<li id="menu-item-160276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160276"><a href="http://gazeta.lviv.ua/stil-zhittya/">Стиль життя</a></li>
<li id="menu-item-177793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177793"><a href="http://gazeta.lviv.ua/konkurs/">Таємниці Львова</a></li>
</ul></div></aside></div>
                    <div class="footer-column footer-column-3"><aside id="custom_html-3" class="widget_text all-devices  widget widget_custom_html"><div class="textwidget custom-html-widget"><!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:40649,s:40649,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=40649";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v40649&s40649&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100--></div></aside><aside id="black-studio-tinymce-30" class="all-devices  widget widget_black_studio_tinymce"><div class="textwidget"><div style="margin-top:100px" class="copyright"><a title="розробка сайту" href="http://www.lvivport.com" target="_blank" style="color: #666;">розробка сайту<br /><img src="http://gazeta.lviv.ua/wp-content/uploads/ad/lvivport.png" alt="розорбка сайту" width="133" height="34" /></a></div>
</div></aside></div>
                </div>
            </div>
        </footer>
    </div><!-- end_wrapper -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/frontend-builder-global-functions.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201827'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/gk-nsp/gk-nsp.js?ver=4.9.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0412\u043f\u0435\u0440\u0435\u0434 \u00bb","prev":"\u00ab \u041d\u0430\u0437\u0430\u0434","image":"\u0417\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f","of":"\u0437","close":"\u0417\u0430\u043a\u0440\u0438\u0442\u0438","noiframes":"\u0426\u044f \u0444\u0443\u043d\u043a\u0446\u0456\u044f \u043f\u043e\u0442\u0440\u0435\u0431\u0443\u0454 \u043f\u0456\u0434\u0442\u0440\u0438\u043c\u043a\u0438 \u043f\u043b\u0430\u0432\u0430\u044e\u0447\u0438\u0445 \u0444\u0440\u0435\u0439\u043c\u0456\u0432. \u0419\u043c\u043e\u0432\u0456\u0440\u043d\u043e, \u0431\u0440\u0430\u0443\u0437\u0435\u0440 \u043d\u0435 \u043f\u0456\u0434\u0442\u0440\u0438\u043c\u0443\u0454 \u0442\u0435\u0491\u0438 iframe, \u0430\u0431\u043e \u0432\u043e\u043d\u0438 \u0437\u0430\u0431\u043b\u043e\u043a\u043e\u0432\u0430\u043d\u0456.","loadingAnimation":"http:\/\/gazeta.lviv.ua\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/gk-tabs/gk-tabs.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/jquery.fitvids.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/waypoints.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/jquery.magnific-popup.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/jquery.mobile.custom.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/gazeta.lviv.ua\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/gazeta.lviv.ua\/wp-content\/themes\/gazeta\/images","builder_images_uri":"http:\/\/gazeta.lviv.ua\/wp-content\/plugins\/divi-builder\/framework\/images","et_frontend_nonce":"9b8c83c978","subscription_failed":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u043f\u0435\u0440\u0435\u0432\u0456\u0440\u0442\u0435 \u043f\u043e\u043b\u044f \u043d\u0438\u0436\u0447\u0435, \u0449\u043e\u0431 \u043f\u0435\u0440\u0435\u043a\u043e\u043d\u0430\u0442\u0438\u0441\u044f, \u0449\u043e \u0432\u0438 \u0432\u0432\u0435\u043b\u0438 \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0443 \u0456\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0456\u044e.","fill_message":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0437\u0430\u043f\u043e\u0432\u043d\u0456\u0442\u044c \u043d\u0430\u0441\u0442\u0443\u043f\u043d\u0456 \u043f\u043e\u043b\u044f:","contact_error_message":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0432\u0438\u043f\u0440\u0430\u0432\u0442\u0435 \u0446\u0456 \u043f\u043e\u043c\u0438\u043b\u043a\u0438:","invalid":"\u041d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0430 \u0430\u0434\u0440\u0435\u0441\u0430 \u0435\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0457 \u043f\u043e\u0448\u0442\u0438","captcha":"\u041a\u0430\u043f\u0447\u0456","prev":"\u041f\u0435\u0440\u0435\u0434","previous":"\u041f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u0456","next":"\u0414\u0430\u043b\u0456","wrong_captcha":"\u0412\u0438 \u0432\u0432\u0435\u043b\u0438 \u043d\u0435\u0432\u0456\u0440\u043d\u0435 \u0447\u0438\u0441\u043b\u043e \u0432 captcha.","is_builder_plugin_used":"1","is_divi_theme_used":"","widget_search_selector":".widget_search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/frontend-builder-scripts.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&appId=1083471841726549&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201827.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'119895106',post:'181663',tz:'3',srv:'gazeta.lviv.ua'} ]);
	_stq.push([ 'clickTrackerInit', '119895106', '181663' ]);
</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

</body>
</html>