<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-75408624-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-75408624-1');
</script>

    <meta charset="UTF-8">
    <meta name="viewport" content="width=1280">
    <title>У Львові зникла 13-річна дівчинка - Львівська газета</title>
	<link rel="icon" href="http://gazeta.lviv.ua/wp-content/themes/gazeta/favicon.ico" type="image/x-icon"></link> 
	<link rel="shortcut icon" href="http://gazeta.lviv.ua/wp-content/themes/gazeta/favicon.ico" type="image/x-icon"></link>
	
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://gazeta.lviv.ua/2018/02/20/u-lvovi-znikla-13-richna-divchinka/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Наталя Зебурдаєва вчора пішла в школу і не повернуласяМама дівчинки розповіла, що телефон дочки був у зоні досяжності до 14:00. Після цього вона втратила із нею зв&#8217;язок. Згодом звернулася в поліцію. Прикмети, за якими можна впізнати Наталю: зріст 170 см," />
<meta name="twitter:title" content="У Львові зникла 13-річна дівчинка - Львівська газета" />
<meta name="twitter:image" content="http://gazeta.lviv.ua/wp-content/uploads/2018/02/20180220081102.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/gazeta.lviv.ua\/","name":"\u041d\u0430\u0439\u0441\u0432\u0456\u0436\u0456\u0448\u0456 \u043d\u043e\u0432\u0438\u043d\u0438 \u043c\u0456\u0441\u0442\u0430 \u041b\u044c\u0432\u043e\u0432\u0430 \u0442\u0430 \u0423\u043a\u0440\u0430\u0457\u043d\u0438 \u0432 \u0440\u0435\u0436\u0438\u043c\u0456 \u043e\u043d\u043b\u0430\u0439\u043d - \u041b\u044c\u0432\u0456\u0432\u0441\u044c\u043a\u0430 \u0433\u0430\u0437\u0435\u0442\u0430","alternateName":"\u041b\u044c\u0432\u0456\u0432\u0441\u044c\u043a\u0456 \u043d\u043e\u0432\u0438\u043d\u0438 \u0449\u043e\u0445\u0432\u0438\u043b\u0438\u043d\u0438. \u041e\u0441\u0442\u0430\u043d\u043d\u0456 \u043d\u043e\u0432\u0438\u043d\u0438 \u043f\u043e\u043b\u0456\u0442\u0438\u043a\u0438, \u0435\u043a\u043e\u043d\u043e\u043c\u0456\u043a\u0438, \u0441\u043f\u043e\u0440\u0442\u0443 \u0442\u0430 \u043a\u0443\u043b\u044c\u0442\u0443\u0440\u0438. \u041b\u044c\u0432\u0456\u0432\u0441\u044c\u043a\u0430 \u0433\u0430\u0437\u0435\u0442\u0430 \u043e\u043d\u043b\u0430\u0439\u043d","potentialAction":{"@type":"SearchAction","target":"http:\/\/gazeta.lviv.ua\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Львівська газета &raquo; У Львові зникла 13-річна дівчинка Канал коментарів" href="http://gazeta.lviv.ua/2018/02/20/u-lvovi-znikla-13-richna-divchinka/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gazeta.lviv.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='realmodals-css'  href='http://gazeta.lviv.ua/wp-content/plugins/real-kit/modules/modals/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='archives-cal-calendrier-css'  href='http://gazeta.lviv.ua/wp-content/plugins/archives-calendar-widget/themes/calendrier.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://gazeta.lviv.ua/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans%3A400%2C400i%2C500%2C500i%2C700%2C700i%7COpen+Sans%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-css'  href='http://gazeta.lviv.ua/wp-content/themes/gazeta/css/font-awesome.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://gazeta.lviv.ua/wp-content/themes/gazeta/style.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='gk-nsp-css'  href='http://gazeta.lviv.ua/wp-content/plugins/gk-nsp/gk-nsp.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://gazeta.lviv.ua/wp-includes/css/dashicons.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://gazeta.lviv.ua/wp-includes/js/thickbox/thickbox.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/styles/frontend-builder-plugin-style.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/styles/magnific_popup.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://gazeta.lviv.ua/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://gazeta.lviv.ua/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://gazeta.lviv.ua/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/real-kit/modules/modals/script.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js?ver=1.0.12'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/themes/gazeta/js/jquery.cycle.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/themes/gazeta/js/theme-script.js?ver=4.8.5'></script>
<link rel='https://api.w.org/' href='http://gazeta.lviv.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazeta.lviv.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazeta.lviv.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.5" />
<link rel='shortlink' href='http://wp.me/p874c2-IM0' />
<link rel="alternate" type="application/json+oembed" href="http://gazeta.lviv.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F02%2F20%2Fu-lvovi-znikla-13-richna-divchinka%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gazeta.lviv.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F02%2F20%2Fu-lvovi-znikla-13-richna-divchinka%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="fb:app_id" content="1083471841726549"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://gazeta.lviv.ua/2018/02/20/u-lvovi-znikla-13-richna-divchinka/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="У Львові зникла 13-річна дівчинка" />
<meta property="og:url" content="http://gazeta.lviv.ua/2018/02/20/u-lvovi-znikla-13-richna-divchinka/" />
<meta property="og:description" content="Наталя Зебурдаєва вчора пішла в школу і не повернулася" />
<meta property="article:published_time" content="2018-02-20T13:31:13+00:00" />
<meta property="article:modified_time" content="2018-02-20T13:17:22+00:00" />
<meta property="og:site_name" content="Львівська газета" />
<meta property="og:image" content="http://gazeta.lviv.ua/wp-content/uploads/2018/02/20180220081102.jpg" />
<meta property="og:image:width" content="760" />
<meta property="og:image:height" content="511" />
<meta property="og:locale" content="uk_UA" />
<meta name="twitter:image" content="http://gazeta.lviv.ua/wp-content/uploads/2018/02/20180220081102.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox), a[href*=".webp"]:not(.nolightbox,li.nolightbox>a), area[href*=".webp"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
	




</head>
<body  class="post-template-default single single-post postid-172112 single-format-standard  et_divi_builder"> 




	<div id="wrapper">
        <header id="header">
        	<div class="center">
            	<div class="header-panel clearfix">
                	                    <div class="top-slides">
                    	<ul id="top-slides-list">
                        	                            <li>
                            	                                <a href="http://gazeta.lviv.ua/2018/02/03/stiven-spilberg-vudi-allen-chi-50-vidtinkiv-svobodi-kinoprem-yeri-lyutogo/">
                                                                	<span class="thumb"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/02/dpd6zvsxuaadbvh-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></span>
                                    <span class="caption"><span class="cell">Кінопрем’єри лютого</span></span>
								                                </a>
                                                            </li>
                                                    </ul>
                    </div>
                                        <div class="header-panel-right">
                    	                        <ul class="header-socials">
                        	<li class="mobile-swatch"><a href="/2018/02/20/u-lvovi-znikla-13-richna-divchinka/?mobile_switch=mobile" title="Версія для мобільних"><i class="fa fa-mobile"></i></a></li>
							<li><a href="http://facebook.com/lvivskagazeta/" target="_blank"><i class="fa fa-facebook"></i></a></li>                                                        <li><a href="https://www.youtube.com/channel/UCJiKZoY0vRxONsAgIuzNcuQ" target="_blank"><i class="fa fa-youtube-play"></i></a></li>                                                        <li><a href="http://gazeta.lviv.ua/feed/" target="_blank"><i class="fa fa-feed"></i></a></li>                        </ul>
                        <div class="header-radio"><aside id="custom_html-2" class="widget_text all-devices  widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.galychyna.fm/" target="_blank"><img src="http://gazeta.lviv.ua/wp-content/uploads/2017/09/galychyna.jpg" alt="FM Галичина"></a></div></aside></div>
                    </div>
                    <div class="logo_block">
                		                    	<a id="logo" href="http://gazeta.lviv.ua" title="Львівська газета"><img src="http://gazeta.lviv.ua/wp-content/uploads/2017/09/logo.png" alt="Львівська газета"></a>
                	</div>
                </div><!-- end header-panel -->
                <div class="header-main">
                	<div class="gray-row clearfix">
                    	<ul id="menu-main-menu" class="main_menu"><li id="menu-item-160249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-160249"><a href="http://gazeta.lviv.ua/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-239"><a href="http://gazeta.lviv.ua/novini/">Новини</a></li>
<li id="menu-item-160269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160269"><a href="http://gazeta.lviv.ua/interview/">Інтерв&#8217;ю</a></li>
<li id="menu-item-160270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160270"><a href="http://gazeta.lviv.ua/specprojects/">Спецпроекти</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="http://gazeta.lviv.ua/foto/">Фото-відео</a></li>
<li id="menu-item-130196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130196"><a href="http://gazeta.lviv.ua/blogi/">Блоги</a></li>
</ul>                        <div class="header-search"><div class="search-block">
    <form method="get" id="searchform" action="http://gazeta.lviv.ua/">
        <input type="text" class="input-search" placeholder="Пошук" name="s" id="s" value="" />
        <button type="submit" class="submit-search" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button>
    </form>
</div></div>
                    </div>
                    <div class="white-row clearfix">
                    	<ul id="menu-news-menu" class="news_menu"><li id="menu-item-160318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160318"><a href="http://gazeta.lviv.ua/politika-2/">Політика</a></li>
<li id="menu-item-160250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160250"><a href="http://gazeta.lviv.ua/ekonomika-2/">Бізнес</a></li>
<li id="menu-item-160254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160254"><a href="http://gazeta.lviv.ua/novini/suspilstvo/">Суспільство</a></li>
<li id="menu-item-160251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160251"><a href="http://gazeta.lviv.ua/kultura/">Культура</a></li>
<li id="menu-item-160252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160252"><a href="http://gazeta.lviv.ua/lyudi-lvova/">Люди Львова</a></li>
<li id="menu-item-160273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160273"><a href="http://gazeta.lviv.ua/stil-zhittya/">Стиль життя</a></li>
</ul>                        <div class="header-weather">

                            <div class="weather-date">20 лютого 2018</div>
                            <div id="gsInformerID-ghJYhjkE8h5tGb" class="gsInformer" style="width:173px;height:87px">
                              <div class="city">у Львові</div>
                              <div class="gsIContent">
                                <div id="cityLink">
                                    <a href="https://www.gismeteo.ua/ua/weather-lviv-4949/" title="Погода у Львові" target="_blank">
                                        <img src="https://s1.gismeteo.ua/static/images/gisloader.svg" width="24" height="24" alt="Погода у Львові">
                                    </a>
                                </div>
                                <div class="gsLinks" style="display:none;"></div>
                              </div>
                            </div>
                            <script src="https://www.gismeteo.ua/ajax/getInformer/?hash=ghJYhjkE8h5tGb" type="text/javascript"></script>
                        </div>
                    </div>
                </div><!-- end header-main -->
            </div>
       	</header>
        <div class="center">
        	<div class="header-ads-wrap"><aside class="all-devices  ads-widget gazet-widget"><a href="http://champarty.com.ua/ua/grist-vina-vlasnogo-virobnitstva/angelli/" target="_blank"><img width="728" height="90" src='http://gazeta.lviv.ua/wp-content/uploads/2018/01/728x90_angelli.jpg' alt='' title='728x90_Angelli' /></a></aside></div><!-- end header-ads-wrap -->
        </div>
		<div id="container">  
        	            <div class="center">
            
	<div class="content_section gray-border clearfix">
        <div class="column_main">
            <div class="column_center">
                				<div class="single-content">
                    <div class="post-header clearfix">
                        <h1>У Львові зникла 13-річна дівчинка</h1>
<!--start-->
                                                <div class="subtitle">Наталя Зебурдаєва вчора пішла в школу і не повернулася</div>
                                                <div class="item-meta">
                            <time class="item-date" datetime="">15:31, Вт. - 20 Лют. 2018</time>
                            &nbsp;|&nbsp;
                            <span class="item-author"></span>
                            &nbsp;<span class="item-views"><i class="fa fa-eye"></i> 1066</span>
                            &nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/02/20/u-lvovi-znikla-13-richna-divchinka/"></span>
                        </div>
                        <div class="share-block"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://gazeta.lviv.ua/2018/02/20/u-lvovi-znikla-13-richna-divchinka/" data-a2a-title="У Львові зникла 13-річна дівчинка"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F02%2F20%2Fu-lvovi-znikla-13-richna-divchinka%2F&amp;linkname=%D0%A3%20%D0%9B%D1%8C%D0%B2%D0%BE%D0%B2%D1%96%20%D0%B7%D0%BD%D0%B8%D0%BA%D0%BB%D0%B0%2013-%D1%80%D1%96%D1%87%D0%BD%D0%B0%20%D0%B4%D1%96%D0%B2%D1%87%D0%B8%D0%BD%D0%BA%D0%B0" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F02%2F20%2Fu-lvovi-znikla-13-richna-divchinka%2F&amp;linkname=%D0%A3%20%D0%9B%D1%8C%D0%B2%D0%BE%D0%B2%D1%96%20%D0%B7%D0%BD%D0%B8%D0%BA%D0%BB%D0%B0%2013-%D1%80%D1%96%D1%87%D0%BD%D0%B0%20%D0%B4%D1%96%D0%B2%D1%87%D0%B8%D0%BD%D0%BA%D0%B0" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F02%2F20%2Fu-lvovi-znikla-13-richna-divchinka%2F&amp;linkname=%D0%A3%20%D0%9B%D1%8C%D0%B2%D0%BE%D0%B2%D1%96%20%D0%B7%D0%BD%D0%B8%D0%BA%D0%BB%D0%B0%2013-%D1%80%D1%96%D1%87%D0%BD%D0%B0%20%D0%B4%D1%96%D0%B2%D1%87%D0%B8%D0%BD%D0%BA%D0%B0" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div></div>
                    </div>


							                            <div class="wp-caption">
                            	<a href="http://gazeta.lviv.ua/wp-content/uploads/2018/02/20180220081102.jpg"><img width="760" height="511" src="http://gazeta.lviv.ua/wp-content/uploads/2018/02/20180220081102.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://gazeta.lviv.ua/wp-content/uploads/2018/02/20180220081102.jpg 760w, http://gazeta.lviv.ua/wp-content/uploads/2018/02/20180220081102-500x336.jpg 500w" sizes="(max-width: 760px) 100vw, 760px" /></a>
                                                            </div>
                            



                    <div class="single-ads-wrap"></div>
                    <div class="item-entry text">
					<p>Мама дівчинки <a href="http://press-centr.com">розповіла</a>, що телефон дочки був у зоні досяжності до 14:00. Після цього вона втратила із нею зв&#8217;язок.</p>
<p>Згодом звернулася в поліцію.</p>
<p>Прикмети, за якими можна впізнати Наталю: зріст 170 см, міцної статури, волосся довге русяве, очі голубі. Одягнена була в коричневу куртку, коричневі черевики, білий шарф, мала при собі білий рюкзак.</p>
<p>Усіх, хто міг бачити дитину, просять повідомити за телефоном 102.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://gazeta.lviv.ua/2018/02/20/u-lvovi-znikla-13-richna-divchinka/" data-a2a-title="У Львові зникла 13-річна дівчинка"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F02%2F20%2Fu-lvovi-znikla-13-richna-divchinka%2F&amp;linkname=%D0%A3%20%D0%9B%D1%8C%D0%B2%D0%BE%D0%B2%D1%96%20%D0%B7%D0%BD%D0%B8%D0%BA%D0%BB%D0%B0%2013-%D1%80%D1%96%D1%87%D0%BD%D0%B0%20%D0%B4%D1%96%D0%B2%D1%87%D0%B8%D0%BD%D0%BA%D0%B0" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F02%2F20%2Fu-lvovi-znikla-13-richna-divchinka%2F&amp;linkname=%D0%A3%20%D0%9B%D1%8C%D0%B2%D0%BE%D0%B2%D1%96%20%D0%B7%D0%BD%D0%B8%D0%BA%D0%BB%D0%B0%2013-%D1%80%D1%96%D1%87%D0%BD%D0%B0%20%D0%B4%D1%96%D0%B2%D1%87%D0%B8%D0%BD%D0%BA%D0%B0" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2018%2F02%2F20%2Fu-lvovi-znikla-13-richna-divchinka%2F&amp;linkname=%D0%A3%20%D0%9B%D1%8C%D0%B2%D0%BE%D0%B2%D1%96%20%D0%B7%D0%BD%D0%B8%D0%BA%D0%BB%D0%B0%2013-%D1%80%D1%96%D1%87%D0%BD%D0%B0%20%D0%B4%D1%96%D0%B2%D1%87%D0%B8%D0%BD%D0%BA%D0%B0" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://gazeta.lviv.ua/2018/02/20/u-lvovi-znikla-13-richna-divchinka/" data-numposts="20" data-width="100%" data-colorscheme="light"></div>                    </div>

<!--end-->


                    <div class="single-ads-wrap"><aside class="all-devices  ads-widget gazet-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Банер під статею -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9951724072058821"
     data-ad-slot="5412064588"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><aside id="black-studio-tinymce-29" class="all-devices  ads-widget widget_black_studio_tinymce">реклама<div class="textwidget"><div id="riainfo_56108fd8d1a24d996679d8cb597acd6d"></div>
<p><script type="text/javascript" src="https://cobrand.ria.com/js/ria_informer.js?riacode=56108fd8d1a24d996679d8cb597acd6d" ></script></p>
</div></aside></div>
					<div class="entry-tags">Позначки: <a href="http://gazeta.lviv.ua/tag/rozshuk/" rel="tag">розшук</a></div>                </div>
            </div>
            
    <div class="column_left"><aside id="left-news-widget-2" class="all-devices  widget left_news_widget"><div class="widget_title"><a href="http://gazeta.lviv.ua/novini/">Новини</a></div><div class="widget_content"><div class="news-posts-list"><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-02-20T18:27:02+00:00">18:27, Вт. - 20 Лют. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/02/20/u-centri-lvova-namagalisya-zirvati-mini-maket-pam-yatnika-shevchenkovi/">У центрі Львова намагалися зірвати міні-макет пам’ятника Шевченкові</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-02-20T17:55:07+00:00">17:55, Вт. - 20 Лют. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/02/20/zatrimanix-na-xabari-yurista-proektanta-trimatimut-pid-vartoyu/">Затриманих на хабарі юриста і проектанта триматимуть під вартою</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-02-20T17:21:59+00:00">17:21, Вт. - 20 Лют. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/02/20/na-strijshhini-nezakonno-zrubali-ponad-tisyachu-derev-foto/">На Стрийщині незаконно зрубали понад тисячу дерев (фото)</a></h3></div></div><div class="post-item post-news-item strong"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/02/20/u-lvovi-vidkrili-pam-yatnik-geroyu-nebesnoyi-sotni-igoryu-kostenku-foto/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/02/dsc2276-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2018/02/20/u-lvovi-vidkrili-pam-yatnik-geroyu-nebesnoyi-sotni-igoryu-kostenku-foto/">У Львові відкрили пам’ятник Герою Небесної сотні – Ігорю Костенку (фото)</a></h3><div class="item-meta">
				<time class="item-date" datetime="2018-02-20T16:20:22+00:00">16:20, Вт. - 20 Лют. 2018</time>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 217</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/02/20/u-lvovi-vidkrili-pam-yatnik-geroyu-nebesnoyi-sotni-igoryu-kostenku-foto/"></span></div>
		</div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-02-20T16:52:17+00:00">16:52, Вт. - 20 Лют. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/02/20/veteranam-upa-zbilshat-doplatu-pensiyi/">Ветеранам УПА збільшать доплату до пенсії</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-02-20T16:02:26+00:00">16:02, Вт. - 20 Лют. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/02/20/u-lvovi-vidznachat-130-richchya-vid-dnya-narodzhennya-vasilya-barvinskogo/">У Львові відзначать 130-річчя від дня народження Василя Барвінського</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-02-20T15:31:13+00:00">15:31, Вт. - 20 Лют. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/02/20/u-lvovi-znikla-13-richna-divchinka/">У Львові зникла 13-річна дівчинка</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-02-20T15:00:00+00:00">15:00, Вт. - 20 Лют. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/02/20/u-lvovi-prizupineno-navchannya-u-27-navchalnix-zakladax-mista/">У Львові призупинено навчання у 27 навчальних закладах міста</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-02-20T14:48:27+00:00">14:48, Вт. - 20 Лют. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/02/20/patrulni-zatrimali-na-kulparkivskij-cholovika-z-sokiroyu/">Патрульні затримали на Кульпарківській чоловіка з сокирою</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-02-20T14:07:16+00:00">14:07, Вт. - 20 Лют. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/02/20/lviv-yani-peremogli-v-konkursi-proektiv-memorialu-geroyiv-nebesnoyi-sotni/">Львів’яни перемогли в конкурсі проектів Меморіалу Героїв Небесної Сотні (фото)</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-02-20T13:44:32+00:00">13:44, Вт. - 20 Лют. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/02/20/posadovcya-lvivskoyi-zaliznici-spijmali-na-xabari-foto/">Посадовця «Львівської залізниці» спіймали на хабарі (фото)</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-02-20T13:40:57+00:00">13:40, Вт. - 20 Лют. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/02/20/majdan-u-spogadax-mitciv/">Майдан у спогадах митців</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-02-20T13:31:52+00:00">13:31, Вт. - 20 Лют. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/02/20/pavelko-peremig-surkisiv-v-sudi-lozanni/">Павелко переміг Суркісів в суді Лозанни</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-02-20T13:12:03+00:00">13:12, Вт. - 20 Лют. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/02/20/42-richnij-p-yanij-cholovik-poshkodiv-avtobusnu-zupinku-u-lvovi/">42-річний п’яний чоловік пошкодив автобусну зупинку у Львові</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-02-20T12:49:18+00:00">12:49, Вт. - 20 Лют. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/02/20/lviv-doluchivsya-tixoyi-akciyi-angeli-pam-yati/">Львів долучився до тихої акції «Ангели пам’яті»</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-02-20T12:18:06+00:00">12:18, Вт. - 20 Лют. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/02/20/volodimir-stanchishin-vijskovi-mayut-zrozumiti-psixoterapiya-ce-ne-slabkist/">Володимир Станчишин: «Військові мають зрозуміти: психотерапія – це не слабкість»</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-02-20T11:51:41+00:00">11:51, Вт. - 20 Лют. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/02/20/cherez-zaminu-gidranta-v-meshkanciv-centru-sogodni-znovu-nemaye-vodi/">Через заміну гідранта в мешканців центру сьогодні знову немає води</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-02-20T11:25:25+00:00">11:25, Вт. - 20 Лют. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/02/20/zhodnoyi-tolerantnosti-borzhnikiv-alimentiv/">Обмеження для боржників аліментів: коли і як це працюватиме</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-02-20T11:08:18+00:00">11:08, Вт. - 20 Лют. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/02/20/na-lichakivskomu-cvintari-vshanuvali-geroyiv-nebesnoyi-sotni/">На Личаківському цвинтарі вшанували Героїв Небесної Сотні</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-02-20T10:15:15+00:00">10:15, Вт. - 20 Лют. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/02/20/u-turkivskomu-rajoni-vnaslidok-pozhezhi-zaginula-litnya-zhinka/">У Турківському районі внаслідок пожежі загинула літня жінка</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-02-20T09:37:03+00:00">09:37, Вт. - 20 Лют. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/02/20/unochi-vnaslidok-dtp-u-lvovi-zaginula-moloda-zhinka-foto/">Уночі внаслідок ДТП у Львові загинула молода жінка (фото)</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-02-20T09:00:58+00:00">09:00, Вт. - 20 Лют. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/02/20/sogodni-den-geroyiv-nebesnoyi-sotni/">Сьогодні – День Героїв Небесної Сотні</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-02-19T21:41:40+00:00">21:41, Пн. - 19 Лют. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/02/19/kostyantin-tovstuxa-starayusya-buti-maksimalno-chesnim-zi-svoyeyu-publikoyu/">Костянтин Товстуха: «Стараюся бути максимально чесним зі своєю публікою»</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-02-19T21:15:42+00:00">21:15, Пн. - 19 Лют. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/02/19/zavtra-chastina-sixivchan-zalishitsya-bez-vodi-2/">Завтра частина сихівчан залишиться без води</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-02-19T20:42:29+00:00">20:42, Пн. - 19 Лют. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/02/19/na-zhovkivshhini-vidkrili-pershe-medove-pidpriyemstvo/">На Жовківщині відкрили перше медове підприємство</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2018-02-19T20:11:28+00:00">20:11, Пн. - 19 Лют. 2018</time></div><h3><a href="http://gazeta.lviv.ua/2018/02/19/na-bazi-man-vidkrili-biznes-inkubator-dlya-shkolyariv/">На базі МАН відкрили бізнес-інкубатор для школярів</a></h3></div></div></div></div></aside></div>
        </div>
        
    <div class="column_right"><aside id="spec-project-widget-3" class="all-devices  widget spec_project_widget"><div class="widget_title">Розслідування</div><div class="widget_content"><div class="spec_item clearfix"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/02/12/cina-lisu-rozsliduvannya/"><img src="http://gazeta.lviv.ua/wp-content/uploads/2018/02/0-1.jpg" alt="Ціна лісу (розслідування)"></a></div><div class="entry"><a href="http://gazeta.lviv.ua/2018/02/12/cina-lisu-rozsliduvannya/">Ціна лісу (розслідування)</a></div></div></div></aside><aside class="all-devices  widget gazet-widget"><a href="http://www.moyo.ua" target="_blank"><img width="300" height="250" src='http://gazeta.lviv.ua/wp-content/uploads/2017/04/moyoopt.gif' alt='' title='moyoopt' /></a></aside><aside id="posts-by-tags-widget-2" class="all-devices purple-border widget category_posts_widget"><div class="widget_title">Читайте також</div><div class="widget_content"><div class="category-posts-list"><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/02/08/policejski-prosyat-zgolositisya-ochevidciv-dtp-u-striyu/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/02/27337165_2312569455450113_4623593718053023057_n-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2018/02/08/policejski-prosyat-zgolositisya-ochevidciv-dtp-u-striyu/">Поліцейські просять зголоситися очевидців ДТП у Стрию</a></h3><div class="item-meta">
				<time class="item-date" datetime="2018-02-08T20:02:02+00:00">20:02, Чт. - 08 Лют. 2018</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 311</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/02/08/policejski-prosyat-zgolositisya-ochevidciv-dtp-u-striyu/"></span></div>
		</div></div><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/02/08/pravooxoronci-prosyat-dopomogti-znajti-zniklu-bezvisti-16-richnu-divchinku-z-morshina/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/02/27657316_2316399758400416_7097187427390419572_n-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2018/02/08/pravooxoronci-prosyat-dopomogti-znajti-zniklu-bezvisti-16-richnu-divchinku-z-morshina/">Правоохоронці просять допомогти знайти зниклу безвісти 16-річну дівчинку з Моршина</a></h3><div class="item-meta">
				<time class="item-date" datetime="2018-02-08T11:49:29+00:00">11:49, Чт. - 08 Лют. 2018</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 807</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/02/08/pravooxoronci-prosyat-dopomogti-znajti-zniklu-bezvisti-16-richnu-divchinku-z-morshina/"></span></div>
		</div></div><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/02/06/pravooxoronci-rozshukali-dvox-zniklix-pidlitkiv/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/02/27752525_2314045538635838_1082525982927565052_n-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2018/02/06/pravooxoronci-rozshukali-dvox-zniklix-pidlitkiv/">Правоохоронці розшукали двох зниклих підлітків</a></h3><div class="item-meta">
				<time class="item-date" datetime="2018-02-06T15:50:34+00:00">15:50, Вт. - 06 Лют. 2018</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 277</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/02/06/pravooxoronci-rozshukali-dvox-zniklix-pidlitkiv/"></span></div>
		</div></div></div></div></aside><aside id="category-posts-widget-3" class="all-devices purple-border widget category_posts_widget"><div class="widget_title"><a href="http://gazeta.lviv.ua/novini/">Новини</a></div><div class="widget_content"><div class="category-posts-list"><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/02/20/u-centri-lvova-namagalisya-zirvati-mini-maket-pam-yatnika-shevchenkovi/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/02/27858017_1842144825836038_3442077535043463611_n-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2018/02/20/u-centri-lvova-namagalisya-zirvati-mini-maket-pam-yatnika-shevchenkovi/">У центрі Львова намагалися зірвати міні-макет пам’ятника Шевченкові</a></h3><div class="item-meta">
				<time class="item-date" datetime="2018-02-20T18:27:02+00:00">18:27, Вт. - 20 Лют. 2018</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 62</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/02/20/u-centri-lvova-namagalisya-zirvati-mini-maket-pam-yatnika-shevchenkovi/"></span></div>
		</div></div><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/02/20/zatrimanix-na-xabari-yurista-proektanta-trimatimut-pid-vartoyu/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/02/28166433_1983415605246577_5128865925306733201_n-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2018/02/20/zatrimanix-na-xabari-yurista-proektanta-trimatimut-pid-vartoyu/">Затриманих на хабарі юриста і проектанта триматимуть під вартою</a></h3><div class="item-meta">
				<time class="item-date" datetime="2018-02-20T17:55:07+00:00">17:55, Вт. - 20 Лют. 2018</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 76</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/02/20/zatrimanix-na-xabari-yurista-proektanta-trimatimut-pid-vartoyu/"></span></div>
		</div></div><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2018/02/20/na-strijshhini-nezakonno-zrubali-ponad-tisyachu-derev-foto/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2018/02/28058551_2333842979989427_5598827627968302994_n-1-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2018/02/20/na-strijshhini-nezakonno-zrubali-ponad-tisyachu-derev-foto/">На Стрийщині незаконно зрубали понад тисячу дерев (фото)</a></h3><div class="item-meta">
				<time class="item-date" datetime="2018-02-20T17:21:59+00:00">17:21, Вт. - 20 Лют. 2018</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 101</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2018/02/20/na-strijshhini-nezakonno-zrubali-ponad-tisyachu-derev-foto/"></span></div>
		</div></div></div></div></aside><aside class="all-devices  widget gazet-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Хмарочос -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9951724072058821"
     data-ad-slot="3155590425"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><aside id="tag_cloud-2" class="all-devices purple-border widget widget_tag_cloud"><div class="widget_title">Позначки</div><div class="tagcloud"><a href="http://gazeta.lviv.ua/tag/ato/" class="tag-cloud-link tag-link-682 tag-link-position-1" style="font-size: 9.3782383419689pt;" aria-label="АТО (110 елементів)">АТО</a>
<a href="http://gazeta.lviv.ua/tag/dsns/" class="tag-cloud-link tag-link-265 tag-link-position-2" style="font-size: 13.150259067358pt;" aria-label="ДСНС (369 елементів)">ДСНС</a>
<a href="http://gazeta.lviv.ua/tag/dtp/" class="tag-cloud-link tag-link-67 tag-link-position-3" style="font-size: 15.181347150259pt;" aria-label="ДТП (702 елементи)">ДТП</a>
<a href="http://gazeta.lviv.ua/tag/dfs/" class="tag-cloud-link tag-link-1258 tag-link-position-4" style="font-size: 10.031088082902pt;" aria-label="ДФС (138 елементів)">ДФС</a>
<a href="http://gazeta.lviv.ua/tag/ekonomika/" class="tag-cloud-link tag-link-2074 tag-link-position-5" style="font-size: 9.3782383419689pt;" aria-label="Економіка (110 елементів)">Економіка</a>
<a href="http://gazeta.lviv.ua/tag/lkp-lvivelektrotrans/" class="tag-cloud-link tag-link-1087 tag-link-position-6" style="font-size: 8.2176165803109pt;" aria-label="ЛКП &quot;Львівелектротранс&quot; (77 елементів)">ЛКП &quot;Львівелектротранс&quot;</a>
<a href="http://gazeta.lviv.ua/tag/lkp-lev/" class="tag-cloud-link tag-link-160 tag-link-position-7" style="font-size: 8.3626943005181pt;" aria-label="ЛКП Лев (81 елемент)">ЛКП Лев</a>
<a href="http://gazeta.lviv.ua/tag/lmr/" class="tag-cloud-link tag-link-276 tag-link-position-8" style="font-size: 9.3056994818653pt;" aria-label="ЛМР (108 елементів)">ЛМР</a>
<a href="http://gazeta.lviv.ua/tag/loda/" class="tag-cloud-link tag-link-232 tag-link-position-9" style="font-size: 13.150259067358pt;" aria-label="ЛОДА (371 елемент)">ЛОДА</a>
<a href="http://gazeta.lviv.ua/tag/lvivska-filarmoniya/" class="tag-cloud-link tag-link-262 tag-link-position-10" style="font-size: 9.4507772020725pt;" aria-label="Львівська філармонія (113 елементів)">Львівська філармонія</a>
<a href="http://gazeta.lviv.ua/tag/lvivski-novini/" class="tag-cloud-link tag-link-2043 tag-link-position-11" style="font-size: 22pt;" aria-label="Львівські новини (6&nbsp;161 елемент)">Львівські новини</a>
<a href="http://gazeta.lviv.ua/tag/misto/" class="tag-cloud-link tag-link-1776 tag-link-position-12" style="font-size: 10.176165803109pt;" aria-label="Місто (142 елементи)">Місто</a>
<a href="http://gazeta.lviv.ua/tag/narodnij-kontrol/" class="tag-cloud-link tag-link-2344 tag-link-position-13" style="font-size: 8.580310880829pt;" aria-label="Народний контроль (87 елементів)">Народний контроль</a>
<a href="http://gazeta.lviv.ua/tag/privatbank/" class="tag-cloud-link tag-link-87 tag-link-position-14" style="font-size: 10.829015544041pt;" aria-label="ПриватБанк (176 елементів)">ПриватБанк</a>
<a href="http://gazeta.lviv.ua/tag/sbu/" class="tag-cloud-link tag-link-636 tag-link-position-15" style="font-size: 9.0155440414508pt;" aria-label="СБУ (100 елементів)">СБУ</a>
<a href="http://gazeta.lviv.ua/tag/suspilstvo/" class="tag-cloud-link tag-link-2480 tag-link-position-16" style="font-size: 16.051813471503pt;" aria-label="Суспільство (925 елементів)">Суспільство</a>
<a href="http://gazeta.lviv.ua/tag/uku/" class="tag-cloud-link tag-link-197 tag-link-position-17" style="font-size: 8.1450777202073pt;" aria-label="УКУ (74 елементи)">УКУ</a>
<a href="http://gazeta.lviv.ua/tag/avto/" class="tag-cloud-link tag-link-77 tag-link-position-18" style="font-size: 8.8704663212435pt;" aria-label="авто (95 елементів)">авто</a>
<a href="http://gazeta.lviv.ua/tag/vistavka/" class="tag-cloud-link tag-link-140 tag-link-position-19" style="font-size: 9.740932642487pt;" aria-label="виставка (125 елементів)">виставка</a>
<a href="http://gazeta.lviv.ua/tag/departament-z-pitan-civilnogo-zaxistu-loda/" class="tag-cloud-link tag-link-480 tag-link-position-20" style="font-size: 10.031088082902pt;" aria-label="департамент з питань цивільного захисту ЛОДА (136 елементів)">департамент з питань цивільного захисту ЛОДА</a>
<a href="http://gazeta.lviv.ua/tag/ekologiya/" class="tag-cloud-link tag-link-2487 tag-link-position-21" style="font-size: 8.7979274611399pt;" aria-label="екологія (93 елементи)">екологія</a>
<a href="http://gazeta.lviv.ua/tag/za-kordonom/" class="tag-cloud-link tag-link-2525 tag-link-position-22" style="font-size: 9.2331606217617pt;" aria-label="за кордоном (105 елементів)">за кордоном</a>
<a href="http://gazeta.lviv.ua/tag/zdorov-ya/" class="tag-cloud-link tag-link-1688 tag-link-position-23" style="font-size: 11.40932642487pt;" aria-label="здоров&#039;я (214 елементів)">здоров&#039;я</a>
<a href="http://gazeta.lviv.ua/tag/konkurs/" class="tag-cloud-link tag-link-73 tag-link-position-24" style="font-size: 9.740932642487pt;" aria-label="конкурс (126 елементів)">конкурс</a>
<a href="http://gazeta.lviv.ua/tag/kontrabanda/" class="tag-cloud-link tag-link-309 tag-link-position-25" style="font-size: 8.1450777202073pt;" aria-label="контрабанда (74 елементи)">контрабанда</a>
<a href="http://gazeta.lviv.ua/tag/kradizhka/" class="tag-cloud-link tag-link-64 tag-link-position-26" style="font-size: 13.00518134715pt;" aria-label="крадіжка (356 елементів)">крадіжка</a>
<a href="http://gazeta.lviv.ua/tag/kultura/" class="tag-cloud-link tag-link-1663 tag-link-position-27" style="font-size: 10.974093264249pt;" aria-label="культура (187 елементів)">культура</a>
<a href="http://gazeta.lviv.ua/tag/lvivska-oblasna-rada/" class="tag-cloud-link tag-link-2241 tag-link-position-28" style="font-size: 10.321243523316pt;" aria-label="львівська обласна рада (150 елементів)">львівська обласна рада</a>
<a href="http://gazeta.lviv.ua/tag/osvita/" class="tag-cloud-link tag-link-958 tag-link-position-29" style="font-size: 9.8134715025907pt;" aria-label="освіта (127 елементів)">освіта</a>
<a href="http://gazeta.lviv.ua/tag/pogoda/" class="tag-cloud-link tag-link-195 tag-link-position-30" style="font-size: 10.611398963731pt;" aria-label="погода (165 елементів)">погода</a>
<a href="http://gazeta.lviv.ua/tag/pozhezha/" class="tag-cloud-link tag-link-111 tag-link-position-31" style="font-size: 13.00518134715pt;" aria-label="пожежа (353 елементи)">пожежа</a>
<a href="http://gazeta.lviv.ua/tag/policiya/" class="tag-cloud-link tag-link-68 tag-link-position-32" style="font-size: 16.414507772021pt;" aria-label="поліція (1&nbsp;055 елементів)">поліція</a>
<a href="http://gazeta.lviv.ua/tag/prikordonniki/" class="tag-cloud-link tag-link-359 tag-link-position-33" style="font-size: 12.424870466321pt;" aria-label="прикордонники (294 елементи)">прикордонники</a>
<a href="http://gazeta.lviv.ua/tag/prokuratura-lvivskoyi-oblasti/" class="tag-cloud-link tag-link-1041 tag-link-position-34" style="font-size: 11.40932642487pt;" aria-label="прокуратура (214 елементів)">прокуратура</a>
<a href="http://gazeta.lviv.ua/tag/remont-dorig/" class="tag-cloud-link tag-link-2893 tag-link-position-35" style="font-size: 8.8704663212435pt;" aria-label="ремонт доріг (94 елементи)">ремонт доріг</a>
<a href="http://gazeta.lviv.ua/tag/rozshuk/" class="tag-cloud-link tag-link-2998 tag-link-position-36" style="font-size: 8pt;" aria-label="розшук (72 елементи)">розшук</a>
<a href="http://gazeta.lviv.ua/tag/svyato/" class="tag-cloud-link tag-link-2583 tag-link-position-37" style="font-size: 9.740932642487pt;" aria-label="свято (126 елементів)">свято</a>
<a href="http://gazeta.lviv.ua/tag/smert/" class="tag-cloud-link tag-link-2556 tag-link-position-38" style="font-size: 9.8134715025907pt;" aria-label="смерть (127 елементів)">смерть</a>
<a href="http://gazeta.lviv.ua/tag/smittya/" class="tag-cloud-link tag-link-1552 tag-link-position-39" style="font-size: 9.740932642487pt;" aria-label="сміття (125 елементів)">сміття</a>
<a href="http://gazeta.lviv.ua/tag/socium/" class="tag-cloud-link tag-link-1813 tag-link-position-40" style="font-size: 8.5077720207254pt;" aria-label="соціум (85 елементів)">соціум</a>
<a href="http://gazeta.lviv.ua/tag/sport/" class="tag-cloud-link tag-link-126 tag-link-position-41" style="font-size: 13.00518134715pt;" aria-label="спорт (354 елементи)">спорт</a>
<a href="http://gazeta.lviv.ua/tag/podiyi/" class="tag-cloud-link tag-link-2527 tag-link-position-42" style="font-size: 14.020725388601pt;" aria-label="трафунки (489 елементів)">трафунки</a>
<a href="http://gazeta.lviv.ua/tag/festival/" class="tag-cloud-link tag-link-489 tag-link-position-43" style="font-size: 10.176165803109pt;" aria-label="фестиваль (142 елементи)">фестиваль</a>
<a href="http://gazeta.lviv.ua/tag/foto/" class="tag-cloud-link tag-link-1746 tag-link-position-44" style="font-size: 10.176165803109pt;" aria-label="фото (145 елементів)">фото</a>
<a href="http://gazeta.lviv.ua/tag/xabar/" class="tag-cloud-link tag-link-177 tag-link-position-45" style="font-size: 10.031088082902pt;" aria-label="хабар (137 елементів)">хабар</a></div>
</aside></div>    </div><!-- end content_section -->

            	<div class="footer-ads-wrap"><aside class="all-devices  ads-widget gazet-widget"><div id="riainfo_e8591355dc8ba8c645d5eb51de57e1ae"></div>
<style type="text/css">
    #riainfo_e8591355dc8ba8c645d5eb51de57e1ae .riabanner_dom.horizontal .riabanner-description {display: none}
    #riainfo_e8591355dc8ba8c645d5eb51de57e1ae .riabanner_dom.horizontal .b-text {padding: 1% 0}
</style>
<script type="text/javascript" src="https://cobrand.ria.com/js/ria_informer.js?riacode=e8591355dc8ba8c645d5eb51de57e1ae" ></script>
<div id="riainfo_e8591355dc8ba8c645d5eb51de57e1ae"></div>
<script type="text/javascript" src="https://cobrand.ria.com/js/ria_informer.js?riacode=e8591355dc8ba8c645d5eb51de57e1ae" ></script></aside></div><!-- end footer-ads-wrap -->
            </div>
        </div><!-- end_container -->
        <footer id="footer">
            <div class="center">
                <div class="footer-inner clearfix">
                    <div class="footer-left">
                    	<ul id="menu-footer-links" class="footer_links"><li id="menu-item-992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992"><a href="http://gazeta.lviv.ua/redakciya/">Редакція</a></li>
<li id="menu-item-993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993"><a href="http://gazeta.lviv.ua/reklama-na-sajti/">Реклама на сайті</a></li>
<li id="menu-item-160255" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-160255"><a href="http://gazeta.lviv.ua/archive/">Архів</a></li>
</ul>                                                <div class="copyright">© 2006-2018 Львівська газета<br>При використанні матеріалів джерело обов'язкове.<br>
При цитуванні в інтернеті — гіперпосилання.</div>
                                                <ul class="footer-socials">
                        	<li><a href="http://facebook.com/lvivskagazeta/" target="_blank"><i class="fa fa-facebook"></i></a></li>                                                        <li><a href="https://www.youtube.com/channel/UCJiKZoY0vRxONsAgIuzNcuQ" target="_blank"><i class="fa fa-youtube-play"></i></a></li>                                                        <li><a href="http://gazeta.lviv.ua/feed/" target="_blank"><i class="fa fa-feed"></i></a></li>                        </ul>
                    </div>
                    <div class="footer-column footer-column-1"><aside id="nav_menu-3" class="all-devices  widget widget_nav_menu"><div class="menu-footer-categories-1-container"><ul id="menu-footer-categories-1" class="menu"><li id="menu-item-56414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56414"><a href="http://gazeta.lviv.ua/novini/">Новини</a></li>
<li id="menu-item-160256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160256"><a href="http://gazeta.lviv.ua/interview/">Інтерв&#8217;ю</a></li>
<li id="menu-item-160257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160257"><a href="http://gazeta.lviv.ua/specprojects/">Спецпроекти</a></li>
<li id="menu-item-56406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56406"><a href="http://gazeta.lviv.ua/blogi/">Блоги</a></li>
<li id="menu-item-56419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56419"><a href="http://gazeta.lviv.ua/foto/">Відео/Фото</a></li>
</ul></div></aside></div>
                    <div class="footer-column footer-column-2"><aside id="nav_menu-4" class="all-devices  widget widget_nav_menu"><div class="menu-footer-categories-2-container"><ul id="menu-footer-categories-2" class="menu"><li id="menu-item-160322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160322"><a href="http://gazeta.lviv.ua/politika-2/">Політика</a></li>
<li id="menu-item-160263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160263"><a href="http://gazeta.lviv.ua/ekonomika-2/">Бізнес</a></li>
<li id="menu-item-160260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160260"><a href="http://gazeta.lviv.ua/novini/suspilstvo/">Суспільство</a></li>
<li id="menu-item-160265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160265"><a href="http://gazeta.lviv.ua/lyudi-lvova/">Люди Львова</a></li>
<li id="menu-item-160264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160264"><a href="http://gazeta.lviv.ua/kultura/">Культура</a></li>
<li id="menu-item-160276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160276"><a href="http://gazeta.lviv.ua/stil-zhittya/">Стиль життя</a></li>
</ul></div></aside></div>
                    <div class="footer-column footer-column-3"><aside id="custom_html-3" class="widget_text all-devices  widget widget_custom_html"><div class="textwidget custom-html-widget"><!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:40649,s:40649,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=40649";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v40649&s40649&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100--></div></aside><aside id="black-studio-tinymce-30" class="all-devices  widget widget_black_studio_tinymce"><div class="textwidget"><div style="margin-top:100px" class="copyright"><a title="розробка сайту" href="http://www.lvivport.com" target="_blank" style="color: #666;">розробка сайту<br /><img src="http://gazeta.lviv.ua/wp-content/uploads/ad/lvivport.png" alt="розорбка сайту" width="133" height="34" /></a></div>
</div></aside></div>
                </div>
            </div>
        </footer>
    </div><!-- end_wrapper -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/frontend-builder-global-functions.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201808'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/gk-nsp/gk-nsp.js?ver=4.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0412\u043f\u0435\u0440\u0435\u0434 \u00bb","prev":"\u00ab \u041d\u0430\u0437\u0430\u0434","image":"\u0417\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f","of":"\u0437","close":"\u0417\u0430\u043a\u0440\u0438\u0442\u0438","noiframes":"\u0426\u044f \u0444\u0443\u043d\u043a\u0446\u0456\u044f \u043f\u043e\u0442\u0440\u0435\u0431\u0443\u0454 \u043f\u0456\u0434\u0442\u0440\u0438\u043c\u043a\u0438 \u043f\u043b\u0430\u0432\u0430\u044e\u0447\u0438\u0445 \u0444\u0440\u0435\u0439\u043c\u0456\u0432. \u0419\u043c\u043e\u0432\u0456\u0440\u043d\u043e, \u0431\u0440\u0430\u0443\u0437\u0435\u0440 \u043d\u0435 \u043f\u0456\u0434\u0442\u0440\u0438\u043c\u0443\u0454 \u0442\u0435\u0491\u0438 iframe, \u0430\u0431\u043e \u0432\u043e\u043d\u0438 \u0437\u0430\u0431\u043b\u043e\u043a\u043e\u0432\u0430\u043d\u0456.","loadingAnimation":"http:\/\/gazeta.lviv.ua\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/gk-tabs/gk-tabs.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/jquery.fitvids.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/waypoints.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/jquery.magnific-popup.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/jquery.mobile.custom.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/gazeta.lviv.ua\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/gazeta.lviv.ua\/wp-content\/themes\/gazeta\/images","builder_images_uri":"http:\/\/gazeta.lviv.ua\/wp-content\/plugins\/divi-builder\/framework\/images","et_frontend_nonce":"7543a45b6e","subscription_failed":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u043f\u0435\u0440\u0435\u0432\u0456\u0440\u0442\u0435 \u043f\u043e\u043b\u044f \u043d\u0438\u0436\u0447\u0435, \u0449\u043e\u0431 \u043f\u0435\u0440\u0435\u043a\u043e\u043d\u0430\u0442\u0438\u0441\u044f, \u0449\u043e \u0432\u0438 \u0432\u0432\u0435\u043b\u0438 \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0443 \u0456\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0456\u044e.","fill_message":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0437\u0430\u043f\u043e\u0432\u043d\u0456\u0442\u044c \u043d\u0430\u0441\u0442\u0443\u043f\u043d\u0456 \u043f\u043e\u043b\u044f:","contact_error_message":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0432\u0438\u043f\u0440\u0430\u0432\u0442\u0435 \u0446\u0456 \u043f\u043e\u043c\u0438\u043b\u043a\u0438:","invalid":"\u041d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0430 \u0430\u0434\u0440\u0435\u0441\u0430 \u0435\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0457 \u043f\u043e\u0448\u0442\u0438","captcha":"\u041a\u0430\u043f\u0447\u0456","prev":"\u041f\u0435\u0440\u0435\u0434","previous":"\u041f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u0456","next":"\u0414\u0430\u043b\u0456","wrong_captcha":"\u0412\u0438 \u0432\u0432\u0435\u043b\u0438 \u043d\u0435\u0432\u0456\u0440\u043d\u0435 \u0447\u0438\u0441\u043b\u043e \u0432 captcha.","is_builder_plugin_used":"1","is_divi_theme_used":"","widget_search_selector":".widget_search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/frontend-builder-scripts.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&appId=1083471841726549&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://stats.wp.com/e-201808.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'119895106',post:'172112',tz:'2',srv:'gazeta.lviv.ua'} ]);
	_stq.push([ 'clickTrackerInit', '119895106', '172112' ]);
</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

</body>
</html>