<!DOCTYPE html>
<html lang="uk">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>Садовий відповів Гройсману - Львівська газета</title>
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://gazeta.lviv.ua/xmlrpc.php">
        <!--[if lt IE 9]>
        <script src="http://gazeta.lviv.ua/wp-content/themes/TechNews/js/html5.js"></script>
        <![endif]-->

        
                
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://gazeta.lviv.ua/2017/06/14/sadovij-vidpoviv-grojsmanu/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Упродовж року Львів не отримав від держави жодної пропозиції про полігон для вивезення сміття після закриття Грибовицького звалища. Про це в ефірі Еспресо.TV заявив мер Львова Андрій Садовий у відповідь на критику з боку голови уряду Володимира Гройсмана. &#8220;Оскільки наш" />
<meta name="twitter:title" content="Садовий відповів Гройсману - Львівська газета" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//d9etzk30b05yg.cloudfront.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Львівська газета &raquo; стрічка" href="http://gazeta.lviv.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Львівська газета &raquo; Канал коментарів" href="http://gazeta.lviv.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Львівська газета &raquo; Садовий відповів Гройсману Канал коментарів" href="http://gazeta.lviv.ua/2017/06/14/sadovij-vidpoviv-grojsmanu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gazeta.lviv.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='realmodals-css'  href='http://gazeta.lviv.ua/wp-content/plugins/real-kit/css/modals.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://gazeta.lviv.ua/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='technews-normalize-css'  href='http://gazeta.lviv.ua/wp-content/themes/TechNews/css/normalize.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='technews-fonts-header-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C600%2C700&#038;subset=cyrillic-ext&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='technews-fonts-other-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='technews-font-awesome-css'  href='http://gazeta.lviv.ua/wp-content/themes/TechNews/css/font.awesome.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='technews-style-css'  href='http://gazeta.lviv.ua/wp-content/themes/TechNews/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='technews-print-css'  href='http://gazeta.lviv.ua/wp-content/themes/TechNews/css/print.css?ver=4.7.5' type='text/css' media='print' />
<link rel='stylesheet' id='technews-override-css'  href='http://gazeta.lviv.ua/wp-content/themes/TechNews/css/override.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='technews-small-desktop-css'  href='http://gazeta.lviv.ua/wp-content/themes/TechNews/css/small.desktop.css?ver=4.7.5' type='text/css' media='(max-width: 1920px)' />
<link rel='stylesheet' id='technews-tablet-css'  href='http://gazeta.lviv.ua/wp-content/themes/TechNews/css/tablet.css?ver=4.7.5' type='text/css' media='(max-width: 1040px)' />
<link rel='stylesheet' id='technews-small-tablet-css'  href='http://gazeta.lviv.ua/wp-content/themes/TechNews/css/small.tablet.css?ver=4.7.5' type='text/css' media='(max-width: 840px)' />
<link rel='stylesheet' id='technews-mobile-css'  href='http://gazeta.lviv.ua/wp-content/themes/TechNews/css/mobile.css?ver=4.7.5' type='text/css' media='(max-width: 640px)' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='technews-ie8-css'  href='http://gazeta.lviv.ua/wp-content/themes/TechNews/css/ie8.css?ver=4.7.5' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='technews-ie9-css'  href='http://gazeta.lviv.ua/wp-content/themes/TechNews/css/ie9.css?ver=4.7.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='gk-nsp-css'  href='http://gazeta.lviv.ua/wp-content/plugins/gk-nsp/gk-nsp.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/styles/frontend-builder-plugin-style.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/styles/magnific_popup.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://gazeta.lviv.ua/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://gazeta.lviv.ua/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/real-kit/js/modals.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var configuration = {"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};
/* ]]> */
</script>
<script type='text/javascript' src='//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/themes/TechNews/js/photoswipe.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/themes/TechNews/js/photoswipe-ui.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/themes/TechNews/js/scrollreveal.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://gazeta.lviv.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazeta.lviv.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazeta.lviv.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p874c2-EcZ' />
<link rel="alternate" type="application/json+oembed" href="http://gazeta.lviv.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F06%2F14%2Fsadovij-vidpoviv-grojsmanu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gazeta.lviv.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F06%2F14%2Fsadovij-vidpoviv-grojsmanu%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>    <style type="text/css">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</style>
    <meta property="og:title" content="Садовий відповів Гройсману" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.gazeta.lviv.ua/wp-content/uploads/ad/lg.jpg" />
<meta property="og:url" content="http://gazeta.lviv.ua/2017/06/14/sadovij-vidpoviv-grojsmanu/" />
<meta property="og:description" content="Упродовж року Львів не отримав від держави жодної пропозиції про полігон для вивезення сміття після закриття Грибовицького звалища. Про це в ефірі Еспресо.TV заявив мер Львова Андрій Садовий у відповідь на критику з боку голови уряду Володимира Гройсмана. &#8220;Оскільки наш" />
<meta property="og:site_name" content="Львівська газета" />


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Садовий відповів Гройсману" />
<meta property="og:url" content="http://gazeta.lviv.ua/2017/06/14/sadovij-vidpoviv-grojsmanu/" />
<meta property="og:description" content="Упродовж року Львів не отримав від держави жодної пропозиції про полігон для вивезення сміття після закриття Грибовицького звалища. Про це в ефірі Еспресо.TV заявив мер Львова Андрій Садовий у відп…" />
<meta property="article:published_time" content="2017-06-14T17:53:17+00:00" />
<meta property="article:modified_time" content="2017-06-14T17:53:17+00:00" />
<meta property="og:site_name" content="Львівська газета" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="uk_UA" />
<meta name="twitter:card" content="summary" />


        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-9951724072058821",
                enable_page_level_ads: true
            });
        </script>

        <!-- Yandex.Metrika counter -->
        <script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function () {
                    try {
                        w.yaCounter38235430 = new Ya.Metrika({
                            id: 38235430,
                            clickmap: true,
                            trackLinks: true,
                            accurateTrackBounce: true,
                            webvisor: true,
                            ecommerce: "dataLayer"
                        });
                    } catch (e) {
                    }
                });

                var n = d.getElementsByTagName("script")[0],
                        s = d.createElement("script"),
                        f = function () {
                            n.parentNode.insertBefore(s, n);
                        };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else {
                    f();
                }
            })(document, window, "yandex_metrika_callbacks");
        </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/38235430" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

</head>


<body class="post-template-default single single-post postid-154565 single-format-standard  category-lvivski-novini et_divi_builder" data-mobile-width="640" data-tablet-width="1040">



    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-75408624-1', 'auto');
        ga('send', 'pageview');

    </script>
    
    <!--[if lte IE 9]>
    <div id="ie-toolbar"><div>У вас версія Internet Explorer яка вже не підтримується. Будь ласка <a href="http://windows.microsoft.com/en-us/internet-explorer/products/ie/home">оновіть ваш браузер</a> для кращого сприйняття сайту. Дякуємо.</div></div>
    <![endif]-->

    <header id="gk-header" role="banner">

        <div id="gk-header-nav" class="gk-fixed">
                                 <div id="gk-header-widget" role="complementary">
                    <div class="widget-area">
                                                <div class="all-devices  widget gazet-widget"><div data-id="145818" id="gazet-1579012495"><a href="http://www.sigma.lviv.ua"><img width="970" height="90" src='http://gazeta.lviv.ua/wp-content/uploads/2017/03/sigma.jpg' alt='' title='sigma' /></a></div></div>                                            </div>
                </div>
            
            <div class="header_center site">
                <div style="display: block; text-align: center; "><a href="/" title="Львівська газета" rel="home"><img style="max-width:90%; margin-top:5px" src="/wp-content/uploads/2016/02/logo.png"/></a></div>
                
                <a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>

                                                        <nav class="main-navigation" role="navigation">
                        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312"><a href="/">Головна</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-239"><a href="http://gazeta.lviv.ua/category/novini/">Новини</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="http://gazeta.lviv.ua/category/misto/">Місто</a></li>
<li id="menu-item-143578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143578"><a href="http://gazeta.lviv.ua/category/politika-2/">Політика</a></li>
<li id="menu-item-124539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124539"><a href="http://gazeta.lviv.ua/category/ekonomika-2/">Економіка</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="http://gazeta.lviv.ua/category/lyudi-lvova/">Люди Львова</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="http://gazeta.lviv.ua/category/kultura/">Культура</a></li>
<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="http://gazeta.lviv.ua/category/socium/">Соціум</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="http://gazeta.lviv.ua/category/kuxnya/">Кухня</a></li>
<li id="menu-item-400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400"><a href="http://gazeta.lviv.ua/category/zdorov-ya/">Здоров&#8217;я</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="http://gazeta.lviv.ua/category/foto/">Фото-відео</a></li>
<li id="menu-item-130196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130196"><a href="http://gazeta.lviv.ua/category/blogi/">Блоги</a></li>
</ul></div>                    </nav><!-- #site-navigation -->
                                    
                <div id="gk-mobile-menu" class="site">
                    <i id="static-aside-menu-toggler"></i>
                </div>

                
                                    <div id="gk-search"> <i class="micon">search</i>
                        <div id="search-2" class="all-devices  widget widget_search">
<form role="search" method="get" id="searchform" class="search-form" action="http://gazeta.lviv.ua/">
    <div><label class="screen-reader-text" for="s">Пошук for:</label>
        <input type="text" value="" name="s" id="s" class="search-field" placeholder="Пошук..."/>
        <input type="submit" class="btn" value="Пошук" />
    </div>
</form></div><div id="black-studio-tinymce-20" class="all-devices  widget widget_black_studio_tinymce"><div class="textwidget"></div></div>                    </div>
                            </div>
        </div>

    </header><!-- #masthead -->

    <div id="gk-bg">

        
        <div id="gk-page-content" class="hfeed">
            
            
            <div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

										

<article id="post-154565" class="single-page  post-154565 post type-post status-publish format-standard hentry category-lvivski-novini tag-lvivski-novini">
	    <div class="header">
        <header class="entry-header no-image">
            			<div class="item-title-bg">	
                <div class="item-title-wrap">
                    <h1 class="entry-title">Садовий відповів Гройсману                                            </h1>
                 </div>
             </div>
        </header>
            </div>
		
	<div class="ga">

<script type="text/javascript">
    google_ad_client = "ca-pub-9951724072058821";
    google_ad_slot = "4952037193";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- under title -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>



</div>

					<div class="content-wrapper entry entry-content">
					

				<div class="item-info author">
				
           			 					                		
									 <ul class="item-top-info">
					 						    <li>
					        <span class="categories-links"><a href="http://gazeta.lviv.ua/category/novini/lvivski-novini/" rel="category tag">Львівські Новини</a></span>					    </li>
											 	<li>
					 		<br><time class="entry-date-single" datetime="2017-06-14T20:53:17+00:00">20:53<br>Ср - 14 Чер 2017</time>	            		</li>
					 </ul>
					 		
				</div>
				
				<div class="item-body">
                	 
			<!--start-->	<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://gazeta.lviv.ua/2017/06/14/sadovij-vidpoviv-grojsmanu/" data-a2a-title="Садовий відповів Гройсману"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F06%2F14%2Fsadovij-vidpoviv-grojsmanu%2F&amp;linkname=%D0%A1%D0%B0%D0%B4%D0%BE%D0%B2%D0%B8%D0%B9%20%D0%B2%D1%96%D0%B4%D0%BF%D0%BE%D0%B2%D1%96%D0%B2%20%D0%93%D1%80%D0%BE%D0%B9%D1%81%D0%BC%D0%B0%D0%BD%D1%83" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F06%2F14%2Fsadovij-vidpoviv-grojsmanu%2F&amp;linkname=%D0%A1%D0%B0%D0%B4%D0%BE%D0%B2%D0%B8%D0%B9%20%D0%B2%D1%96%D0%B4%D0%BF%D0%BE%D0%B2%D1%96%D0%B2%20%D0%93%D1%80%D0%BE%D0%B9%D1%81%D0%BC%D0%B0%D0%BD%D1%83" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F06%2F14%2Fsadovij-vidpoviv-grojsmanu%2F&amp;linkname=%D0%A1%D0%B0%D0%B4%D0%BE%D0%B2%D0%B8%D0%B9%20%D0%B2%D1%96%D0%B4%D0%BF%D0%BE%D0%B2%D1%96%D0%B2%20%D0%93%D1%80%D0%BE%D0%B9%D1%81%D0%BC%D0%B0%D0%BD%D1%83" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><h2 class="description">Упродовж року Львів не отримав від держави жодної пропозиції про полігон для вивезення сміття після закриття Грибовицького звалища.</h2>
<div class="">
<p>Про це в ефірі <a href="http://espreso.tv/" target="_blank" rel="noopener noreferrer">Еспресо.TV</a> заявив мер Львова Андрій Садовий у відповідь на критику з боку голови уряду Володимира Гройсмана.</p>
<p>&#8220;Оскільки наш полігон, який був базовим для міста останні 60 років, за поданням прокуратури та рішенням суду закритий, банально немає місця, куди вивозити відходи. За рік ми жодної пропозиції від держави не отримали&#8221;, &#8211; сказав Садовий.</p>
<p>Львівський міський голова додав, що попри наявність в Україні інших полігонів, їхнім адміністраціям перешкоджають у співпраці зі Львовом.</p>
<p>&#8220;Мені кажуть, давай щось придумуй. Що я можу придумати, якщо місто не має резервного полігону? При тому, що в Україні є 5500 полігонів, але всі вони знаходяться під тиском. Якщо будь-який полігон починає працювати зі Львовом, одразу приїжджають, починаються кримінальні справи, переслідування і так далі&#8221;, &#8211; додав Садовий.</p>
<p>Мер Львова також висловив сподівання на підтримку з боку президента і зазначив, що цьогоріч почнеться будівництво першого в Україні сміттєпереробного заводу.</p>
<p>&#8220;Можливо гарант Конституції заступиться за львів&#8217;ян, які переважною більшістю голосували за нього. Ми цього року почнемо будувати перший в Україні завод з переробки відходів. Нічого подібного в Україні немає &#8211; 96% йде на полігони на захоронення&#8221;, &#8211; сказав Садовий.</p>
<p>Нагадаємо, Прем&#8217;єр-міністр <a href="http://gazeta.lviv.ua/2017/06/14/grojsman-sadovomu-ne-treba-shukati-krajnix-vizmit-zrobit/">Володимир Гройсман звинуватив мера Львова Андрія Садового</a> в неспроможності впоратися з власними обов&#8217;язками у відповідь на заклик оголосити надзвичайну екологічну ситуацію.</p>
</div>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://gazeta.lviv.ua/2017/06/14/sadovij-vidpoviv-grojsmanu/" data-a2a-title="Садовий відповів Гройсману"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F06%2F14%2Fsadovij-vidpoviv-grojsmanu%2F&amp;linkname=%D0%A1%D0%B0%D0%B4%D0%BE%D0%B2%D0%B8%D0%B9%20%D0%B2%D1%96%D0%B4%D0%BF%D0%BE%D0%B2%D1%96%D0%B2%20%D0%93%D1%80%D0%BE%D0%B9%D1%81%D0%BC%D0%B0%D0%BD%D1%83" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F06%2F14%2Fsadovij-vidpoviv-grojsmanu%2F&amp;linkname=%D0%A1%D0%B0%D0%B4%D0%BE%D0%B2%D0%B8%D0%B9%20%D0%B2%D1%96%D0%B4%D0%BF%D0%BE%D0%B2%D1%96%D0%B2%20%D0%93%D1%80%D0%BE%D0%B9%D1%81%D0%BC%D0%B0%D0%BD%D1%83" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F06%2F14%2Fsadovij-vidpoviv-grojsmanu%2F&amp;linkname=%D0%A1%D0%B0%D0%B4%D0%BE%D0%B2%D0%B8%D0%B9%20%D0%B2%D1%96%D0%B4%D0%BF%D0%BE%D0%B2%D1%96%D0%B2%20%D0%93%D1%80%D0%BE%D0%B9%D1%81%D0%BC%D0%B0%D0%BD%D1%83" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div> <!--end-->
				



				</div><!-- .item-body -->





<div data-id="147866" id="gazet-1354457159"><div id="riainfo_1a7f2e7e4654ff423fd5836b706607e9"></div>
<style type="text/css">
    #riainfo_1a7f2e7e4654ff423fd5836b706607e9 {display:inline-block;width:100%}
</style>
<script type="text/javascript" src="https://cobrand.ria.com/js/ria_informer.js?riacode=1a7f2e7e4654ff423fd5836b706607e9" ></script>
</div>	


				

				
<div id="disqus_thread">
    </div>





					





<footer class="entry-meta">
		<div class="entry-tags">
		<span class="tags-links"><a href="http://gazeta.lviv.ua/tag/lvivski-novini/" rel="tag">Львівські новини</a></span>	</div>
	
	
    	
		<div class="entry-related item-subheader"><h3>Читайте також:</h3><ul>						<li>
							<a href="http://gazeta.lviv.ua/2017/06/14/najposhirenishe-porushennya-pravil-parkuvannya-parkuvannya-na-miscyax-dlya-invalidiv-lkp-lvivavtodor/" rel="bookmark" class="item-title" title="Permanent Link to «Найпоширеніше порушення правил паркування – паркування на місцях для інвалідів» &#8211; ЛКП «Львівавтодор»" style="background-color:#14397F;">
								<span class="related-overlay">
									<time class="related-date" datetime="2017-06-14T20:11:43+00:00">20:11, Ср - 14 Чер 2017</time>									<span class="related-caption">«Найпоширеніше порушення правил паркування – паркування на місцях для інвалідів» &#8211; ЛКП «Львівавтодор»</span>
								</span>
							</a>
						</li>
												<li>
							<a href="http://gazeta.lviv.ua/2017/06/14/na-lvivshhini-z-robochim-vizitom-perebuvayut-eksperti-svitovogo-banku/" rel="bookmark" class="item-title" title="Permanent Link to На Львівщині з робочим візитом перебувають експерти Світового Банку" style="background-color:#14397F;">
								<span class="related-overlay">
									<time class="related-date" datetime="2017-06-14T19:52:08+00:00">19:52, Ср - 14 Чер 2017</time>									<span class="related-caption">На Львівщині з робочим візитом перебувають експерти Світового Банку</span>
								</span>
							</a>
						</li>
												<li>
							<a href="http://gazeta.lviv.ua/2017/06/14/u-departamenti-mistobuduvannya-napracyuvali-poperednij-eskiz-pl-dvircevoyi/" rel="bookmark" class="item-title" title="Permanent Link to У департаменті містобудування напрацювали попередній ескіз пл. Двірцевої" style="background-color:#14397F;">
								<span class="related-overlay">
									<time class="related-date" datetime="2017-06-14T19:35:36+00:00">19:35, Ср - 14 Чер 2017</time>									<span class="related-caption">У департаменті містобудування напрацювали попередній ескіз пл. Двірцевої</span>
								</span>
							</a>
						</li>
						</ul></div>			
<!--							<div class="item-subheader latest">
				<h3> Найсвіжіше </h3>
				<ul>
									<li>	
						<a href="http://gazeta.lviv.ua/2017/06/14/sadovij-vidpoviv-grojsmanu/" title="Permalink to Садовий відповів Гройсману" rel="bookmark" class="inverse">
							Садовий відповів Гройсману						</a>
					</li>
									<li>	
						<a href="http://gazeta.lviv.ua/2017/06/14/najposhirenishe-porushennya-pravil-parkuvannya-parkuvannya-na-miscyax-dlya-invalidiv-lkp-lvivavtodor/" title="Permalink to «Найпоширеніше порушення правил паркування – паркування на місцях для інвалідів» &#8211; ЛКП «Львівавтодор»" rel="bookmark" class="inverse">
							«Найпоширеніше порушення правил паркування – паркування на місцях для інвалідів» &#8211; ЛКП «Львівавтодор»						</a>
					</li>
									<li>	
						<a href="http://gazeta.lviv.ua/2017/06/14/na-lvivshhini-z-robochim-vizitom-perebuvayut-eksperti-svitovogo-banku/" title="Permalink to На Львівщині з робочим візитом перебувають експерти Світового Банку" rel="bookmark" class="inverse">
							На Львівщині з робочим візитом перебувають експерти Світового Банку						</a>
					</li>
									<li>	
						<a href="http://gazeta.lviv.ua/2017/06/14/u-departamenti-mistobuduvannya-napracyuvali-poperednij-eskiz-pl-dvircevoyi/" title="Permalink to У департаменті містобудування напрацювали попередній ескіз пл. Двірцевої" rel="bookmark" class="inverse">
							У департаменті містобудування напрацювали попередній ескіз пл. Двірцевої						</a>
					</li>
				 
				</ul>
				</div>
-->
	

<div class="banaftertxt">

<div class="textwidget"><div class="ga">
<!-- Адаптивний під новиною -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9951724072058821" data-ad-slot="4078589590" data-ad-format="auto"></ins>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script></div></div>			<div class="textwidget"><!-- MarketGidComposite Start -->
<div id="MarketGidScriptRootC593312">
    <div id="MarketGidPreloadC593312">
                <a href="http://marketgid.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootC593312")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootC593312");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=593312;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/g/a/gazeta.lviv.ua.593312.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- MarketGidComposite End -->

<div id="n4p_15419">Loading...</div>
<script type="text/javascript" charset="utf-8">
(function(d,s){
var o=d.createElement(s);
o.async=true;
o.type="text/javascript";
o.charset="utf-8";
if (location.protocol == "https:")
{ o.src="https://js-goods.redtram.com/ticker_15419.js"; }

else
{ o.src="http://js.goods.redtram.com/ticker_15419.js"; }

var x=d.getElementsByTagName(s)[0];
x.parentNode.insertBefore(o,x);
})(document,"script");
</script></div>
		<div class="textwidget"><p><a href="http://formula-krasy.com"><img class="alignnone wp-image-137126" src="http://gazeta.lviv.ua/wp-content/uploads/2016/11/2-1.png" alt="2-1" width="722" height="104" /></a></p>
</div>
</div>

	



<div class="redtram">

<div id="n4p_32299">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ua.redtram.com/n4p/0/32/ticker_32299.js";
    }
    else {
      o.src="http://js.ua.redtram.com/n4p/0/32/ticker_32299.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>



</div>


						
</footer><!-- .entry-meta -->
							</div><!-- .entry-content -->
	</article><!-- #post -->


						
		</div><!-- #content -->
	</div><!-- #primary -->

			</div><!-- #main -->

									<aside id="sidebar" role="complementary" >

								<div id="gk-sidebar-top">
									<div id="black-studio-tinymce-28" class="all-devices  widget widget_black_studio_tinymce"><h3 class="widget-title"><span>Реклама</span></h3><div class="textwidget"><p><a href="https://www.moyo.ua/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-150082" src="http://gazeta.lviv.ua/wp-content/uploads/2017/04/moyoopt.gif" alt="" width="100%" /></a></p>
</div></div>								</div>
				
				<div id="black-studio-tinymce-18" class="all-devices  widget widget_black_studio_tinymce"><div class="textwidget"><p><script src="https://cdn.yottos.com/getmyad/_a.js" type="text/javascript"></script></p>
</div></div><div id="text-4" class="all-devices advertisement widget widget_text"><h3 class="widget-title"><span>Реклама</span></h3>			<div class="textwidget">
<script type="text/javascript">
yottos_advertise = "2511c836-7045-11e6-b95f-002590d97638";
yottos_advertise_div_display = "none";
</script>
<script type="text/javascript" src="https://cdn.yottos.com/getmyad/_a.js"></script></div>
		</div><div id="gk_nsp-7" class="all-devices  widget gk_nsp"><h3 class="widget-title"><span>Новини</span></h3><div class="gk-nsp vertical-list" data-cols="1" data-rows="18" data-links="0" data-autoanim="on" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-1"><div class="gk-nsp-arts-page gk-nsp-cols-1"><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/06/14/sadovij-vidpoviv-grojsmanu/" title="Садовий відповів Гройсману">Садовий відповів Гройсману</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">20:53, Ср - 14 Чер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/06/14/najposhirenishe-porushennya-pravil-parkuvannya-parkuvannya-na-miscyax-dlya-invalidiv-lkp-lvivavtodor/" title="«Найпоширеніше порушення правил паркування – паркування на місцях для інвалідів» - ЛКП «Львівавтодор»">«Найпоширеніше порушення правил паркування – паркування на місцях для інвалідів» - ЛКП «Львівавтодор»</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">20:11, Ср - 14 Чер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/06/14/na-lvivshhini-z-robochim-vizitom-perebuvayut-eksperti-svitovogo-banku/" title="На Львівщині з робочим візитом перебувають експерти Світового Банку">На Львівщині з робочим візитом перебувають експерти Світового Банку</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">19:52, Ср - 14 Чер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/06/14/u-departamenti-mistobuduvannya-napracyuvali-poperednij-eskiz-pl-dvircevoyi/" title="У департаменті містобудування напрацювали попередній ескіз пл. Двірцевої">У департаменті містобудування напрацювали попередній ескіз пл. Двірцевої</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">19:35, Ср - 14 Чер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/06/14/na-lvivshhini-prezentuyut-knigu-anatoliya-babinskogo-istoriya-ugkc-za-90-xvilin/" title="На Львівщині презентують книгу Анатолія Бабинського «Історія УГКЦ за 90 хвилин»">На Львівщині презентують книгу Анатолія Бабинського «Історія УГКЦ за 90 хвилин»</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">19:26, Ср - 14 Чер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/06/14/v-andriya-sadovogo-novij-radnik/" title="В Андрія Садового – новий радник">В Андрія Садового – новий радник</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">19:10, Ср - 14 Чер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/06/14/na-lvivshhini-zapochatkuyut-skovorodinski-navchannya-piznaj-sebe/" title="На Львівщині започаткують Сковородинські навчання «Пізнай себе»">На Львівщині започаткують Сковородинські навчання «Пізнай себе»</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">18:51, Ср - 14 Чер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/06/14/na-lvivshhini-pokarali-vodiya-marshrutki-yakij-vidmovivsya-vezti-matir-zagiblogo-pid-chas-revolyuciyi-gidnosti/" title="На Львівщині покарали водія маршрутки, який відмовився везти матір загиблого під час Революції Гідності">На Львівщині покарали водія маршрутки, який відмовився везти матір загиблого під час Революції Гідності</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">18:41, Ср - 14 Чер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/06/14/pavlo-tabakov-zaspivav-pro-magnetizm-koxannya/" title="Павло Табаков заспівав про магнетизм кохання">Павло Табаков заспівав про магнетизм кохання</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">18:26, Ср - 14 Чер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/06/14/yak-uniknuti-zaxvoryuvannya-na-botulizm/" title="Як уникнути захворювання на ботулізм">Як уникнути захворювання на ботулізм</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">18:11, Ср - 14 Чер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/06/14/na-lvivshhini-nezakonno-zrizali-derev-na-ponad-800-tis-grn/" title="На Львівщині незаконно зрізали дерев на понад 800 тис. грн.">На Львівщині незаконно зрізали дерев на понад 800 тис. грн.</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">17:49, Ср - 14 Чер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/06/14/na-lvivshhini-prikordonniki-zatrimali-bilya-kordonu-2-gromadyan-siriyi-ta-dvichi-ne-propustili-7-gromadyan-rosiyi/" title="На Львівщині прикордонники затримали біля кордону 2 громадян Сирії та двічі не пропустили 7 громадян Росії">На Львівщині прикордонники затримали біля кордону 2 громадян Сирії та двічі не пропустили 7 громадян Росії</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">17:35, Ср - 14 Чер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/06/14/uryad-sxvaliv-strategiyu-pidvishhennya-rivnya-bezpeki-dorozhnogo-ruxu/" title="Уряд схвалив стратегію підвищення рівня безпеки дорожнього руху">Уряд схвалив стратегію підвищення рівня безпеки дорожнього руху</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">17:23, Ср - 14 Чер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1 strong"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/06/14/fors-mazhor-shhe-raz-fors-mazhor/" title="Форс-мажор. І ще раз форс-мажор">Форс-мажор. І ще раз форс-мажор</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">17:11, Ср - 14 Чер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/06/14/vnaslidok-pozhezhi-v-centri-lvova-zaginulo-12-derev/" title="Внаслідок пожежі в центрі Львова загинуло 12 дерев">Внаслідок пожежі в центрі Львова загинуло 12 дерев</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">16:59, Ср - 14 Чер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/06/14/ukravtodor-iniciyuvav-znizhennya-granichnoyi-shvidkosti-avtomobiliv-u-mistax/" title="Укравтодор ініціював зниження граничної швидкості автомобілів у містах">Укравтодор ініціював зниження граничної швидкості автомобілів у містах</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">16:40, Ср - 14 Чер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/06/14/u-yes-vzhe-zavtra-ne-bude-plati-za-rouming/" title="У ЄС вже завтра не буде плати за роумінг">У ЄС вже завтра не буде плати за роумінг</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">16:25, Ср - 14 Чер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/06/14/u-vinnikax-stvoryuyut-suchasnij-prostir-dlya-molodi-foto/" title="У Винниках створюють сучасний простір для молоді (фото)">У Винниках створюють сучасний простір для молоді (фото)</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">16:01, Ср - 14 Чер 2017</span> </p></div></div></div></div></div></div></div><div id="black-studio-tinymce-2" class="all-devices  widget widget_black_studio_tinymce"><h3 class="widget-title"><span>Реклама</span></h3><div class="textwidget"></div></div><div id="text-44" class="all-devices  widget widget_text">			<div class="textwidget"><nofollow><div id="SinoptikInformer" style="width:250px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-львів" title="Погода у Львові" target="_blank"><div class="siCity"><div class="siCityName">Погода у <span>Львові</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на <a href="https://ua.sinoptik.ua/погода-київ/10-днів/" title="Погода у Києві на 10 днів" target="_blank">sinoptik.ua</a>  у Києві</div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303014487&amp;lang=ua"></script></nofollow></div>
		</div>					

<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Flvivskagazeta%2F%3Ffref%3Dts&width=220&height=440&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=621933984491970" width="260" height="440" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
			</aside>
						
		</div><!-- #page -->

										<div id="gk-bottom1" role="complementary" class="gk-widgets-block">
					<div class="widget-area gk-3-cols" data-cols="1">
						<div class="only-desktop  widget-wrap"><div id="black-studio-tinymce-22" class="only-desktop  widget widget_black_studio_tinymce"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Верхня розтяжка -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9951724072058821"
     data-ad-slot="4173733998"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>					</div>
				</div>
								
				
				
				
				
				
			<div class="gk-widgets-block">


    	

        <footer id="gk-footer" role="contentinfo">
<div class="site">
                <div id="gk-footer-nav">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992"><a href="http://gazeta.lviv.ua/redakciya/">Редакція</a></li>
<li id="menu-item-993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993"><a href="http://gazeta.lviv.ua/reklama-na-sajti/">Реклама на сайті</a></li>
</ul></div>                </div>

<div class="footer_cat">
<div class="menu-footer_categories-container"><ul id="menu-footer_categories" class="menu"><li id="menu-item-56414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-56414"><a href="http://gazeta.lviv.ua/category/novini/">Новини</a></li>
<li id="menu-item-56413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56413"><a href="http://gazeta.lviv.ua/category/misto/">Місто</a></li>
<li id="menu-item-56415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56415"><a href="http://gazeta.lviv.ua/category/politika-2/">Політика</a></li>
<li id="menu-item-56408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56408"><a href="http://gazeta.lviv.ua/category/ekonomika-2/">Економіка</a></li>
<li id="menu-item-56412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56412"><a href="http://gazeta.lviv.ua/category/lyudi-lvova/">Люди Львова</a></li>
<li id="menu-item-56410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56410"><a href="http://gazeta.lviv.ua/category/kultura/">Культура</a></li>
<li id="menu-item-56416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56416"><a href="http://gazeta.lviv.ua/category/socium/">Соціум</a></li>
<li id="menu-item-56409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56409"><a href="http://gazeta.lviv.ua/category/zdorov-ya/">Здоров&#8217;я</a></li>
<li id="menu-item-56411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56411"><a href="http://gazeta.lviv.ua/category/kuxnya/">Кухня</a></li>
<li id="menu-item-56419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56419"><a href="http://gazeta.lviv.ua/category/foto/">Фото-відео</a></li>
<li id="menu-item-56406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56406"><a href="http://gazeta.lviv.ua/category/blogi/">Блоги</a></li>
</ul></div></div>
<div class="archive"><h3>Архів</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Архів</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Обрати місяць</option>
				<option value='http://gazeta.lviv.ua/2017/06/'> Червень 2017 </option>
	<option value='http://gazeta.lviv.ua/2017/05/'> Травень 2017 </option>
	<option value='http://gazeta.lviv.ua/2017/04/'> Квітень 2017 </option>
	<option value='http://gazeta.lviv.ua/2017/03/'> Березень 2017 </option>
	<option value='http://gazeta.lviv.ua/2017/02/'> Лютий 2017 </option>
	<option value='http://gazeta.lviv.ua/2017/01/'> Січень 2017 </option>
	<option value='http://gazeta.lviv.ua/2016/12/'> Грудень 2016 </option>
	<option value='http://gazeta.lviv.ua/2016/11/'> Листопад 2016 </option>
	<option value='http://gazeta.lviv.ua/2016/10/'> Жовтень 2016 </option>
	<option value='http://gazeta.lviv.ua/2016/09/'> Вересень 2016 </option>
	<option value='http://gazeta.lviv.ua/2016/08/'> Серпень 2016 </option>
	<option value='http://gazeta.lviv.ua/2016/07/'> Липень 2016 </option>
	<option value='http://gazeta.lviv.ua/2016/06/'> Червень 2016 </option>
	<option value='http://gazeta.lviv.ua/2016/05/'> Травень 2016 </option>
	<option value='http://gazeta.lviv.ua/2016/04/'> Квітень 2016 </option>
	<option value='http://gazeta.lviv.ua/2016/03/'> Березень 2016 </option>
	<option value='http://gazeta.lviv.ua/2016/02/'> Лютий 2016 </option>
	<option value='http://gazeta.lviv.ua/2016/01/'> Січень 2016 </option>
	<option value='http://gazeta.lviv.ua/2015/12/'> Грудень 2015 </option>
	<option value='http://gazeta.lviv.ua/2015/11/'> Листопад 2015 </option>
	<option value='http://gazeta.lviv.ua/2015/10/'> Жовтень 2015 </option>
	<option value='http://gazeta.lviv.ua/2015/09/'> Вересень 2015 </option>
	<option value='http://gazeta.lviv.ua/2015/08/'> Серпень 2015 </option>
	<option value='http://gazeta.lviv.ua/2015/07/'> Липень 2015 </option>
	<option value='http://gazeta.lviv.ua/2015/06/'> Червень 2015 </option>
	<option value='http://gazeta.lviv.ua/2015/05/'> Травень 2015 </option>
	<option value='http://gazeta.lviv.ua/2015/04/'> Квітень 2015 </option>
	<option value='http://gazeta.lviv.ua/2015/03/'> Березень 2015 </option>
	<option value='http://gazeta.lviv.ua/2015/02/'> Лютий 2015 </option>
	<option value='http://gazeta.lviv.ua/2015/01/'> Січень 2015 </option>
	<option value='http://gazeta.lviv.ua/2014/12/'> Грудень 2014 </option>
	<option value='http://gazeta.lviv.ua/2014/11/'> Листопад 2014 </option>
	<option value='http://gazeta.lviv.ua/2014/10/'> Жовтень 2014 </option>
	<option value='http://gazeta.lviv.ua/2014/09/'> Вересень 2014 </option>
	<option value='http://gazeta.lviv.ua/2014/08/'> Серпень 2014 </option>
	<option value='http://gazeta.lviv.ua/2014/07/'> Липень 2014 </option>
	<option value='http://gazeta.lviv.ua/2014/06/'> Червень 2014 </option>
	<option value='http://gazeta.lviv.ua/2014/05/'> Травень 2014 </option>
	<option value='http://gazeta.lviv.ua/2014/04/'> Квітень 2014 </option>
	<option value='http://gazeta.lviv.ua/2014/03/'> Березень 2014 </option>
	<option value='http://gazeta.lviv.ua/2014/02/'> Лютий 2014 </option>
	<option value='http://gazeta.lviv.ua/2014/01/'> Січень 2014 </option>
	<option value='http://gazeta.lviv.ua/2013/12/'> Грудень 2013 </option>
	<option value='http://gazeta.lviv.ua/2013/11/'> Листопад 2013 </option>
	<option value='http://gazeta.lviv.ua/2013/10/'> Жовтень 2013 </option>
	<option value='http://gazeta.lviv.ua/2013/09/'> Вересень 2013 </option>
	<option value='http://gazeta.lviv.ua/2013/08/'> Серпень 2013 </option>
	<option value='http://gazeta.lviv.ua/2013/07/'> Липень 2013 </option>
	<option value='http://gazeta.lviv.ua/2013/06/'> Червень 2013 </option>
	<option value='http://gazeta.lviv.ua/2013/05/'> Травень 2013 </option>
	<option value='http://gazeta.lviv.ua/2013/04/'> Квітень 2013 </option>
	<option value='http://gazeta.lviv.ua/2013/03/'> Березень 2013 </option>
	<option value='http://gazeta.lviv.ua/2013/02/'> Лютий 2013 </option>
	<option value='http://gazeta.lviv.ua/2013/01/'> Січень 2013 </option>
	<option value='http://gazeta.lviv.ua/2012/12/'> Грудень 2012 </option>
	<option value='http://gazeta.lviv.ua/2012/11/'> Листопад 2012 </option>
	<option value='http://gazeta.lviv.ua/2012/10/'> Жовтень 2012 </option>
	<option value='http://gazeta.lviv.ua/2012/09/'> Вересень 2012 </option>
	<option value='http://gazeta.lviv.ua/2012/08/'> Серпень 2012 </option>
	<option value='http://gazeta.lviv.ua/2012/07/'> Липень 2012 </option>
	<option value='http://gazeta.lviv.ua/2012/06/'> Червень 2012 </option>
	<option value='http://gazeta.lviv.ua/2012/05/'> Травень 2012 </option>
	<option value='http://gazeta.lviv.ua/2012/04/'> Квітень 2012 </option>
	<option value='http://gazeta.lviv.ua/2012/03/'> Березень 2012 </option>
	<option value='http://gazeta.lviv.ua/2012/02/'> Лютий 2012 </option>
	<option value='http://gazeta.lviv.ua/2012/01/'> Січень 2012 </option>
	<option value='http://gazeta.lviv.ua/2011/12/'> Грудень 2011 </option>
	<option value='http://gazeta.lviv.ua/2011/11/'> Листопад 2011 </option>
	<option value='http://gazeta.lviv.ua/2011/10/'> Жовтень 2011 </option>
	<option value='http://gazeta.lviv.ua/2011/09/'> Вересень 2011 </option>

		</select>
		</div>


    <div class="textwidget"><div class="simona">© 2006-2016 Львівська газета<br />
При використанні матеріалів джерело обов'язкове. При цитуванні в інтернеті — гіперпосилання.<br />
Дизайн і розробка: <a href="https://www.facebook.com/simona.fernandes.1238" target="_blank">Ольга Симоненко</a></div>
</div>


<div class="buttons">    			<div class="textwidget"><span class="item-social-icons open">
               
                                            <a href="http://facebook.com/lvivskagazeta/" title="Facebook" class="facebook icon-share"><i class="fa fa-facebook"></i></a>
                                        
                                            <a href="http://twitter.com/lvivskagazeta/" title="Twitter" class="twitter icon-share"><i class="fa fa-twitter"></i></a>
                                        
                                            <a href="https://plus.google.com/114437733542624408598/?prsrc=3" title="Google+" class="google icon-share"><i class="fa fa-google-plus"></i></a>
                                                                                       
                                    <a href="/feed/" title="RSS" class="rss icon-share"><i class="fa fa-feed"></i></a>
                                        
                                  </span>
<br><br></div>
		<div class="textwidget"><p><a href="http://www.galychyna.fm/" target="_blank"><img class="alignnone size-full wp-image-55407" src="http://gazeta.lviv.ua/wp-content/uploads/2016/05/fmg.jpg" alt="fmg" width="88" height="31" /></a></p>
</div>			<div class="textwidget">		<div class="bigmir">
		
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:40649,s:40649,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=40649";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v40649&s40649&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->

		</div></div>
		</div>

				
            </div>

		



		
		</DIV>
            
        </footer>

<!-- end of #gk-footer -->
    	    </div><!-- #gk-bg -->

	
    
	<!-- Root element of PhotoSwipe. Must have class pswp. -->
	<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	    <div class="pswp__bg"></div>
	    <div class="pswp__scroll-wrap">
	        <div class="pswp__container">
	            <div class="pswp__item"></div>
	            <div class="pswp__item"></div>
	            <div class="pswp__item"></div>
	        </div>

	        <div class="pswp__ui pswp__ui--hidden">
	            <div class="pswp__top-bar">
	                <div class="pswp__counter"></div>
	                
	                <div class="pswp__preloader"></div>
	                
	                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
	                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
	                <button class="pswp__button pswp__button--share" title="Share"></button>
	                <button class="pswp__button pswp__button--close" title="Close(Esc)"></button>
	            </div>

	            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
	                <div class="pswp__share-tooltip"></div> 
	            </div>

	            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
	            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

	            <div class="pswp__caption">
	                <div class="pswp__caption__center"></div>
	            </div>
	        </div>
	    </div>
	</div>

	<script>
		var circle1 = [];
		var circle2 = [];
		
		jQuery('.gk-review .gk-review-sum-value').each(function(i, sum) {
			circle1.push({
				circle: new ProgressBar.Circle(sum, {
				    color: '#07c958',
				    strokeWidth: 4,
				    trailWidth: 4,
				    duration: 1500,
				    easing: 'easeInOut'
				}),
				sum: sum
			});
		});
		
		jQuery('.gk-review-partial-value').each(function(i, sum) {
			circle2.push({
				circle: new ProgressBar.Circle(sum, {
				    color: '#46a7f5',
				    strokeWidth: 3,
				    trailWidth: 3,
				    duration: 1000,
				    easing: 'easeInOut'
				}),
				sum: sum
			});
		});
	</script>
		<script>
		if(jQuery(window).outerWidth() > 600) {				
			var config = {
				complete: function(el) {
					el = jQuery(el);
				
					if(el.hasClass('bar')) {
						el.addClass('gk-loaded');
					}
					
					jQuery(circle1).each(function(i,sum) {
						circle1[i].circle.animate(jQuery(circle1[i].sum).attr('data-final'));
					});

					jQuery(circle2).each(function(i,sum) {
						setTimeout(function() {
							circle2[i].circle.animate(jQuery(circle2[i].sum).attr('data-final'));
						}, (i+1) * 350);
					});
				},
				mobile: true
			};
				
			window.sr = new scrollReveal(config);
		} else {
			jQuery('*[data-sr]').each(function(i, el) {
				el = jQuery(el);
				
				if(el.hasClass('bar')) {
					el.addClass('gk-loaded');
				}
				
				jQuery(circle1).each(function(i,sum) {
					circle1[i].circle.animate(jQuery(circle1[i].sum).attr('data-final'));
				});
				
				jQuery(circle2).each(function(i,sum) {
					setTimeout(function() {
						circle2[i].circle.animate(jQuery(circle2[i].sum).attr('data-final'));
					}, (i+1) * 350);
				});
			});
		}
	</script>
		
		<div style="display:none">
	</div>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/frontend-builder-global-functions.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201724'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/themes/TechNews/js/modernizr.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/themes/TechNews/js/jquery.waitforimages.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/themes/TechNews/js/functions.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/themes/TechNews/js/jquery.fitvids.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/gk-nsp/gk-nsp.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/gk-tabs/gk-tabs.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/jquery.fitvids.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/waypoints.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/jquery.magnific-popup.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/jquery.mobile.custom.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/gazeta.lviv.ua\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/gazeta.lviv.ua\/wp-content\/themes\/TechNews\/images","builder_images_uri":"http:\/\/gazeta.lviv.ua\/wp-content\/plugins\/divi-builder\/framework\/images","et_frontend_nonce":"3c918073d5","subscription_failed":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u043f\u0435\u0440\u0435\u0432\u0456\u0440\u0442\u0435 \u043f\u043e\u043b\u044f \u043d\u0438\u0436\u0447\u0435, \u0449\u043e\u0431 \u043f\u0435\u0440\u0435\u043a\u043e\u043d\u0430\u0442\u0438\u0441\u044f, \u0449\u043e \u0432\u0438 \u0432\u0432\u0435\u043b\u0438 \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0443 \u0456\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0456\u044e.","fill_message":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0437\u0430\u043f\u043e\u0432\u043d\u0456\u0442\u044c \u043d\u0430\u0441\u0442\u0443\u043f\u043d\u0456 \u043f\u043e\u043b\u044f:","contact_error_message":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0432\u0438\u043f\u0440\u0430\u0432\u0442\u0435 \u0446\u0456 \u043f\u043e\u043c\u0438\u043b\u043a\u0438:","invalid":"\u041d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0430 \u0430\u0434\u0440\u0435\u0441\u0430 \u0435\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0457 \u043f\u043e\u0448\u0442\u0438","captcha":"\u041a\u0430\u043f\u0447\u0456","prev":"\u041f\u0435\u0440\u0435\u0434","previous":"\u041f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u0456","next":"\u0414\u0430\u043b\u0456","wrong_captcha":"\u0412\u0438 \u0432\u0432\u0435\u043b\u0438 \u043d\u0435\u0432\u0456\u0440\u043d\u0435 \u0447\u0438\u0441\u043b\u043e \u0432 captcha.","is_builder_plugin_used":"1","is_divi_theme_used":"","widget_search_selector":".widget_search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/frontend-builder-scripts.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.5","language":""},"disqusIdentifier":"154565 http:\/\/gazeta.lviv.ua\/?p=154565","disqusShortname":"lvivgaz","disqusTitle":"\u0421\u0430\u0434\u043e\u0432\u0438\u0439 \u0432\u0456\u0434\u043f\u043e\u0432\u0456\u0432 \u0413\u0440\u043e\u0439\u0441\u043c\u0430\u043d\u0443","disqusUrl":"http:\/\/gazeta.lviv.ua\/2017\/06\/14\/sadovij-vidpoviv-grojsmanu\/","options":{"manualSync":false},"postId":"154565"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lvivgaz"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201724.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4',blog:'119895106',post:'154565',tz:'3',srv:'gazeta.lviv.ua'} ]);
	_stq.push([ 'clickTrackerInit', '119895106', '154565' ]);
</script>
</body>
</html>
