<!DOCTYPE html>
<html lang="uk">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <title>Незаконно вивантажене сміття виявили в Мостиському районі (ФОТО) - Львівська газета</title>
        <link rel="profile" href="http://gmpg.org/xfn/11">
        <link rel="pingback" href="http://gazeta.lviv.ua/xmlrpc.php">
        <!--[if lt IE 9]>
        <script src="http://gazeta.lviv.ua/wp-content/themes/TechNews/js/html5.js"></script>
        <![endif]-->

        
                
<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://gazeta.lviv.ua/2017/03/16/nezakonno-vivantazhene-smittya-viyavili-v-mostiskomu-rajoni-foto/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="У рамках здійснення заходів державного контролю держінспектори з охорони навколишнього природного середовища виявили несанкціоноване вивантаження сміття біля с. Хоросниця за межами Берегівської сільської ради Мостиського району. Про це інформує сайт Держекоінспекції Львівської області. Сміття знайшли на земельній ділянці площею 54" />
<meta name="twitter:title" content="Незаконно вивантажене сміття виявили в Мостиському районі (ФОТО) - Львівська газета" />
<meta name="twitter:image" content="http://gazeta.lviv.ua/wp-content/uploads/2017/03/0_1-250x250.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//d9etzk30b05yg.cloudfront.net' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Львівська газета &raquo; стрічка" href="http://gazeta.lviv.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Львівська газета &raquo; Канал коментарів" href="http://gazeta.lviv.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Львівська газета &raquo; Незаконно вивантажене сміття виявили в Мостиському районі (ФОТО) Канал коментарів" href="http://gazeta.lviv.ua/2017/03/16/nezakonno-vivantazhene-smittya-viyavili-v-mostiskomu-rajoni-foto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gazeta.lviv.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='realmodals-css'  href='http://gazeta.lviv.ua/wp-content/plugins/real-kit/css/modals.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://gazeta.lviv.ua/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='technews-normalize-css'  href='http://gazeta.lviv.ua/wp-content/themes/TechNews/css/normalize.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='technews-fonts-header-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C600%2C700&#038;subset=cyrillic-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='technews-fonts-other-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='technews-font-awesome-css'  href='http://gazeta.lviv.ua/wp-content/themes/TechNews/css/font.awesome.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='technews-style-css'  href='http://gazeta.lviv.ua/wp-content/themes/TechNews/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='technews-print-css'  href='http://gazeta.lviv.ua/wp-content/themes/TechNews/css/print.css?ver=4.7.3' type='text/css' media='print' />
<link rel='stylesheet' id='technews-override-css'  href='http://gazeta.lviv.ua/wp-content/themes/TechNews/css/override.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='technews-small-desktop-css'  href='http://gazeta.lviv.ua/wp-content/themes/TechNews/css/small.desktop.css?ver=4.7.3' type='text/css' media='(max-width: 1920px)' />
<link rel='stylesheet' id='technews-tablet-css'  href='http://gazeta.lviv.ua/wp-content/themes/TechNews/css/tablet.css?ver=4.7.3' type='text/css' media='(max-width: 1040px)' />
<link rel='stylesheet' id='technews-small-tablet-css'  href='http://gazeta.lviv.ua/wp-content/themes/TechNews/css/small.tablet.css?ver=4.7.3' type='text/css' media='(max-width: 840px)' />
<link rel='stylesheet' id='technews-mobile-css'  href='http://gazeta.lviv.ua/wp-content/themes/TechNews/css/mobile.css?ver=4.7.3' type='text/css' media='(max-width: 640px)' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='technews-ie8-css'  href='http://gazeta.lviv.ua/wp-content/themes/TechNews/css/ie8.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='technews-ie9-css'  href='http://gazeta.lviv.ua/wp-content/themes/TechNews/css/ie9.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='gk-nsp-css'  href='http://gazeta.lviv.ua/wp-content/plugins/gk-nsp/gk-nsp.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/styles/frontend-builder-plugin-style.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/styles/magnific_popup.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://gazeta.lviv.ua/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://gazeta.lviv.ua/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/real-kit/js/modals.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var configuration = {"rendererBaseUrl":"\/\/renderer.qmerce.com","randomBaseUrl":"\/\/random.qmerce.com"};
/* ]]> */
</script>
<script type='text/javascript' src='//d9etzk30b05yg.cloudfront.net/js/sdk/v2.0/apester-javascript-sdk.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/themes/TechNews/js/photoswipe.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/themes/TechNews/js/photoswipe-ui.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/themes/TechNews/js/scrollreveal.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://gazeta.lviv.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazeta.lviv.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazeta.lviv.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p874c2-C80' />
<link rel="alternate" type="application/json+oembed" href="http://gazeta.lviv.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F03%2F16%2Fnezakonno-vivantazhene-smittya-viyavili-v-mostiskomu-rajoni-foto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gazeta.lviv.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F03%2F16%2Fnezakonno-vivantazhene-smittya-viyavili-v-mostiskomu-rajoni-foto%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>    <style type="text/css">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</style>
    <meta property="og:title" content="Незаконно вивантажене сміття виявили в Мостиському районі (ФОТО)" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.gazeta.lviv.ua/wp-content/uploads/ad/lg.jpg" />
<meta property="og:url" content="http://gazeta.lviv.ua/2017/03/16/nezakonno-vivantazhene-smittya-viyavili-v-mostiskomu-rajoni-foto/" />
<meta property="og:description" content="У рамках здійснення заходів державного контролю держінспектори з охорони навколишнього природного середовища виявили несанкціоноване вивантаження сміття біля с. Хоросниця за межами Берегівської сільської ради Мостиського району. Про це інформує сайт Держекоінспекції Львівської області. Сміття знайшли на земельній ділянці площею 54" />
<meta property="og:site_name" content="Львівська газета" />


<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Незаконно вивантажене сміття виявили в Мостиському районі (ФОТО)" />
<meta property="og:url" content="http://gazeta.lviv.ua/2017/03/16/nezakonno-vivantazhene-smittya-viyavili-v-mostiskomu-rajoni-foto/" />
<meta property="og:description" content="У рамках здійснення заходів державного контролю держінспектори з охорони навколишнього природного середовища виявили несанкціоноване вивантаження сміття біля с. Хоросниця за межами Берегівської сіл…" />
<meta property="article:published_time" content="2017-03-16T18:44:25+00:00" />
<meta property="article:modified_time" content="2017-03-16T18:40:01+00:00" />
<meta property="og:site_name" content="Львівська газета" />
<meta property="og:image" content="http://gazeta.lviv.ua/wp-content/uploads/2017/03/0_1-250x250.jpg" />
<meta property="og:image:secure_url" content="https://i1.wp.com/gazeta.lviv.ua/wp-content/uploads/2017/03/0_1-250x250.jpg" />
<meta property="og:image" content="http://gazeta.lviv.ua/wp-content/uploads/2017/03/0_2-250x250.jpg" />
<meta property="og:image:secure_url" content="https://i2.wp.com/gazeta.lviv.ua/wp-content/uploads/2017/03/0_2-250x250.jpg" />
<meta property="og:image" content="http://gazeta.lviv.ua/wp-content/uploads/2017/03/0_3-250x250.jpg" />
<meta property="og:image:secure_url" content="https://i1.wp.com/gazeta.lviv.ua/wp-content/uploads/2017/03/0_3-250x250.jpg" />
<meta property="og:locale" content="uk_UA" />
<meta name="twitter:image" content="http://gazeta.lviv.ua/wp-content/uploads/2017/03/0_1-250x250.jpg?w=1400" />
<meta name="twitter:card" content="summary_large_image" />


        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script>
            (adsbygoogle = window.adsbygoogle || []).push({
                google_ad_client: "ca-pub-9951724072058821",
                enable_page_level_ads: true
            });
        </script>

        <!-- Yandex.Metrika counter -->
        <script type="text/javascript">
            (function (d, w, c) {
                (w[c] = w[c] || []).push(function () {
                    try {
                        w.yaCounter38235430 = new Ya.Metrika({
                            id: 38235430,
                            clickmap: true,
                            trackLinks: true,
                            accurateTrackBounce: true,
                            webvisor: true,
                            ecommerce: "dataLayer"
                        });
                    } catch (e) {
                    }
                });

                var n = d.getElementsByTagName("script")[0],
                        s = d.createElement("script"),
                        f = function () {
                            n.parentNode.insertBefore(s, n);
                        };
                s.type = "text/javascript";
                s.async = true;
                s.src = "https://mc.yandex.ru/metrika/watch.js";

                if (w.opera == "[object Opera]") {
                    d.addEventListener("DOMContentLoaded", f, false);
                } else {
                    f();
                }
            })(document, window, "yandex_metrika_callbacks");
        </script>
    <noscript><div><img src="https://mc.yandex.ru/watch/38235430" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

</head>


<body class="post-template-default single single-post postid-146568 single-format-standard  category-lvivski-novini et_divi_builder" data-mobile-width="640" data-tablet-width="1040">



    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-75408624-1', 'auto');
        ga('send', 'pageview');

    </script>
    
    <!--[if lte IE 9]>
    <div id="ie-toolbar"><div>У вас версія Internet Explorer яка вже не підтримується. Будь ласка <a href="http://windows.microsoft.com/en-us/internet-explorer/products/ie/home">оновіть ваш браузер</a> для кращого сприйняття сайту. Дякуємо.</div></div>
    <![endif]-->

    <header id="gk-header" role="banner">

        <div id="gk-header-nav" class="gk-fixed">
                                 <div id="gk-header-widget" role="complementary">
                    <div class="widget-area">
                                                <div class="all-devices  widget gazet-widget"><div data-id="145818" id="gazet-371374172"><a href="http://www.sigma.lviv.ua"><img width="970" height="90" src='http://gazeta.lviv.ua/wp-content/uploads/2017/03/sigma.jpg' alt='' title='sigma' /></a></div></div>                                            </div>
                </div>
            
            <div class="header_center site">
                <div style="display: block; text-align: center; "><a href="/" title="Львівська газета" rel="home"><img style="max-width:90%; margin-top:5px" src="/wp-content/uploads/2016/02/logo.png"/></a></div>
                
                <a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>

                                                        <nav class="main-navigation" role="navigation">
                        <div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312"><a href="/">Головна</a></li>
<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-239"><a href="http://gazeta.lviv.ua/category/novini/">Новини</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="http://gazeta.lviv.ua/category/misto/">Місто</a></li>
<li id="menu-item-143578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-143578"><a href="http://gazeta.lviv.ua/category/politika-2/">Політика</a></li>
<li id="menu-item-124539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124539"><a href="http://gazeta.lviv.ua/category/ekonomika-2/">Економіка</a></li>
<li id="menu-item-237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237"><a href="http://gazeta.lviv.ua/category/lyudi-lvova/">Люди Львова</a></li>
<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="http://gazeta.lviv.ua/category/kultura/">Культура</a></li>
<li id="menu-item-356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356"><a href="http://gazeta.lviv.ua/category/socium/">Соціум</a></li>
<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="http://gazeta.lviv.ua/category/kuxnya/">Кухня</a></li>
<li id="menu-item-400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400"><a href="http://gazeta.lviv.ua/category/zdorov-ya/">Здоров&#8217;я</a></li>
<li id="menu-item-242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-242"><a href="http://gazeta.lviv.ua/category/foto/">Фото-відео</a></li>
<li id="menu-item-130196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130196"><a href="http://gazeta.lviv.ua/category/blogi/">Блоги</a></li>
</ul></div>                    </nav><!-- #site-navigation -->
                                    
                <div id="gk-mobile-menu" class="site">
                    <i id="static-aside-menu-toggler"></i>
                </div>

                
                                    <div id="gk-search"> <i class="micon">search</i>
                        <div id="search-2" class="all-devices  widget widget_search">
<form role="search" method="get" id="searchform" class="search-form" action="http://gazeta.lviv.ua/">
    <div><label class="screen-reader-text" for="s">Пошук for:</label>
        <input type="text" value="" name="s" id="s" class="search-field" placeholder="Пошук..."/>
        <input type="submit" class="btn" value="Пошук" />
    </div>
</form></div><div id="black-studio-tinymce-20" class="all-devices  widget widget_black_studio_tinymce"><div class="textwidget"></div></div>                    </div>
                            </div>
        </div>

    </header><!-- #masthead -->

    <div id="gk-bg">

        
        <div id="gk-page-content" class="hfeed">
            
            
            <div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

										

<article id="post-146568" class="single-page  post-146568 post type-post status-publish format-standard hentry category-lvivski-novini tag-smittya">
	    <div class="header">
        <header class="entry-header no-image">
            			<div class="item-title-bg">	
                <div class="item-title-wrap">
                    <h1 class="entry-title">Незаконно вивантажене сміття виявили в Мостиському районі (ФОТО)                                            </h1>
                 </div>
             </div>
        </header>
            </div>
		
	<div class="ga">

<script type="text/javascript">
    google_ad_client = "ca-pub-9951724072058821";
    google_ad_slot = "4952037193";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- under title -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>



</div>

					<div class="content-wrapper entry entry-content">
					

				<div class="item-info author">
				
           			 					                		
									 <ul class="item-top-info">
					 						    <li>
					        <span class="categories-links"><a href="http://gazeta.lviv.ua/category/novini/lvivski-novini/" rel="category tag">Львівські Новини</a></span>					    </li>
											 	<li>
					 		<br><time class="entry-date-single" datetime="2017-03-16T20:44:25+00:00">20:44<br>Чт - 16 Бер 2017</time>	            		</li>
					 </ul>
					 		
				</div>
				
				<div class="item-body">
                	 
			<!--start-->	<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://gazeta.lviv.ua/2017/03/16/nezakonno-vivantazhene-smittya-viyavili-v-mostiskomu-rajoni-foto/" data-a2a-title="Незаконно вивантажене сміття виявили в Мостиському районі (ФОТО)"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F03%2F16%2Fnezakonno-vivantazhene-smittya-viyavili-v-mostiskomu-rajoni-foto%2F&amp;linkname=%D0%9D%D0%B5%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BD%D0%BE%20%D0%B2%D0%B8%D0%B2%D0%B0%D0%BD%D1%82%D0%B0%D0%B6%D0%B5%D0%BD%D0%B5%20%D1%81%D0%BC%D1%96%D1%82%D1%82%D1%8F%20%D0%B2%D0%B8%D1%8F%D0%B2%D0%B8%D0%BB%D0%B8%20%D0%B2%20%D0%9C%D0%BE%D1%81%D1%82%D0%B8%D1%81%D1%8C%D0%BA%D0%BE%D0%BC%D1%83%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D1%96%20%28%D0%A4%D0%9E%D0%A2%D0%9E%29" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F03%2F16%2Fnezakonno-vivantazhene-smittya-viyavili-v-mostiskomu-rajoni-foto%2F&amp;linkname=%D0%9D%D0%B5%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BD%D0%BE%20%D0%B2%D0%B8%D0%B2%D0%B0%D0%BD%D1%82%D0%B0%D0%B6%D0%B5%D0%BD%D0%B5%20%D1%81%D0%BC%D1%96%D1%82%D1%82%D1%8F%20%D0%B2%D0%B8%D1%8F%D0%B2%D0%B8%D0%BB%D0%B8%20%D0%B2%20%D0%9C%D0%BE%D1%81%D1%82%D0%B8%D1%81%D1%8C%D0%BA%D0%BE%D0%BC%D1%83%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D1%96%20%28%D0%A4%D0%9E%D0%A2%D0%9E%29" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F03%2F16%2Fnezakonno-vivantazhene-smittya-viyavili-v-mostiskomu-rajoni-foto%2F&amp;linkname=%D0%9D%D0%B5%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BD%D0%BE%20%D0%B2%D0%B8%D0%B2%D0%B0%D0%BD%D1%82%D0%B0%D0%B6%D0%B5%D0%BD%D0%B5%20%D1%81%D0%BC%D1%96%D1%82%D1%82%D1%8F%20%D0%B2%D0%B8%D1%8F%D0%B2%D0%B8%D0%BB%D0%B8%20%D0%B2%20%D0%9C%D0%BE%D1%81%D1%82%D0%B8%D1%81%D1%8C%D0%BA%D0%BE%D0%BC%D1%83%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D1%96%20%28%D0%A4%D0%9E%D0%A2%D0%9E%29" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_vk" href="http://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F03%2F16%2Fnezakonno-vivantazhene-smittya-viyavili-v-mostiskomu-rajoni-foto%2F&amp;linkname=%D0%9D%D0%B5%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BD%D0%BE%20%D0%B2%D0%B8%D0%B2%D0%B0%D0%BD%D1%82%D0%B0%D0%B6%D0%B5%D0%BD%D0%B5%20%D1%81%D0%BC%D1%96%D1%82%D1%82%D1%8F%20%D0%B2%D0%B8%D1%8F%D0%B2%D0%B8%D0%BB%D0%B8%20%D0%B2%20%D0%9C%D0%BE%D1%81%D1%82%D0%B8%D1%81%D1%8C%D0%BA%D0%BE%D0%BC%D1%83%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D1%96%20%28%D0%A4%D0%9E%D0%A2%D0%9E%29" title="VK" rel="nofollow" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div><p>У рамках здійснення заходів державного контролю держінспектори з охорони навколишнього природного середовища виявили несанкціоноване вивантаження сміття біля с. Хоросниця за межами Берегівської сільської ради Мостиського району. Про це інформує сайт Держекоінспекції Львівської області. Сміття знайшли на земельній ділянці площею 54 кв. м об’ємом 60 куб.м. Працівники Держекоінспекції складено акт обстеження території.</p>
<p>З метою вжиття заходів реагування Держекоінспекція у Львівській області надіслала лист у Мостиську райдержадміністрацію.</p>
<div id='gallery-7' class='gallery galleryid-146568 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://gazeta.lviv.ua/wp-content/uploads/2017/03/0_1.jpg'><img width="250" height="250" src="http://gazeta.lviv.ua/wp-content/uploads/2017/03/0_1-250x250.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-7-146571" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-7-146571'>
				Фото: dei.lviv.ua
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://gazeta.lviv.ua/wp-content/uploads/2017/03/0_2.jpg'><img width="250" height="250" src="http://gazeta.lviv.ua/wp-content/uploads/2017/03/0_2-250x250.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://gazeta.lviv.ua/wp-content/uploads/2017/03/0_3.jpg'><img width="250" height="250" src="http://gazeta.lviv.ua/wp-content/uploads/2017/03/0_3-250x250.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>Нагадаємо, 13 березня опівдні львівське сміття<a href="http://gazeta.lviv.ua/2017/03/13/chergova-znaxidka-lvivskogo-smittya-na-lvivshhini-na-yavorivshhini-ukrop-vimagaye-pokarati-vinnix/"> знайшли в Яворівському районі</a>. Цю «знахідку» виявили жителі найближчих населених пунктів. сміття на бетонній дорозі, що на виїзді з Новояворівська, на повороті на Шкло. Невідомі висипали львівське сміття на бетонній дорозі з ухилом, за 70 м від плеса водойми, створеної на території колишнього кар’єру, де раніше видобували сірку. Влітку тут відпочивають місцеві мешканці, відтак фільтрати з цього сміття за першої зливи могли потекти просто у водойму.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://gazeta.lviv.ua/2017/03/16/nezakonno-vivantazhene-smittya-viyavili-v-mostiskomu-rajoni-foto/" data-a2a-title="Незаконно вивантажене сміття виявили в Мостиському районі (ФОТО)"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F03%2F16%2Fnezakonno-vivantazhene-smittya-viyavili-v-mostiskomu-rajoni-foto%2F&amp;linkname=%D0%9D%D0%B5%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BD%D0%BE%20%D0%B2%D0%B8%D0%B2%D0%B0%D0%BD%D1%82%D0%B0%D0%B6%D0%B5%D0%BD%D0%B5%20%D1%81%D0%BC%D1%96%D1%82%D1%82%D1%8F%20%D0%B2%D0%B8%D1%8F%D0%B2%D0%B8%D0%BB%D0%B8%20%D0%B2%20%D0%9C%D0%BE%D1%81%D1%82%D0%B8%D1%81%D1%8C%D0%BA%D0%BE%D0%BC%D1%83%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D1%96%20%28%D0%A4%D0%9E%D0%A2%D0%9E%29" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F03%2F16%2Fnezakonno-vivantazhene-smittya-viyavili-v-mostiskomu-rajoni-foto%2F&amp;linkname=%D0%9D%D0%B5%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BD%D0%BE%20%D0%B2%D0%B8%D0%B2%D0%B0%D0%BD%D1%82%D0%B0%D0%B6%D0%B5%D0%BD%D0%B5%20%D1%81%D0%BC%D1%96%D1%82%D1%82%D1%8F%20%D0%B2%D0%B8%D1%8F%D0%B2%D0%B8%D0%BB%D0%B8%20%D0%B2%20%D0%9C%D0%BE%D1%81%D1%82%D0%B8%D1%81%D1%8C%D0%BA%D0%BE%D0%BC%D1%83%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D1%96%20%28%D0%A4%D0%9E%D0%A2%D0%9E%29" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F03%2F16%2Fnezakonno-vivantazhene-smittya-viyavili-v-mostiskomu-rajoni-foto%2F&amp;linkname=%D0%9D%D0%B5%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BD%D0%BE%20%D0%B2%D0%B8%D0%B2%D0%B0%D0%BD%D1%82%D0%B0%D0%B6%D0%B5%D0%BD%D0%B5%20%D1%81%D0%BC%D1%96%D1%82%D1%82%D1%8F%20%D0%B2%D0%B8%D1%8F%D0%B2%D0%B8%D0%BB%D0%B8%20%D0%B2%20%D0%9C%D0%BE%D1%81%D1%82%D0%B8%D1%81%D1%8C%D0%BA%D0%BE%D0%BC%D1%83%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D1%96%20%28%D0%A4%D0%9E%D0%A2%D0%9E%29" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_vk" href="http://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fgazeta.lviv.ua%2F2017%2F03%2F16%2Fnezakonno-vivantazhene-smittya-viyavili-v-mostiskomu-rajoni-foto%2F&amp;linkname=%D0%9D%D0%B5%D0%B7%D0%B0%D0%BA%D0%BE%D0%BD%D0%BD%D0%BE%20%D0%B2%D0%B8%D0%B2%D0%B0%D0%BD%D1%82%D0%B0%D0%B6%D0%B5%D0%BD%D0%B5%20%D1%81%D0%BC%D1%96%D1%82%D1%82%D1%8F%20%D0%B2%D0%B8%D1%8F%D0%B2%D0%B8%D0%BB%D0%B8%20%D0%B2%20%D0%9C%D0%BE%D1%81%D1%82%D0%B8%D1%81%D1%8C%D0%BA%D0%BE%D0%BC%D1%83%20%D1%80%D0%B0%D0%B9%D0%BE%D0%BD%D1%96%20%28%D0%A4%D0%9E%D0%A2%D0%9E%29" title="VK" rel="nofollow" target="_blank"></a><a class="a2a_dd a2a_counter addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div> <!--end-->
				
				</div><!-- .item-body -->
								
<div id="disqus_thread">
    </div>

					
<footer class="entry-meta">
		<div class="entry-tags">
		<span class="tags-links"><a href="http://gazeta.lviv.ua/tag/smittya/" rel="tag">сміття</a></span>	</div>
	
	
    	
		<div class="entry-related item-subheader"><h3>Читайте також:</h3><ul>						<li>
							<a href="http://gazeta.lviv.ua/2017/03/15/lvivske-smittya-lovili-po-ukrayini-21-raz/" rel="bookmark" class="item-title" title="Permanent Link to Львівське сміття ловили по Україні 21 раз" style="background-color:#14397F;">
								<span class="related-overlay">
									<time class="related-date" datetime="2017-03-15T21:30:29+00:00">21:30, Ср - 15 Бер 2017</time>									<span class="related-caption">Львівське сміття ловили по Україні 21 раз</span>
								</span>
							</a>
						</li>
												<li>
							<a href="http://gazeta.lviv.ua/2017/03/13/u-lvovi-ne-vivezeno-smittya-iz-333-kontejnernix-majdanchikiv/" rel="bookmark" class="item-title" title="Permanent Link to У Львові не вивезено сміття із 333 майданчиків " style="background-color:#14397F;background-image:url(http://gazeta.lviv.ua/wp-content/uploads/2017/03/c69579cb-a0b7-4659-ae62-f197a49b5c81_cx0_cy6_cw0_w987_r1_s_r1.jpg);">
								<span class="related-overlay">
									<time class="related-date" datetime="2017-03-13T12:16:27+00:00">12:16, Пн - 13 Бер 2017</time>									<span class="related-caption">У Львові не вивезено сміття із 333 майданчиків </span>
								</span>
							</a>
						</li>
												<li>
							<a href="http://gazeta.lviv.ua/2017/03/09/na-teritoriyi-buskogo-rajonu-viyavili-nezakonno-vivantazhene-smittya/" rel="bookmark" class="item-title" title="Permanent Link to На території Буського району виявили незаконно вивантажене сміття" style="background-color:#14397F;">
								<span class="related-overlay">
									<time class="related-date" datetime="2017-03-09T20:04:37+00:00">20:04, Чт - 09 Бер 2017</time>									<span class="related-caption">На території Буського району виявили незаконно вивантажене сміття</span>
								</span>
							</a>
						</li>
						</ul></div>			
<!--							<div class="item-subheader latest">
				<h3> Найсвіжіше </h3>
				<ul>
									<li>	
						<a href="http://gazeta.lviv.ua/2017/03/16/zavtra-u-lvovi-tuman-miscyami-ozheledicya/" title="Permalink to Завтра у Львові туман, місцями ожеледиця" rel="bookmark" class="inverse">
							Завтра у Львові туман, місцями ожеледиця						</a>
					</li>
									<li>	
						<a href="http://gazeta.lviv.ua/2017/03/16/pracivnik-osbb-obikrav-robotodavciv-na-ponad-20-000-grn/" title="Permalink to Працівник ОСББ обікрав роботодавців на понад 20 000 грн." rel="bookmark" class="inverse">
							Працівник ОСББ обікрав роботодавців на понад 20 000 грн.						</a>
					</li>
									<li>	
						<a href="http://gazeta.lviv.ua/2017/03/16/na-lvivshhini-nagorodili-najbilshix-platnikiv-lvivskoyi-mitnici-dfs/" title="Permalink to У ЛОДА нагородили найбільших платників Львівської митниці ДФС" rel="bookmark" class="inverse">
							У ЛОДА нагородили найбільших платників Львівської митниці ДФС						</a>
					</li>
									<li>	
						<a href="http://gazeta.lviv.ua/2017/03/16/na-lvivshhini-policejskogo-zatrimali-na-vimaganni-groshej/" title="Permalink to На Львівщині поліцейського затримали на вимаганні грошей" rel="bookmark" class="inverse">
							На Львівщині поліцейського затримали на вимаганні грошей						</a>
					</li>
				 
				</ul>
				</div>
-->
	

<div class="banaftertxt">

<div class="textwidget"><div class="ga">
<!-- Адаптивний під новиною -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-9951724072058821" data-ad-slot="4078589590" data-ad-format="auto"></ins>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script></div></div>			<div class="textwidget"><!-- MarketGidComposite Start -->
<div id="MarketGidScriptRootC593312">
    <div id="MarketGidPreloadC593312">
                <a href="http://marketgid.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("MarketGidScriptRootC593312")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("MarketGidScriptRootC593312");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=593312;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/g/a/gazeta.lviv.ua.593312.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- MarketGidComposite End -->

<div id="n4p_15419">Loading...</div>
<script type="text/javascript" charset="utf-8">
(function(d,s){
var o=d.createElement(s);
o.async=true;
o.type="text/javascript";
o.charset="utf-8";
if (location.protocol == "https:")
{ o.src="https://js-goods.redtram.com/ticker_15419.js"; }

else
{ o.src="http://js.goods.redtram.com/ticker_15419.js"; }

var x=d.getElementsByTagName(s)[0];
x.parentNode.insertBefore(o,x);
})(document,"script");
</script></div>
		<div class="textwidget"><p><a href="http://formula-krasy.com"><img class="alignnone wp-image-137126" src="http://gazeta.lviv.ua/wp-content/uploads/2016/11/2-1.png" alt="2-1" width="722" height="104" /></a></p>
</div>
</div>

	



<div class="redtram">

<div id="n4p_32299">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="https://js-ua.redtram.com/n4p/0/32/ticker_32299.js";
    }
    else {
      o.src="http://js.ua.redtram.com/n4p/0/32/ticker_32299.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>



</div>


						
</footer><!-- .entry-meta -->
							</div><!-- .entry-content -->
	</article><!-- #post -->


						
		</div><!-- #content -->
	</div><!-- #primary -->

			</div><!-- #main -->

									<aside id="sidebar" role="complementary" >

								<div id="gk-sidebar-top">
									<div id="text-2" class="all-devices advertisement widget widget_text"><h3 class="widget-title"><span>Реклама</span></h3>			<div class="textwidget"><a href="http://www.moyo.ua/"><img src="http://gazeta.lviv.ua/wp-content/uploads/2016/03/moyoopt.gif" width="100%"></a></div>
		</div><div class="all-devices  widget gazet-widget"><div data-id="145090" id="gazet-1002417376"><div id="riainfo_4bb2a8596ca6622291751d540ce76736"></div>
<script type="text/javascript" src="https://cobrand.ria.com/js/ria_informer.js?riacode=4bb2a8596ca6622291751d540ce76736" ></script></div></div>								</div>
				
				<div id="black-studio-tinymce-18" class="all-devices  widget widget_black_studio_tinymce"><div class="textwidget"><p><script src="https://cdn.yottos.com/getmyad/_a.js" type="text/javascript"></script></p>
</div></div><div id="text-4" class="all-devices advertisement widget widget_text"><h3 class="widget-title"><span>Реклама</span></h3>			<div class="textwidget">
<script type="text/javascript">
yottos_advertise = "2511c836-7045-11e6-b95f-002590d97638";
yottos_advertise_div_display = "none";
</script>
<script type="text/javascript" src="https://cdn.yottos.com/getmyad/_a.js"></script></div>
		</div><div id="gk_nsp-7" class="all-devices  widget gk_nsp"><h3 class="widget-title"><span>Новини</span></h3><div class="gk-nsp vertical-list" data-cols="1" data-rows="18" data-links="0" data-autoanim="on" data-autoanimint="5000" data-autoanimhover="on"><div class="gk-nsp-arts"><div class="gk-nsp-arts-scroll gk-nsp-pages-1"><div class="gk-nsp-arts-page gk-nsp-cols-1"><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/03/16/zavtra-u-lvovi-tuman-miscyami-ozheledicya/" title="Завтра у Львові туман, місцями ожеледиця">Завтра у Львові туман, місцями ожеледиця</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">22:00, Чт - 16 Бер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/03/16/pracivnik-osbb-obikrav-robotodavciv-na-ponad-20-000-grn/" title="Працівник ОСББ обікрав роботодавців на понад 20 000 грн.">Працівник ОСББ обікрав роботодавців на понад 20 000 грн.</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">21:42, Чт - 16 Бер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/03/16/na-lvivshhini-nagorodili-najbilshix-platnikiv-lvivskoyi-mitnici-dfs/" title="У ЛОДА нагородили найбільших платників Львівської митниці ДФС">У ЛОДА нагородили найбільших платників Львівської митниці ДФС</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">21:26, Чт - 16 Бер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/03/16/na-lvivshhini-policejskogo-zatrimali-na-vimaganni-groshej/" title="На Львівщині поліцейського затримали на вимаганні грошей">На Львівщині поліцейського затримали на вимаганні грошей</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">21:10, Чт - 16 Бер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/03/16/nezakonno-vivantazhene-smittya-viyavili-v-mostiskomu-rajoni-foto/" title="Незаконно вивантажене сміття виявили в Мостиському районі (ФОТО)">Незаконно вивантажене сміття виявили в Мостиському районі (ФОТО)</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">20:44, Чт - 16 Бер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/03/16/19-richnij-lviv-yanin-pocupiv-iz-supermarketu-desyat-shokoladok/" title="19-річний львів’янин поцупив із супермаркету десять шоколадок">19-річний львів’янин поцупив із супермаркету десять шоколадок</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">20:27, Чт - 16 Бер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/03/16/za-romana-nasirova-vnesli-zastavu-100-mln-grn-zmi/" title="За Романа Насірова внесли заставу 100 млн грн. – ЗМІ">За Романа Насірова внесли заставу 100 млн грн. – ЗМІ</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">20:14, Чт - 16 Бер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/03/16/27-richnij-zakarpatec-nakrav-u-seli-na-lvivshhini-majna-na-4-5-tisyachi-griven/" title="27-річний закарпатець накрав у селі на Львівщині майна на 4,5 тисячі гривень">27-річний закарпатець накрав у селі на Львівщині майна на 4,5 тисячі гривень</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">19:53, Чт - 16 Бер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/03/16/u-chervonogradi-menedzher-firmi-zdala-v-lombard-5-noutbukiv/" title="У Червонограді менеджер фірми здала в ломбард 5 ноутбуків">У Червонограді менеджер фірми здала в ломбард 5 ноутбуків</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">19:41, Чт - 16 Бер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/03/16/lvova-pribula-delegaciya-yaponskoyi-organizaciyi-zovnishnoyi-torgivli-jetro/" title="До Львова прибула делегація японської організації зовнішньої торгівлі JETRO">До Львова прибула делегація японської організації зовнішньої торгівлі JETRO</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">19:20, Чт - 16 Бер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/03/16/zavtra-u-lvovi-pivfinal-mizhnarodnogo-chempionatu-zolotij-bajt/" title="Завтра у Львові – півфінал міжнародного ІТ-чемпіонату «Золотий Байт»">Завтра у Львові – півфінал міжнародного ІТ-чемпіонату «Золотий Байт»</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">18:56, Чт - 16 Бер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/03/16/na-lichakovi-cogorich-uporyadkuyut-poxovannya-diyachiv-ukrayinskogo-nacionalno-vizvolnogo-ruxu/" title="На Личакові цьогоріч упорядкують поховання діячів українського національно-визвольного руху">На Личакові цьогоріч упорядкують поховання діячів українського національно-визвольного руху</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">18:40, Чт - 16 Бер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/03/16/na-lvivshhini-virishili-pidtrimati-regionalnij-kinematograf/" title="На Львівщині вирішили підтримати регіональний кінематограф">На Львівщині вирішили підтримати регіональний кінематограф</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">18:22, Чт - 16 Бер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/03/16/v-ukrayini-prezentuvali-mobilnij-dodatok-moye-zno/" title="В Україні презентували мобільний додаток «Моє ЗНО»">В Україні презентували мобільний додаток «Моє ЗНО»</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">18:03, Чт - 16 Бер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1 advertising"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/03/16/bijci-ato-vimagayut-vid-vru-uxvaliti-zakon-pro-dostupne-zhitlo/" title="Бійці АТО вимагають від ВРУ ухвалити закон про доступне житло">Бійці АТО вимагають від ВРУ ухвалити закон про доступне житло</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">17:48, Чт - 16 Бер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/03/16/vid-suboti-perekriyut-rux-transportu-vuliceyu-bogdanivskoyu/" title="Від суботи перекриють рух транспорту вулицею Богданівською">Від суботи перекриють рух транспорту вулицею Богданівською</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">17:33, Чт - 16 Бер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1 advertising"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/03/16/ukropivci-pid-stinami-lvivskoyi-oblradi-vimagali-zasuditi-silovij-rozgin-blokuvalnikiv-torgivli-z-ordlo-vikonati-rishennya-rnbo/" title="Укропівці під стінами Львівської облради вимагали засудити силовий розгін блокувальників торгівлі з ОРДЛО і виконати рішення РНБО">Укропівці під стінами Львівської облради вимагали засудити силовий розгін блокувальників торгівлі з ОРДЛО і виконати рішення РНБО</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">17:21, Чт - 16 Бер 2017</span> </p></div></div><div class="gk-nsp-art gk-nsp-cols-1"  style="padding: 10px 0 0 0;"><div class="gk-nsp-content-wrap"><h3 class="gk-nsp-header"><a href="http://gazeta.lviv.ua/2017/03/16/k-k-symphoniker-zaproshuye-na-koncert-zalcburg-mocart-gala/" title="K&amp;K Symphoniker запрошує на концерт «Зальцбург Моцарт Гала»">K&K Symphoniker запрошує на концерт «Зальцбург Моцарт Гала»</a></h3><p class="gk-nsp-info"><span class="gk-nsp-date">17:03, Чт - 16 Бер 2017</span> </p></div></div></div></div></div></div></div><div id="black-studio-tinymce-2" class="all-devices  widget widget_black_studio_tinymce"><h3 class="widget-title"><span>Реклама</span></h3><div class="textwidget"></div></div><div id="text-44" class="all-devices  widget widget_text">			<div class="textwidget"><nofollow><div id="SinoptikInformer" style="width:250px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://ua.sinoptik.ua/" target="_blank" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://ua.sinoptik.ua/погода-львів" title="Погода у Львові" target="_blank"><div class="siCity"><div class="siCityName">Погода у <span>Львові</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>вологість: <span id="vl0"></span></p><p>тиск: <span id="dav0"></span></p><p>вітер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на <a href="https://ua.sinoptik.ua/погода-київ/10-днів/" title="Погода у Києві на 10 днів" target="_blank">sinoptik.ua</a>  у Києві</div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303014487&amp;lang=ua"></script></nofollow></div>
		</div>					

<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Flvivskagazeta%2F%3Ffref%3Dts&width=220&height=440&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=621933984491970" width="260" height="440" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
			</aside>
						
		</div><!-- #page -->

										<div id="gk-bottom1" role="complementary" class="gk-widgets-block">
					<div class="widget-area gk-3-cols" data-cols="1">
						<div class="only-desktop  widget-wrap"><div id="black-studio-tinymce-22" class="only-desktop  widget widget_black_studio_tinymce"><div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Верхня розтяжка -->
<ins class="adsbygoogle"
     style="display:inline-block;width:970px;height:90px"
     data-ad-client="ca-pub-9951724072058821"
     data-ad-slot="4173733998"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>					</div>
				</div>
								
				
				
				
				
				
			<div class="gk-widgets-block">


    	

        <footer id="gk-footer" role="contentinfo">
<div class="site">
                <div id="gk-footer-nav">
                    <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-992"><a href="http://gazeta.lviv.ua/redakciya/">Редакція</a></li>
<li id="menu-item-993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-993"><a href="http://gazeta.lviv.ua/reklama-na-sajti/">Реклама на сайті</a></li>
</ul></div>                </div>

<div class="footer_cat">
<div class="menu-footer_categories-container"><ul id="menu-footer_categories" class="menu"><li id="menu-item-56414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-56414"><a href="http://gazeta.lviv.ua/category/novini/">Новини</a></li>
<li id="menu-item-56413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56413"><a href="http://gazeta.lviv.ua/category/misto/">Місто</a></li>
<li id="menu-item-56415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56415"><a href="http://gazeta.lviv.ua/category/politika-2/">Політика</a></li>
<li id="menu-item-56408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56408"><a href="http://gazeta.lviv.ua/category/ekonomika-2/">Економіка</a></li>
<li id="menu-item-56412" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56412"><a href="http://gazeta.lviv.ua/category/lyudi-lvova/">Люди Львова</a></li>
<li id="menu-item-56410" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56410"><a href="http://gazeta.lviv.ua/category/kultura/">Культура</a></li>
<li id="menu-item-56416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56416"><a href="http://gazeta.lviv.ua/category/socium/">Соціум</a></li>
<li id="menu-item-56409" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56409"><a href="http://gazeta.lviv.ua/category/zdorov-ya/">Здоров&#8217;я</a></li>
<li id="menu-item-56411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56411"><a href="http://gazeta.lviv.ua/category/kuxnya/">Кухня</a></li>
<li id="menu-item-56419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56419"><a href="http://gazeta.lviv.ua/category/foto/">Фото-відео</a></li>
<li id="menu-item-56406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56406"><a href="http://gazeta.lviv.ua/category/blogi/">Блоги</a></li>
</ul></div></div>
<div class="archive"><h3>Архів</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Архів</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Обрати місяць</option>
				<option value='http://gazeta.lviv.ua/2017/03/'> Березень 2017 </option>
	<option value='http://gazeta.lviv.ua/2017/02/'> Лютий 2017 </option>
	<option value='http://gazeta.lviv.ua/2017/01/'> Січень 2017 </option>
	<option value='http://gazeta.lviv.ua/2016/12/'> Грудень 2016 </option>
	<option value='http://gazeta.lviv.ua/2016/11/'> Листопад 2016 </option>
	<option value='http://gazeta.lviv.ua/2016/10/'> Жовтень 2016 </option>
	<option value='http://gazeta.lviv.ua/2016/09/'> Вересень 2016 </option>
	<option value='http://gazeta.lviv.ua/2016/08/'> Серпень 2016 </option>
	<option value='http://gazeta.lviv.ua/2016/07/'> Липень 2016 </option>
	<option value='http://gazeta.lviv.ua/2016/06/'> Червень 2016 </option>
	<option value='http://gazeta.lviv.ua/2016/05/'> Травень 2016 </option>
	<option value='http://gazeta.lviv.ua/2016/04/'> Квітень 2016 </option>
	<option value='http://gazeta.lviv.ua/2016/03/'> Березень 2016 </option>
	<option value='http://gazeta.lviv.ua/2016/02/'> Лютий 2016 </option>
	<option value='http://gazeta.lviv.ua/2016/01/'> Січень 2016 </option>
	<option value='http://gazeta.lviv.ua/2015/12/'> Грудень 2015 </option>
	<option value='http://gazeta.lviv.ua/2015/11/'> Листопад 2015 </option>
	<option value='http://gazeta.lviv.ua/2015/10/'> Жовтень 2015 </option>
	<option value='http://gazeta.lviv.ua/2015/09/'> Вересень 2015 </option>
	<option value='http://gazeta.lviv.ua/2015/08/'> Серпень 2015 </option>
	<option value='http://gazeta.lviv.ua/2015/07/'> Липень 2015 </option>
	<option value='http://gazeta.lviv.ua/2015/06/'> Червень 2015 </option>
	<option value='http://gazeta.lviv.ua/2015/05/'> Травень 2015 </option>
	<option value='http://gazeta.lviv.ua/2015/04/'> Квітень 2015 </option>
	<option value='http://gazeta.lviv.ua/2015/03/'> Березень 2015 </option>
	<option value='http://gazeta.lviv.ua/2015/02/'> Лютий 2015 </option>
	<option value='http://gazeta.lviv.ua/2015/01/'> Січень 2015 </option>
	<option value='http://gazeta.lviv.ua/2014/12/'> Грудень 2014 </option>
	<option value='http://gazeta.lviv.ua/2014/11/'> Листопад 2014 </option>
	<option value='http://gazeta.lviv.ua/2014/10/'> Жовтень 2014 </option>
	<option value='http://gazeta.lviv.ua/2014/09/'> Вересень 2014 </option>
	<option value='http://gazeta.lviv.ua/2014/08/'> Серпень 2014 </option>
	<option value='http://gazeta.lviv.ua/2014/07/'> Липень 2014 </option>
	<option value='http://gazeta.lviv.ua/2014/06/'> Червень 2014 </option>
	<option value='http://gazeta.lviv.ua/2014/05/'> Травень 2014 </option>
	<option value='http://gazeta.lviv.ua/2014/04/'> Квітень 2014 </option>
	<option value='http://gazeta.lviv.ua/2014/03/'> Березень 2014 </option>
	<option value='http://gazeta.lviv.ua/2014/02/'> Лютий 2014 </option>
	<option value='http://gazeta.lviv.ua/2014/01/'> Січень 2014 </option>
	<option value='http://gazeta.lviv.ua/2013/12/'> Грудень 2013 </option>
	<option value='http://gazeta.lviv.ua/2013/11/'> Листопад 2013 </option>
	<option value='http://gazeta.lviv.ua/2013/10/'> Жовтень 2013 </option>
	<option value='http://gazeta.lviv.ua/2013/09/'> Вересень 2013 </option>
	<option value='http://gazeta.lviv.ua/2013/08/'> Серпень 2013 </option>
	<option value='http://gazeta.lviv.ua/2013/07/'> Липень 2013 </option>
	<option value='http://gazeta.lviv.ua/2013/06/'> Червень 2013 </option>
	<option value='http://gazeta.lviv.ua/2013/05/'> Травень 2013 </option>
	<option value='http://gazeta.lviv.ua/2013/04/'> Квітень 2013 </option>
	<option value='http://gazeta.lviv.ua/2013/03/'> Березень 2013 </option>
	<option value='http://gazeta.lviv.ua/2013/02/'> Лютий 2013 </option>
	<option value='http://gazeta.lviv.ua/2013/01/'> Січень 2013 </option>
	<option value='http://gazeta.lviv.ua/2012/12/'> Грудень 2012 </option>
	<option value='http://gazeta.lviv.ua/2012/11/'> Листопад 2012 </option>
	<option value='http://gazeta.lviv.ua/2012/10/'> Жовтень 2012 </option>
	<option value='http://gazeta.lviv.ua/2012/09/'> Вересень 2012 </option>
	<option value='http://gazeta.lviv.ua/2012/08/'> Серпень 2012 </option>
	<option value='http://gazeta.lviv.ua/2012/07/'> Липень 2012 </option>
	<option value='http://gazeta.lviv.ua/2012/06/'> Червень 2012 </option>
	<option value='http://gazeta.lviv.ua/2012/05/'> Травень 2012 </option>
	<option value='http://gazeta.lviv.ua/2012/04/'> Квітень 2012 </option>
	<option value='http://gazeta.lviv.ua/2012/03/'> Березень 2012 </option>
	<option value='http://gazeta.lviv.ua/2012/02/'> Лютий 2012 </option>
	<option value='http://gazeta.lviv.ua/2012/01/'> Січень 2012 </option>
	<option value='http://gazeta.lviv.ua/2011/12/'> Грудень 2011 </option>
	<option value='http://gazeta.lviv.ua/2011/11/'> Листопад 2011 </option>
	<option value='http://gazeta.lviv.ua/2011/10/'> Жовтень 2011 </option>
	<option value='http://gazeta.lviv.ua/2011/09/'> Вересень 2011 </option>

		</select>
		</div>


    <div class="textwidget"><div class="simona">© 2006-2016 Львівська газета<br />
При використанні матеріалів джерело обов'язкове. При цитуванні в інтернеті — гіперпосилання.<br />
Дизайн і розробка: <a href="https://www.facebook.com/simona.fernandes.1238" target="_blank">Ольга Симоненко</a></div>
</div>


<div class="buttons">    			<div class="textwidget"><span class="item-social-icons open">
               
                                            <a href="http://facebook.com/lvivskagazeta/" title="Facebook" class="facebook icon-share"><i class="fa fa-facebook"></i></a>
                                        
                                            <a href="http://twitter.com/lvivskagazeta/" title="Twitter" class="twitter icon-share"><i class="fa fa-twitter"></i></a>
                                        
                                            <a href="https://plus.google.com/114437733542624408598/?prsrc=3" title="Google+" class="google icon-share"><i class="fa fa-google-plus"></i></a>
                                                                                       
                                    <a href="/feed/" title="RSS" class="rss icon-share"><i class="fa fa-feed"></i></a>
                                        
                                  </span>
<br><br></div>
		<div class="textwidget"><p><a href="http://vsenovostroyki.com.ua/ua/novostroyki/oblast-lvovskaya/city-lvov/" target="_blank"><img class="alignnone" src="/wp-content/uploads/ad/novobudovy.jpg" width="88" height="31" /></a> <a href="http://www.galychyna.fm/" target="_blank"><img class="alignnone size-full wp-image-55407" src="http://gazeta.lviv.ua/wp-content/uploads/2016/05/fmg.jpg" alt="fmg" width="88" height="31" /></a></p>
</div>			<div class="textwidget">		<div class="bigmir">
		
<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:40649,s:40649,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="//www.bigmir.net/?cl=40649";"><img src="//c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="//c.bigmir.net/?v40649&s40649&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->

		</div></div>
		</div>

				
            </div>

		



		
		</DIV>
            
        </footer>

<!-- end of #gk-footer -->
    	    </div><!-- #gk-bg -->

	
    
	<!-- Root element of PhotoSwipe. Must have class pswp. -->
	<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	    <div class="pswp__bg"></div>
	    <div class="pswp__scroll-wrap">
	        <div class="pswp__container">
	            <div class="pswp__item"></div>
	            <div class="pswp__item"></div>
	            <div class="pswp__item"></div>
	        </div>

	        <div class="pswp__ui pswp__ui--hidden">
	            <div class="pswp__top-bar">
	                <div class="pswp__counter"></div>
	                
	                <div class="pswp__preloader"></div>
	                
	                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>
	                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>
	                <button class="pswp__button pswp__button--share" title="Share"></button>
	                <button class="pswp__button pswp__button--close" title="Close(Esc)"></button>
	            </div>

	            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
	                <div class="pswp__share-tooltip"></div> 
	            </div>

	            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)"></button>
	            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)"></button>

	            <div class="pswp__caption">
	                <div class="pswp__caption__center"></div>
	            </div>
	        </div>
	    </div>
	</div>

	<script>
		var circle1 = [];
		var circle2 = [];
		
		jQuery('.gk-review .gk-review-sum-value').each(function(i, sum) {
			circle1.push({
				circle: new ProgressBar.Circle(sum, {
				    color: '#07c958',
				    strokeWidth: 4,
				    trailWidth: 4,
				    duration: 1500,
				    easing: 'easeInOut'
				}),
				sum: sum
			});
		});
		
		jQuery('.gk-review-partial-value').each(function(i, sum) {
			circle2.push({
				circle: new ProgressBar.Circle(sum, {
				    color: '#46a7f5',
				    strokeWidth: 3,
				    trailWidth: 3,
				    duration: 1000,
				    easing: 'easeInOut'
				}),
				sum: sum
			});
		});
	</script>
		<script>
		if(jQuery(window).outerWidth() > 600) {				
			var config = {
				complete: function(el) {
					el = jQuery(el);
				
					if(el.hasClass('bar')) {
						el.addClass('gk-loaded');
					}
					
					jQuery(circle1).each(function(i,sum) {
						circle1[i].circle.animate(jQuery(circle1[i].sum).attr('data-final'));
					});

					jQuery(circle2).each(function(i,sum) {
						setTimeout(function() {
							circle2[i].circle.animate(jQuery(circle2[i].sum).attr('data-final'));
						}, (i+1) * 350);
					});
				},
				mobile: true
			};
				
			window.sr = new scrollReveal(config);
		} else {
			jQuery('*[data-sr]').each(function(i, el) {
				el = jQuery(el);
				
				if(el.hasClass('bar')) {
					el.addClass('gk-loaded');
				}
				
				jQuery(circle1).each(function(i,sum) {
					circle1[i].circle.animate(jQuery(circle1[i].sum).attr('data-final'));
				});
				
				jQuery(circle2).each(function(i,sum) {
					setTimeout(function() {
						circle2[i].circle.animate(jQuery(circle2[i].sum).attr('data-final'));
					}, (i+1) * 350);
				});
			});
		}
	</script>
		
		<div style="display:none">
	</div>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/frontend-builder-global-functions.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201711'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/themes/TechNews/js/modernizr.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/themes/TechNews/js/jquery.waitforimages.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/themes/TechNews/js/functions.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/themes/TechNews/js/jquery.fitvids.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/gk-nsp/gk-nsp.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/gk-tabs/gk-tabs.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/jquery.fitvids.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/waypoints.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/jquery.magnific-popup.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/jquery.mobile.custom.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/gazeta.lviv.ua\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/gazeta.lviv.ua\/wp-content\/themes\/TechNews\/images","builder_images_uri":"http:\/\/gazeta.lviv.ua\/wp-content\/plugins\/divi-builder\/framework\/images","et_frontend_nonce":"028bdf2a55","subscription_failed":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u043f\u0435\u0440\u0435\u0432\u0456\u0440\u0442\u0435 \u043f\u043e\u043b\u044f \u043d\u0438\u0436\u0447\u0435, \u0449\u043e\u0431 \u043f\u0435\u0440\u0435\u043a\u043e\u043d\u0430\u0442\u0438\u0441\u044f, \u0449\u043e \u0432\u0438 \u0432\u0432\u0435\u043b\u0438 \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0443 \u0456\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0456\u044e.","fill_message":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0437\u0430\u043f\u043e\u0432\u043d\u0456\u0442\u044c \u043d\u0430\u0441\u0442\u0443\u043f\u043d\u0456 \u043f\u043e\u043b\u044f:","contact_error_message":"\u0411\u0443\u0434\u044c \u043b\u0430\u0441\u043a\u0430, \u0432\u0438\u043f\u0440\u0430\u0432\u0442\u0435 \u0446\u0456 \u043f\u043e\u043c\u0438\u043b\u043a\u0438:","invalid":"\u041d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u0430 \u0430\u0434\u0440\u0435\u0441\u0430 \u0435\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0457 \u043f\u043e\u0448\u0442\u0438","captcha":"\u041a\u0430\u043f\u0447\u0456","prev":"\u041f\u0435\u0440\u0435\u0434","previous":"\u041f\u043e\u043f\u0435\u0440\u0435\u0434\u043d\u0456","next":"\u0414\u0430\u043b\u0456","wrong_captcha":"\u0412\u0438 \u0432\u0432\u0435\u043b\u0438 \u043d\u0435\u0432\u0456\u0440\u043d\u0435 \u0447\u0438\u0441\u043b\u043e \u0432 captcha.","is_builder_plugin_used":"1","is_divi_theme_used":"","widget_search_selector":".widget_search"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/divi-builder/framework/scripts/frontend-builder-scripts.js?ver=1.2.3'></script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.3","language":""},"disqusIdentifier":"146568 http:\/\/gazeta.lviv.ua\/?p=146568","disqusShortname":"lvivgaz","disqusTitle":"\u041d\u0435\u0437\u0430\u043a\u043e\u043d\u043d\u043e \u0432\u0438\u0432\u0430\u043d\u0442\u0430\u0436\u0435\u043d\u0435 \u0441\u043c\u0456\u0442\u0442\u044f \u0432\u0438\u044f\u0432\u0438\u043b\u0438 \u0432 \u041c\u043e\u0441\u0442\u0438\u0441\u044c\u043a\u043e\u043c\u0443 \u0440\u0430\u0439\u043e\u043d\u0456 (\u0424\u041e\u0422\u041e)","disqusUrl":"http:\/\/gazeta.lviv.ua\/2017\/03\/16\/nezakonno-vivantazhene-smittya-viyavili-v-mostiskomu-rajoni-foto\/","options":{"manualSync":false},"postId":"146568"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"lvivgaz"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazeta.lviv.ua/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201711.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4',blog:'119895106',post:'146568',tz:'2',srv:'gazeta.lviv.ua'} ]);
	_stq.push([ 'clickTrackerInit', '119895106', '146568' ]);
</script>
</body>
</html>
